
<!DOCTYPE html><html
lang=es><head><title>Papa Francisco sobre los muros: &quot;el hombre es el único animal que cae dos veces&quot;</title><meta
charset=utf-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> <script>var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').replace('.do','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
    } else if(sindykReferer.indexOf("sinsystem") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=sinsystem&utm_medium=(other)"; 
    } else if(sindykReferer.indexOf("noticiassin") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else if(sindykReferer.indexOf("remolacha.net") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=remolacha.net&utm_medium=referral";
    } else if(sindykReferer.indexOf("elpregonerord.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elpregonerord.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("loquesucede.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=loquesucede.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("redaccionrd.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=redaccionrd.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("elinformeconaliciaortega.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elinformeconaliciaortega&utm_medium=referral";
    } else if(sindykReferer.indexOf("livio.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=livio.com&utm_medium=referral";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {  
    if(
        sindykPageURL.indexOf("/programa") == -1 &&
	sindykPageURL.indexOf("/tv/") == -1 &&
	sindykPageURL.indexOf("/contactos") == -1 &&
	//sindykPageURL.indexOf("/revista") == -1 &&
	sindykPageURL.indexOf("/combustibles/") == -1 &&
	sindykPageURL.indexOf("/tasa-de-cambio/") == -1 
	//sindykPageURL.indexOf("/edicionimpresa") == -1 &&
        //sindykPageURL.indexOf("/clasificados") == -1 
       ) {
        window.location = "http://m.elnuevodiario.com.do" + sindykPageURL ;
    }
}</script> <meta
name=original-source content=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/><link
rel=canonical href=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Papa Francisco sobre los muros: &quot;el hombre es el único animal que cae dos veces&quot;"><meta
property=og:description content="EL NUEVO DIARIO, CIUDAD DEL VATICANO.- El papa Francisco criticó hoy que los gobiernos levanten muros y la violencia contra las mujeres, abogó por acoger a los migrantes y negó el aborto bajo cualquier circunstancia, al tiempo que justificó la lentitud en resolver los casos de abusos por parte de clérigos. &#8220;Yo no sé qué sucede cuando &hellip;"><meta
property=og:url content=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/><meta
property=og:site_name content="El Nuevo Diario"><meta
property=article:publisher content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"><meta
property=article:tag content=hombre><meta
property=article:tag content="los muros"><meta
property=article:tag content="Papa Francisco"><meta
property=article:tag content=ünico><meta
property=article:section content=Internacionales><meta
property=article:published_time content="menos de un minuto"><meta
property=article:modified_time content=2019-05-28T12:09:12-04:00><meta
property=og:updated_time content=2019-05-28T12:09:12-04:00><meta
property=fb:app_id content=1085942941539394><meta
property=og:image content="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Papa-Francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces.jpg?fit=1366%2C765&#038;ssl=1"><meta
property=og:image:secure_url content="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Papa-Francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces.jpg?fit=1366%2C765&#038;ssl=1"><meta
property=og:image:width content=1366><meta
property=og:image:height content=765><meta
name=twitter:card content=summary><meta
name=twitter:description content="EL NUEVO DIARIO, CIUDAD DEL VATICANO.- El papa Francisco criticó hoy que los gobiernos levanten muros y la violencia contra las mujeres, abogó por acoger a los migrantes y negó el aborto bajo cualquier circunstancia, al tiempo que justificó la lentitud en resolver los casos de abusos por parte de clérigos. &#8220;Yo no sé qué sucede cuando [&hellip;]"><meta
name=twitter:title content="Papa Francisco sobre los muros: &quot;el hombre es el único animal que cae dos veces&quot;"><meta
name=twitter:site content=@elnuevodiariord><meta
name=twitter:image content="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Papa-Francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces.jpg?fit=1366%2C765&#038;ssl=1"><meta
name=twitter:creator content=@elnuevodiariord><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=jquery-ui-css-css  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.1' type=text/css media=all><link
rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style><link
rel=stylesheet id=cp-module-main-style-css  href='https://elnuevodiario.com.do/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css' type=text/css media=all><link
rel=stylesheet id=smile-slide-in-style-css  href='https://elnuevodiario.com.do/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css' type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css type=text/css media=all> <script>var slide_in = {"demo_dir":"https:\/\/elnuevodiario.com.do\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};</script> <script src=https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js></script> <script>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js></script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <link
rel=alternate type=application/json+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fpapa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces%2F"><link
rel=alternate type=text/xml+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fpapa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces%2F&#038;format=xml"><link
rel=dns-prefetch href=//c0.wp.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style> <script>var cli_flush_cache=1;</script> <meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere recibir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://elnuevodiario.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', amp: false, siteid: 129274432, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <link
rel=dns-prefetch href=//s.pubmine.com><link
rel=dns-prefetch href=//x.bidswitch.net><link
rel=dns-prefetch href=//static.criteo.net><link
rel=dns-prefetch href=//ib.adnxs.com><link
rel=dns-prefetch href=//aax.amazon-adsystem.com><link
rel=dns-prefetch href=//bidder.criteo.com><link
rel=dns-prefetch href=//cas.criteo.com><link
rel=dns-prefetch href=//gum.criteo.com><link
rel=dns-prefetch href=//ads.pubmatic.com><link
rel=dns-prefetch href=//gads.pubmatic.com><link
rel=dns-prefetch href=//tpc.googlesyndication.com><link
rel=dns-prefetch href=//ad.doubleclick.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//www.googletagservices.com> <script async src=//s.pubmine.com/head.js></script><link
rel=icon href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon-precomposed href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=180%2C180&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>img.aligncenter,
img.alignnone{
	width:100%;
	min-width:100%;
	height:auto;
	max-width:inherit;
}</style><link
rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/css/owl.carousel.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/style.css><link
href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel=stylesheet><link
href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta
http-equiv=refresh content=400><meta
name=format-detection content="telephone=no"><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//facebook.com><link
rel=dns-prefetch href=//google-analytics.com><link
rel=dns-prefetch href=//fbcdn-profile-a.akamaihd.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//pagead2.googlesyndication.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//www.googletagservices.com><link
rel=dns-prefetch href=//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com><link
rel=apple-touch-icon sizes=57x57 href=/wp-content/themes/nuevodiario/img/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/wp-content/themes/nuevodiario/img/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/wp-content/themes/nuevodiario/img/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/wp-content/themes/nuevodiario/img/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/wp-content/themes/nuevodiario/img/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/wp-content/themes/nuevodiario/img/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/wp-content/themes/nuevodiario/img/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/wp-content/themes/nuevodiario/img/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/wp-content/themes/nuevodiario/img/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/wp-content/themes/nuevodiario/img/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/wp-content/themes/nuevodiario/img/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/wp-content/themes/nuevodiario/img/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/wp-content/themes/nuevodiario/img/favicon-16x16.png><link
rel=manifest href=/wp-content/themes/nuevodiario/img/manifest.json><link
rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico"><meta
name=msapplication-TileImage content=/wp-content/themes/nuevodiario/img/ms-icon-144x144.png><meta
name=theme-color content=#ffffff><meta
name=google-site-verification content=R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI>
 <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [960, 90], 'div-gpt-ad-1500394722394-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [728, 90], 'div-gpt-ad-1500912974010-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [300, 250], 'div-gpt-ad-1500684412156-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [320, 50], 'div-gpt-ad-1526589606031-0').addService(googletag.pubads());
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/275428563/NUED468x60', [468, 60], 'div-gpt-ad-1449154077246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9N2PQ5');</script>  <script src=//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js></script> <script src=https://player.vimeo.com/api/player.js></script><style>img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }</style><link
rel=stylesheet href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css><div
id=fb-root></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style>@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}</style></head><body
data-rsssl=1>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=wrapper><div
class=overlay data-toggle=offcanvas></div><div
class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button
type=button class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle=offcanvas>
<span
class=hamb-top></span>
<span
class=hamb-middle></span>
<span
class=hamb-bottom></span>
</button>
<a
class="logo hidden-md hidden-lg hidden-sm" href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-tv.png class=img-responsive></a><nav
class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id=sidebar-wrapper role=navigation><div
class=nav-container><ul
class="nav sidebar-nav"><li
class=sidebar-brand><form
class="navbar-form navbar-left" action=https://elnuevodiario.com.do/ method=get><div
class=form-group>
<input
class=form-control type=text name=s placeholder=Buscar style="width: 185px; float: left;">
<button
class="btn btn-default"><i
class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul
id=menu-menu-movil class="nav sidebar-nav"><li
id=menu-item-88 class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a
title=Portada href=https://elnuevodiario.com.do/ data-loading=true>Portada</a></li><li
id=menu-item-143978 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a
title="END TV" href=https://elnuevodiario.com.do/tv/ data-loading=true>END TV</a></li><li
id=menu-item-275114 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a
title=Resumen href=https://elnuevodiario.com.do/noticias/ data-loading=true>Resumen</a></li><li
id=menu-item-89 class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a
title=Secciones href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Secciones <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-90 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a
title=Editorial href=https://elnuevodiario.com.do/editorial/ data-loading=true>Editorial</a></li><li
id=menu-item-63396 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a
title="Caso Odebrecht" href=https://elnuevodiario.com.do/caso-odebrecht/ data-loading=true>Caso Odebrecht</a></li><li
id=menu-item-125017 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a
title="Caso Emely" href=https://elnuevodiario.com.do/caso-emily/ data-loading=true>Caso Emely</a></li><li
id=menu-item-91 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a
title=Nacionales href=https://elnuevodiario.com.do/nacionales/ data-loading=true>Nacionales</a></li><li
id=menu-item-92 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a
title=Política href=https://elnuevodiario.com.do/politica/ data-loading=true>Política</a></li><li
id=menu-item-94 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a
title=Toga href=https://elnuevodiario.com.do/toga/ data-loading=true>Toga</a></li><li
id=menu-item-95 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a
title=Opinión href=https://elnuevodiario.com.do/opinion/ data-loading=true>Opinión</a></li><li
id=menu-item-96 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a
title=Deportes href=https://elnuevodiario.com.do/deportes/ data-loading=true>Deportes</a></li><li
id=menu-item-97 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a
title=Novedades href=https://elnuevodiario.com.do/novedades/ data-loading=true>Novedades</a></li><li
id=menu-item-98 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a
title=Sociales href=https://elnuevodiario.com.do/sociales/ data-loading=true>Sociales</a></li><li
id=menu-item-99 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a
title=Internacionales href=https://elnuevodiario.com.do/internacionales/ data-loading=true>Internacionales</a></li><li
id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a
title="New York" href=https://elnuevodiario.com.do/new-york/ data-loading=true>New York</a></li><li
id=menu-item-411086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a
title=Economía href=https://elnuevodiario.com.do/economia/ data-loading=true>Economía</a></li></ul></li><li
id=menu-item-102 class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a
title="Ediciones Impresa" href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Ediciones Impresa <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-107 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a
title=Impreso href=https://elnuevodiario.com.do/periodico-impreso/ data-loading=true>Impreso</a></li><li
id=menu-item-108 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a
title=Revista href=https://elnuevodiario.com.do/revista/ data-loading=true>Revista</a></li><li
id=menu-item-111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a
title=Clasificados href=https://elnuevodiario.com.do/clasificados/ data-loading=true>Clasificados</a></li></ul></li><li
id=menu-item-114 class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a
title=Caricatura href=https://elnuevodiario.com.do/caricatura-del-nuevo-diario/ data-loading=true>Caricatura</a></li><li
id=menu-item-117 class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a
title="Tasa de Cambio" href=https://elnuevodiario.com.do/tasa-de-cambio/ data-loading=true>Tasa de Cambio</a></li><li
id=menu-item-120 class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a
title=Combustibles href=https://elnuevodiario.com.do/combustibles/ data-loading=true>Combustibles</a></li><li
id=menu-item-121 class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-122 class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a
title=Contáctos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contáctos</a></li></ul><ul
class=header-app><li><a
href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i
class="fa fa-apple" aria-hidden=true></i> App Store</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> Play Sore</a></li></ul>
<a
href=https://www.instagram.com/elnuevodiariord/ target=_blank class=link-to-social>@elnuevodiariord</a><ul
class=sidernav-social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></nav><div
class=main id=page-content-wrapper><div
class=header-loader></div><div
class="banner_header text-center hidden-xs"><div
class=container style="position: relative;"><div
class=lang><div
id=google_translate_element></div> <script>function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}</script> <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div
class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div
class="banner hidden-lg hidden-sm hidden-md"><div
id=div-gpt-ad-1500396954057-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });</script> </div></div><div
class="banner hidden-xs"><div
id=div-gpt-ad-1500394722394-0 style='height:90px; width:960px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500394722394-0'); });</script> </div></div></div></div></div><nav
class="navbar navbar-red hidden-xs"><div
class=container><div
class=navbar-header>
<button
type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#navbar aria-expanded=false aria-controls=navbar>
<span
class=sr-only>Toggle navigation</span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button>
<a
class=navbar-brand href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-tv.png></a><h1 class="hidden">El Nuevo Diario</h1></div><div
id=navbar class="navbar-collapse collapse"><div
class="dropdown pull-left mega-menu mega-dropdown" data-loaded=no_loading>
<a
href=https://elnuevodiario.com.do/noticias/ class="btn dropdown-toggle" id=menu1>NOTICIAS <i
class="fa fa-caret-down" aria-hidden=true></i></a><ul
class=dropdown-menu role=menu aria-labelledby=menu1><li
class=container-fluid><div
class=row><div
class=col-xs-3><ul
class="nav nav-tabs tabs-left"><li
class=active><a
href=#tab-11 data-id=11 data-url=https://elnuevodiario.com.do/editorial/ data-toggle=tab>Editorial</a></li><li><a
href=#tab-19 data-id=19 data-url=https://elnuevodiario.com.do/nacionales/ data-toggle=tab>Nacionales</a></li><li><a
href=#tab-9 data-id=9 data-url=https://elnuevodiario.com.do/deportes/ data-toggle=tab>Deportes</a></li><li><a
href=#tab-22 data-id=22 data-url=https://elnuevodiario.com.do/novedades/ data-toggle=tab>Novedades</a></li><li><a
href=#tab-2132 data-id=2132 data-url=https://elnuevodiario.com.do/caso-odebrecht/ data-toggle=tab>Caso Odebrecht</a></li><li><a
href=#tab-23 data-id=23 data-url=https://elnuevodiario.com.do/opinion/ data-toggle=tab>Opinión</a></li><li><a
href=#tab-31 data-id=31 data-url=https://elnuevodiario.com.do/toga/ data-toggle=tab>Toga</a></li><li><a
href=#tab-15 data-id=15 data-url=https://elnuevodiario.com.do/internacionales/ data-toggle=tab>Internacionales</a></li><li><a
href=#tab-229942 data-id=229942 data-url=https://elnuevodiario.com.do/salud/ data-toggle=tab>Salud</a></li><li><a
href=#tab-25 data-id=25 data-url=https://elnuevodiario.com.do/politica/ data-toggle=tab>Política</a></li><li><a
href=#tab-89963 data-id=89963 data-url=https://elnuevodiario.com.do/caso-emily/ data-toggle=tab>Caso Emely</a></li><li><a
href=#tab-20 data-id=20 data-url=https://elnuevodiario.com.do/new-york/ data-toggle=tab>New York</a></li><li><a
href=#tab-229408 data-id=229408 data-url=https://elnuevodiario.com.do/economia/ data-toggle=tab>Economía</a></li><li><a
href=#tab-29 data-id=29 data-url=https://elnuevodiario.com.do/sociales/ data-toggle=tab>Sociales</a></li><li><a
href=#tab-229941 data-id=229941 data-url=https://elnuevodiario.com.do/medio-ambiente/ data-toggle=tab>Medio Ambiente</a></li></ul></div><div
class=col-xs-9><div
class="tab-content header-news container-fluid"><div
class="tab-pane active " id=tab-11><div
class="row editorial"><div
class=col-xs-12><h3>Recientes</h3>
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a
href=http://www.fedotenis.org/ target=_blank>Pdte. FEDOTENIS</a> | <a
href=http://www.cotecc.org.sv/es/>Pdte. COTECC</a></h5>
<a
href class=social><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href class=social><i
class="fa fa-twitter" aria-hidden=true></i></a></div><div
id=content-11 data-loaded=no_loading></div></div></div><div
class="tab-pane " id=tab-19><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-19 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-9><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-9 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-22><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-22 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-2132><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-2132 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-23><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-23 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-31><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-31 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-15><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-15 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229942><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229942 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-25><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-25 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-89963><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-89963 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-20><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-20 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229408><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229408 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-29><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-29 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229941><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229941 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div></div></div></div></li></ul></div><ul
id=menu-menu-header class="nav navbar-nav menu-site"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
title="END TV" href=https://elnuevodiario.com.do/tv data-loading=true>END TV</a></li><li
id=menu-item-54 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-57 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Contactos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contactos</a></li></ul><div
class="pull-right tool-header hidden-xs"><div
class=search-google> <script>(function() {
					var cx = '007469495353232619423:7bad3ozvcz8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();</script> <gcse:search></gcse:search></div><form
action=https://elnuevodiario.com.do/ method=get class=hidden>
<input
type=text name=s placeholder=Buscar>
<button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><ul
class="nav navbar-nav navbar-right nav-service"><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><i
class="fa fa-newspaper-o" aria-hidden=true></i></a><div
class="dropdown-menu impresos"><div
class=container-fluid><div
class=row><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-28-05-2019/ class=title>EDICIÓN IMPRESA</a><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-28-05-2019/ title="Leer Edicion Impresa"><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/PORTADA-END-MARTES_-1-1-200x266.jpg class=img-responsive></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/revista/magazine-madre-2019/ class=title>MAGAZINE</a><a
href=https://elnuevodiario.com.do/revista/magazine-madre-2019/ title="Leer Magazine"><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Magazine-mayo-2019-liviana-1-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/clasificados/clasificados-28-05-2019/ class=title>CLASIFICADOS</a><a
href=https://elnuevodiario.com.do/clasificados/clasificados-28-05-2019/ title="Leer Magazine"> <img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/PORTADA-LEGALES-25-200x266.jpg class="img-responsive magg"></a></div></div></div></div></li><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png></a><div
class=dropdown-menu>
<a
href=# style=background:none!important;><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg class=img-responsive style="height: auto; margin:15px auto;"></a></div></li><li
class="goto dropdown"><a
href=#tasa-cambio><i
class="fa fa-usd" aria-hidden=true></i></a><div
class=dropdown-menu><div
class=tasa-home><h4>TASA DE CAMBIO</h4><table
class="table table-bordered text-center tasa-table"><thead><tr><th></th><th
class=text-center>Compra</th><th
class=text-center>Venta</th></tr></thead><tbody><tr><td>Dollar</td><td
class=border-1>RD$50.10</td><td
class=border-2>RD$50.55</td></tr><tr><td>EURO</td><td
class=border-3>RD$55.00</td><td
class=border-4>RD$61.00</td></tr><tr><td
colspan=3><p
class=text-right>*Datos al 26 de mayo, 2019</p></td></tr></tbody></table></div></div></li><li
class="goto dropdown"><a
href=#combustibles><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/gas.png></a><div
class=dropdown-menu><div
class=combustibles-home><h4>COMBUSTIBLES</h4><table
class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td
class=border-1><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-2>RD$237.20</td></tr><tr><td>Gasolina Regular</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$222.50</td></tr><tr><td>Gasoil Premium</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$198.30</td></tr><tr><td>Gasoil Regular</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$183.80</td></tr><tr><td>GLP</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$99.60</td></tr><tr><td>Gas Natural</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$28.97</td></tr><tr><td>Avtur</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$149.10</td></tr><tr><td>Fueloil</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$121.56</td></tr></tbody></table></div></div></li></ul></div></div></div></nav><div
class="header_black hidden-xs"><div
class=container><div
class="pull-left whatssap-header">
<i
class="fa fa-whatsapp" aria-hidden=true></i> <span
class=hidden-xs>DENUNCIAS: </span><a
href>829-917-7231</a> | <a
href>809-866-3480</a></div><ul
class="nav navbar-nav navbar-right hidden-xs"><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul><div
class=clearfix></div></div></div><style>.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}</style><div
class="container single-news"><div
class=row><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div
class=banner><div
id=div-gpt-ad-1500911311825-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script> </div></div></div><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911387198-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });</script> </div></div></div><div
class="hidden-lg hidden-md hidden-sm banner-movil-1"><div
id=div-gpt-ad-1526589606031-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526589606031-0'); });</script> </div></div><div
class="col-xs-12 hidden-sm hidden-lg hidden-md"><a
href=https://elnuevodiario.com.do/internacionales/ class=category-xs>Internacionales</a></div><div
class="col-lg-12 col-xs-12"><h2>Papa Francisco sobre los muros: &#8220;el hombre es el único animal que cae dos veces&#8221;</h2></div><div
class=clearfix></div><div
class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div
class=meta>
<a
href=https://elnuevodiario.com.do/internacionales/ class="category hidden-xs">Internacionales</a>  <span
class=author>Por <a
href=https://elnuevodiario.com.do/author/efe/>EFE</a></span>
<span
class=date>martes 28 de mayo, 2019</span>
<span
class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a
rel=nofollow data-shared=sharing-facebook-479807 href="https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/?share=facebook" target=_blank title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-twitter-479807 href="https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/?share=twitter" target=_blank title="Haz clic para compartir en Twitter" class="share-twitter "><i
class="fa fa-twitter" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-google-479807 class=share-google-plus-1 href="https://plus.google.com/share?url=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><i
class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden=true></i></a>
<a
href=#mailModal class=st-btn data-network=email title="Haz clic para compartir por Email" style="display: none;"><i
class="fa fa-envelope-o" aria-hidden=true></i></a>
</span><div
class=clearfix></div></div><div
class=imagePost><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Papa-Francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces-1024x550.jpg></div><div
class="hidden-lg hidden-sm hidden-md" style=margin-bottom:15px;></div><div
class="bannercenternews hidden-lg hidden-xs"></div><div
class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div
class=row><div
class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details"><div
class="bannercenternews hidden-sm hidden-md hidden-xs"><div
id=div-gpt-ad-1500912974010-0 style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912974010-0'); });</script> </div></div><div
class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><div
class=clearfix></div></div><p>EL NUEVO DIARIO, CIUDAD DEL VATICANO.- El papa Francisco criticó hoy que los gobiernos levanten muros y la violencia contra las mujeres, abogó por acoger a los migrantes y negó el aborto bajo cualquier circunstancia, al tiempo que justificó la lentitud en resolver los casos de abusos por parte de clérigos.</p><p>&#8220;Yo no sé qué sucede cuando entra esta nueva cultura de defender territorios haciendo muro. Ya conocimos uno, el de Berlín, que bastantes dolores de cabeza nos trajo y bastante sufrimiento&#8230; Pero el hombre es el único animal que cae dos veces en el mismo hoyo&#8221;, afirma en una entrevista concedida a la corresponsal de Televisa en el Vaticano.</p><div
style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class=banner-contenido><div
id=div-gpt-ad-1500684412156-0 style='height:250px; width:300px; margin:0 auto;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500684412156-0'); });</script> </div></div><p>&#8220;Y en esto no me refiero solo al límite de México, hablo de todas las barreras que hay&#8221;, y recuerda que en otra reciente entrevista habló sobre la valla con pinchos que separa Ceuta y Melilla (España) de Marruecos. &#8220;Después el gobierno las mando a sacar ¿no? pero es cruel&#8221;.</p><p>Francisco no se explica los feminicidios y la violencia contra las mujeres: &#8220;yo no sabría dar una explicación sociológica (&#8230;) ¿Cuál es el odio? (&#8230;) ¿matar mujeres es una aventura?&#8221;.</p><p>Y añade: &#8220;Sí me atrevo a decir que todavía la mujer está en segundo lugar&#8230; y del segundo lugar a ser objeto de esclavitud. Basta ver por Termini, por las calles de Roma ¿no es cierto? Y son mujeres en Europa, la culta Roma. Son mujeres esclavas&#8221;.</p><p>Recuerda cuando visitó un centro de chicas maltratadas y &#8220;una tenía cortada la oreja porque no había traído lo necesario&#8221; y subraya: &#8220;El mundo sin la mujer no funciona&#8221;.</p><p>En la entrevista, cuya transcripción publica el portal Vatican News, aborda también el asunto de los migrantes. &#8220;Los países no dialogan, entre los países se ponen fronteras, entonces claro, ¿quienes sufren? Los más débiles que son los migrantes&#8221;. Y pide &#8220;cuidado también con el repatriar sin seguridad&#8221;.</p><p>Francisco se reafirma en su oposición frontal al aborto &#8211; que una vez comparó con alquilar un sicario para matar &#8211; y señala: &#8220;el aborto no es un problema religioso en el sentido que porque soy católico no puedo abortar, ¡es un problema humano! Es un problema de eliminar una vida humana. Punto&#8221;.</p><p>&#8220;¿Es justo eliminar una vida humana para resolver un problema? Es un problema puramente humano. Como aquel cura tan bueno que se fueron a confesar y le dijeron: &#8220;padre, padre, maté a mi madre&#8221;. &#8220;Bueno hijo, no lo hagas más&#8221;. Como si matar a la madre fuera un problema de la Iglesia&#8230; Es un problema humano&#8221;.</p><p>Reitera que &#8220;las personas homosexuales tienen derecho a estar en la familia, las personas con una orientación homosexual tienen derecho a estar en la familia&#8221; pero considera &#8220;una incongruencia hablar de matrimonio homosexual&#8221;.</p><p>Sobre la plaga de los abusos a menores por parte de clérigos reconoce haber cometido algunos errores, como en el caso de Chile, donde no reaccionó a tiempo ante el caso de un obispo abusador. &#8220;Algunos errores de juicio en alguna decisión que después tuve que corregir, entonces, he tenido varios&#8221;, dice.</p><p>Pero frente a las críticas de las víctimas sobre falta de acción y lentitud en resolver y castigar los abusos, Francisco defiende que se respete la presunción de inocencia y el trabajo discreto.</p><p>&#8220;El papa no tiene que andar publicando todos los días lo que está haciendo (&#8230;) hay casos que son largos&#8221; porque faltan todos los elementos. &#8220;Mi política consiste en abrir procesos&#8221;, en este caso &#8220;de sanación, de curación, de corrección&#8221;, asegura.</p><p>&nbsp;</p>
<span
class=cp-load-after-post></span></p><div
class=wpcnt><div
class=wpa>
<span
class=wpa-about>Anuncios</span><div
class="u belowpost"><div
style=padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;><div
id=atatags-1-5ced5d332e556> <script>__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ced5d332e556',  {
						collapseEmpty: 'before',
						sectionId: '1292744321',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div
style=padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;><div
id=atatags-2-5ced5d332e563> <script>__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5ced5d332e563',  {
						collapseEmpty: 'before',
						sectionId: '1292744324',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div
class="sharecontent hidden-lg"><h3><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/ data-width=100% data-numposts=5></div></div></div><div
class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div
class=socialdetails><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><h3 style="margin-top: 10px;"><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/ data-width=100% data-numposts=5></div><div
class=horizontal-banner><div
id=div-gpt-ad-1500912659062-0 style='height:500px; width:200px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });</script> </div></div></div></div></div></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div
class=row><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<span
class=video_sound style=poosition:relative; title="Activar sonido"><i
class="fa fa-volume-up"></i></span><span
class=video_muted style="poosition:relative; display:block;"><i
class="fa fa-volume-off"></i></span><a
href="https://elnuevodiario.com.do/?p=479685" class=video-image style=display:none;><img
src=https://elnuevodiario.com.do/wp-content/uploads/2019/04/Fashion-Freak-p.jpg class=img-responsive></a><div
id=vimeo-player data-vimeo-autoplay=true data-vimeo-title="Fashion Freak"webkitallowfullscreen=true mozallowfullscreen=true allowfullscreen=true allow=autoplay data-vimeo-background=false></div><div
class=descFb style"position:relative; margin-bottom:4px;">
<a
href="https://elnuevodiario.com.do/?p=479685">EN VIVO. Fashion Freak</a><span
style="display:block; padding-top:5px; color: #a5a1a1;"><i
class="fa fa-eye"></i> 6334</span><div
class=clearfix></div><div
class=video-social><a
href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/?p=479685" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href="http://twitter.com/share?text=EN+VIVO.+Fashion+Freak+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2F%3Fp%3D479685" title="Haz clic para compartir en Twitter" class="social share-twitter"><i
class="fa fa-twitter" aria-hidden=true></i></a>
<a
href="whatsapp://send?text=EN+VIVO.+Fashion+Freak+-+El+Nuevo+Diario+https%3A%2F%2Felnuevodiario.com.do%2F%3Fp%3D479685" title="Haz clic para compartir via What's App" class="social share-whatsapp hidden-md hidden-sm hidden-lg" data-text=" via EN+VIVO.+Fashion+Freak+-+El+Nuevo+Diario+" data-href="https://elnuevodiario.com.do/?p=479685"><i
class="fa fa-whatsapp" aria-hidden=true></i></a></div></div><style>.descFb {
                                  background: #292728;
                                  color: #FFF;
                                  height: 135px;
                                  font-size: 12px;
                                  padding: 15px;
								  position:relative;
                              }

                              .descFb a {
                                  color: #FFF
                              }
                              .video-contaniner:hover .video_muted{
                                display: none!important;
                              }


                              .video-contaniner .video_sound{
                                display: none!important;
                              }

                              .video-contaniner:hover .video_sound{
                                display: block!important;
                              }

                              .video_muted i{
                                  position: absolute;
                                  font-size: 18px;
                                  color: #FFF;
                                  background: rgba(0,0,0,0.5);
                                  width: 36px;
                                  text-align: center;
                                  line-height: 19px;
                                  right: 0;
                                  top: 8px;
                                  display: inline-block;
                                  vertical-align: top;
                                  border-radius: 3px;
                                  padding: 2px 5px;
                                  background: #ff4d4d;
                                  height: 36px;
                                  right: 8px;
                                  line-height: 33px;
                              }

                              .video_sound i{
                                  position: absolute;
                                  font-size: 18px;
                                  color: #FFF;
                                  background: rgba(23,35,34,.75);
                                  width: 36px;
                                  text-align: center;
                                  line-height: 19px;
                                  right: 0;
                                  top: 10px;
                                  display: inline-block;
                                  vertical-align: top;
                                  border-radius: 3px;
                                  padding: 2px 5px;
                                  height: 36px;
                                  right: 8px;
                                  line-height: 33px
                              }

                              .video_sound:hover i{
                                background: #000;
                                cursor: pointer;
                              }

                              .video_sound:hover i.fa-volume-off:before {
                                  content: "\f028";
                              }

                              .video-social{
                                  position: absolute;
                                  left: 0;
                                  right: 0;
                                  bottom: 0;
                                  padding: 0 5px 0;
                                  font-size: 15px;
                                  border-top: 1px solid #6d6b6c;
                                  height: 30px;
                                  line-height: 30px;
                              }

                              .video-social a{
                                display: inline-block;
                                line-height: 30px;
                                border-right: 1px solid #6d6b6c;
                              }

                              .video-social a i{
                                  display: block;
                                  line-height: 28px;
                                  padding: 0 10px;
                              }

                              .video-social a:hover i{
                                background: #ed1c24;
                              }
                              #vimeo-player iframe{
                                width: 100%;
								/*height:auto!important;*/
                              }</style><script src=https://player.vimeo.com/api/player.js></script> <script>//videoHeight = 190;
								
                                var videoWidth = 338,
								  videoHeight = 180;

                                  if (jQuery(window).width() < 767) {
                                    videoWidth = '100%', 
                                  videoHeight = 215;
                                  }

                                var options = {
                                      id: 338876745,
                                      width: videoWidth,
                                      height: videoHeight,
                                      loop: true,
                                      autoplay: true
                                  };


                                  var player = new Vimeo.Player('vimeo-player', options);
                                      player.setVolume(0);
                                       
                                    player.unload().then(function() {
                                        player.play();
                                      player.on('play', function() {
                                          console.log('played the video!');
                                      })
                                  }).catch(function(error) {
                                     console.log(error);
                                     jQuery('.video-image').css('display', 'none');
                                  });

                                  jQuery('.video_sound, .video_muted').click(function(){
                                    player.setVolume(1);
                                    jQuery('.video_muted').css('display', 'none');
                                    jQuery('.video_sound').css('display', 'block');
                                  })</script> </div><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div
class="banner-container hidden-xs"><div
id=div-gpt-ad-1500911644270-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });</script> </div></div></div><div
id=top-posts-2 class="widget_top-posts col-lg-12"><h3>MÁS LEÍDAS</h3><ul
class='widgets-list-layout no-grav'><li>
<a
href=https://elnuevodiario.com.do/peralta-asoma-los-tambores-de-division-en-el-pld-ve-dificil-reconciliacion-leonel-dm/ title="Peralta asoma los tambores de división en el PLD; ve difícil reconciliación Leonel-DM" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/DIVISION.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="Peralta asoma los tambores de división en el PLD; ve difícil reconciliación Leonel-DM" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/peralta-asoma-los-tambores-de-division-en-el-pld-ve-dificil-reconciliacion-leonel-dm/ class=bump-view data-bump-view=tp>
Peralta asoma los tambores de división en el PLD; ve difícil reconciliación Leonel-DM	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/hallan-muerto-en-rio-a-estudiante-dominicano-en-brooklyn/ title="Hallan muerto en río a estudiante dominicano en Brooklyn" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Hallan-muerto-estudiante-dominicano.jpg?fit=923%2C768&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="Hallan muerto en río a estudiante dominicano en Brooklyn" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/hallan-muerto-en-rio-a-estudiante-dominicano-en-brooklyn/ class=bump-view data-bump-view=tp>
Hallan muerto en río a estudiante dominicano en Brooklyn	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/video-atracan-ciudadano-a-la-luz-del-dia-y-abordo-de-su-vehiculo-en-avenida-del-dn/ title="VIDEO: Atracan ciudadano a la luz del día y abordo de su vehículo en avenida del DN" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Asalto-1.png?fit=1200%2C733&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="VIDEO: Atracan ciudadano a la luz del día y abordo de su vehículo en avenida del DN" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/video-atracan-ciudadano-a-la-luz-del-dia-y-abordo-de-su-vehiculo-en-avenida-del-dn/ class=bump-view data-bump-view=tp>
VIDEO: Atracan ciudadano a la luz del día y abordo de su vehículo en avenida del DN	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/video-presunto-seguridad-de-universidad-om-agrede-estudiante-en-campus-universitario/ title="(VIDEO) Presunto seguridad de Universidad O&amp;M agrede estudiante en campus universitario" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/golpea-estudiante-1.jpg?fit=1100%2C1104&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="(VIDEO) Presunto seguridad de Universidad O&amp;M agrede estudiante en campus universitario" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/video-presunto-seguridad-de-universidad-om-agrede-estudiante-en-campus-universitario/ class=bump-view data-bump-view=tp>
(VIDEO) Presunto seguridad de Universidad O&amp;M agrede estudiante en campus universitario	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/videos-denuncian-serias-irregularidades-en-licitacion-realizada-por-el-inaipi/ title="(VIDEOS) Denuncian serias irregularidades en licitación realizada por el INAIPI" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/inaipi.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="(VIDEOS) Denuncian serias irregularidades en licitación realizada por el INAIPI" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/videos-denuncian-serias-irregularidades-en-licitacion-realizada-por-el-inaipi/ class=bump-view data-bump-view=tp>
(VIDEOS) Denuncian serias irregularidades en licitación realizada por el INAIPI	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/dictan-prision-preventiva-contra-acusada-de-arrojar-agua-caliente-a-hija-de-11-anos/ title="Dictan prisión preventiva contra acusada de arrojar agua caliente a hija de 11 años" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/04/apresan.jpg?fit=1000%2C564&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="Dictan prisión preventiva contra acusada de arrojar agua caliente a hija de 11 años" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/dictan-prision-preventiva-contra-acusada-de-arrojar-agua-caliente-a-hija-de-11-anos/ class=bump-view data-bump-view=tp>
Dictan prisión preventiva contra acusada de arrojar agua caliente a hija de 11 años	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/reportan-a-joven-de-16-anos-como-desaparecida-en-sd/ title="Reportan a joven de 16 años como desaparecida en SD" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/abad-1.jpg?fit=806%2C655&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="Reportan a joven de 16 años como desaparecida en SD" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/reportan-a-joven-de-16-anos-como-desaparecida-en-sd/ class=bump-view data-bump-view=tp>
Reportan a joven de 16 años como desaparecida en SD	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/ventura-camejo-solicita-a-margarita-cedeno-que-diga-publicamente-en-que-el-se-sirve-del-pld-y-el-pueblo/ title="Ventura Camejo solicita a Margarita Cedeño que diga públicamente en qué él se sirve del PLD y el pueblo" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/02/VENTURACAMEJO.jpg?fit=1164%2C725&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="Ventura Camejo solicita a Margarita Cedeño que diga públicamente en qué él se sirve del PLD y el pueblo" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/ventura-camejo-solicita-a-margarita-cedeno-que-diga-publicamente-en-que-el-se-sirve-del-pld-y-el-pueblo/ class=bump-view data-bump-view=tp>
Ventura Camejo solicita a Margarita Cedeño que diga públicamente en qué él se sirve del PLD y el pueblo	</a></div></li><li>
<a
href=https://elnuevodiario.com.do/video-hombre-agrede-mujer-en-presencia-de-sus-hijos-en-samana/ title="(VIDEO) Hombre agrede mujer en presencia de sus hijos en Samaná" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Agresor-.jpg?fit=552%2C576&#038;ssl=1&#038;resize=100%2C100" class=widgets-list-layout-blavatar alt="(VIDEO) Hombre agrede mujer en presencia de sus hijos en Samaná" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/video-hombre-agrede-mujer-en-presencia-de-sus-hijos-en-samana/ class=bump-view data-bump-view=tp>
(VIDEO) Hombre agrede mujer en presencia de sus hijos en Samaná	</a></div></li></ul></div><div
id=listcategorypostswidget-3 class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul
class=lcp_catlist><li><b><a
href=https://elnuevodiario.com.do/ee-uu-importo-un-12-menos-desde-china-en-el-primer-trimestre/ title="EE.UU. importó un 12 % menos desde China en el primer trimestre"><img
width=300 height=157 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?fit=300%2C157&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="EE.UU. importó un 12 % menos desde China en el primer trimestre" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?w=1463&amp;ssl=1 1463w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?resize=115%2C60&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?resize=300%2C157&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/EE.UU_.-importo-un-12-menos-desde-China-en-el-primer-trimestre.jpg?resize=598%2C314&amp;ssl=1 598w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/ee-uu-importo-un-12-menos-desde-china-en-el-primer-trimestre/ title="EE.UU. importó un 12 % menos desde China en el primer trimestre">EE.UU. importó un 12 % menos desde China en el primer trimestre</a></div></li><li><b><a
href=https://elnuevodiario.com.do/un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-japon/ title="Un ataque con cuchillos a colegialas ocasiona 2 muertos y 17 heridos en Japón"><img
width=300 height=172 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?fit=300%2C172&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Un ataque con cuchillos a colegialas ocasiona 2 muertos y 17 heridos en Japón" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?w=1342&amp;ssl=1 1342w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?resize=115%2C66&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?resize=300%2C172&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?resize=768%2C440&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?resize=1024%2C586&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-Japon.jpg?resize=549%2C314&amp;ssl=1 549w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/un-ataque-con-cuchillos-a-colegialas-ocasiona-2-muertos-y-17-heridos-en-japon/ title="Un ataque con cuchillos a colegialas ocasiona 2 muertos y 17 heridos en Japón">Un ataque con cuchillos a colegialas ocasiona 2 muertos y 17 heridos en Japón</a></div></li><li><b><a
href=https://elnuevodiario.com.do/rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes/ title="Rusia perdió 542 millones de dólares por lanzamientos fallidos de cohetes"><img
width=300 height=184 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?fit=300%2C184&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Rusia perdió 542 millones de dólares por lanzamientos fallidos de cohetes" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?w=1255&amp;ssl=1 1255w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?resize=115%2C70&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?resize=768%2C470&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?resize=1024%2C627&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes.jpg?resize=513%2C314&amp;ssl=1 513w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/rusia-perdio-542-millones-de-dolares-por-lanzamientos-fallidos-de-cohetes/ title="Rusia perdió 542 millones de dólares por lanzamientos fallidos de cohetes">Rusia perdió 542 millones de dólares por lanzamientos fallidos de cohetes</a></div></li><li><b><a
href=https://elnuevodiario.com.do/trump-se-compromete-a-no-dejar-que-eeuu-pierda-el-liderazgo-militar/ title="Trump se compromete a no dejar que EEUU pierda el liderazgo militar"><img
width=300 height=169 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?fit=300%2C169&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Trump se compromete a no dejar que EEUU pierda el liderazgo militar" srcset="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?w=1364&amp;ssl=1 1364w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Trump-se-compromete-a-no-dejar-que-EEUU-pierda-el-liderazgo-militar.jpg?resize=558%2C314&amp;ssl=1 558w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/trump-se-compromete-a-no-dejar-que-eeuu-pierda-el-liderazgo-militar/ title="Trump se compromete a no dejar que EEUU pierda el liderazgo militar">Trump se compromete a no dejar que EEUU pierda el liderazgo militar</a></div></li><li><b><a
href=https://elnuevodiario.com.do/la-ue-nombra-a-enrique-iglesias-asesor-especial-para-venezuela/ title="La UE nombra a Enrique Iglesias asesor especial para Venezuela"><img
width=300 height=189 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?fit=300%2C189&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="La UE nombra a Enrique Iglesias asesor especial para Venezuela" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?w=1222&amp;ssl=1 1222w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?resize=115%2C72&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?resize=768%2C483&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?resize=1024%2C644&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/La-UE-nombra-a-Enrique-Iglesias-asesor-especial-para-Venezuela.jpg?resize=500%2C314&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/la-ue-nombra-a-enrique-iglesias-asesor-especial-para-venezuela/ title="La UE nombra a Enrique Iglesias asesor especial para Venezuela">La UE nombra a Enrique Iglesias asesor especial para Venezuela</a></div></li></ul><a
href=https://elnuevodiario.com.do/internacionales/ > </a></div></div></div></div></div></div></div><div
id=mobile-share class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul
class=clearfix><li
class=wa-share><a
href="whatsapp://send?text=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/ via https://elnuevodiario.com.do/" target=_blank data-text=" via https://elnuevodiario.com.do/" data-href=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/ class="wa_btn wa_btn_s"><i
class="fa fa-whatsapp" aria-hidden=true></i> WhatsApp</a></li><li
class=fb-share><a
href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/" target=_blank class=fb_btn><i
class="fa fa-facebook" aria-hidden=true></i> Compartir</a></li><li
class=tw-share><a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fpapa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces%2F&text=Papa+Francisco+sobre+los+muros%3A+%26%238220%3Bel+hombre+es+el+%C3%BAnico+animal+que+cae+dos+veces%26%238221%3B&screen_name=elnuevodiariord%20&via=elnuevodiario" target=_blank><i
class="fa fa-twitter" aria-hidden=true></i> Twittear</a></li><li
class=gp-share><a
href="https://plus.google.com/share?url=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces/" target=_blank><i
class="fa fa-google-plus" aria-hidden=true></i> Compartir</a></li></ul></div><footer><div
class=container><div
class=row><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div
class=menu_footer><ul
id=menu-footer-primera-columna class=menu><li
id=menu-item-69 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a
href=https://elnuevodiario.com.do/>Portada</a></li><li
id=menu-item-58 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a
href=https://elnuevodiario.com.do/editorial/>Editorial</a></li><li
id=menu-item-63389 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a
href=https://elnuevodiario.com.do/caso-odebrecht/>Caso Odebrecht</a></li><li
id=menu-item-125029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a
href=https://elnuevodiario.com.do/caso-emily/>Caso Emely</a></li><li
id=menu-item-59 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a
href=https://elnuevodiario.com.do/nacionales/>Nacionales</a></li><li
id=menu-item-60 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a
href=https://elnuevodiario.com.do/politica/>Política</a></li><li
id=menu-item-62 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a
href=https://elnuevodiario.com.do/toga/>Toga</a></li><li
id=menu-item-63 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a
href=https://elnuevodiario.com.do/opinion/>Opinión</a></li><li
id=menu-item-64 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a
href=https://elnuevodiario.com.do/deportes/>Deportes</a></li><li
id=menu-item-65 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a
href=https://elnuevodiario.com.do/novedades/>Novedades</a></li><li
id=menu-item-66 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a
href=https://elnuevodiario.com.do/sociales/>Sociales</a></li><li
id=menu-item-67 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a
href=https://elnuevodiario.com.do/internacionales/>Internacionales</a></li><li
id=menu-item-68 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a
href=https://elnuevodiario.com.do/new-york/>New York</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div
class=menu_footer><ul
id=menu-footer-segunda-columna class=menu><li
id=menu-item-73 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a
href=https://elnuevodiario.com.do/quienes-somos/>Quienes Somos</a></li><li
id=menu-item-80 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a
href=https://elnuevodiario.com.do/politica-de-privacidad/>Política de Privacidad</a></li><li
id=menu-item-81 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a
href=https://elnuevodiario.com.do/trabaja-con-nosotros/>Trabaja con nosotros</a></li><li
id=menu-item-87 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a
href=https://elnuevodiario.com.do/contactos/>Contáctos</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul
class=app-menu><li><a
href=https://itunes.apple.com/do/app/el-nuevo-diario/id793064195><i
class="fa fa-apple" aria-hidden=true></i> APP STORE</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> GOOLE PLAY</a></li></ul></div><div
class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div
class=row><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-28-05-2019/><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/PORTADA-END-MARTES_-1-1-200x266.jpg class="img-responsive impress" style="transform: rotate(0);"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/revista/magazine-madre-2019/><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/Magazine-mayo-2019-liviana-1-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/clasificados/clasificados-28-05-2019/> <img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/05/PORTADA-LEGALES-25-200x266.jpg class="img-responsive magg"></a></div></div></div><div
class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form
action=https://elnuevodiario.com.do/ method=get class=searchfooter><input
type=text name=s placeholder=Buscar><button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><div
class=boletin-footer><h3>Bolet&iacute;n Noticioso</h3> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-51778" method=post data-id=51778 data-name ><div
class=mc4wp-form-fields><div
class=form-group><input
type=text name=NOMBRE class=form-control placeholder=Nombre required></div><div
class=form-group><input
type=email name=EMAIL class=form-control placeholder="Tu dirección de correo electrónico" required></div><div
class=form-group><input
type=submit class="btn btn-default" value=Suscribirse></div></div><label
style="display: none !important;">Deja vacío este campo si eres humano: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1559059763><input
type=hidden name=_mc4wp_form_id value=51778><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div></form></div></div><div
class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=logo-footer><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2019 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div
class=clearfix></div><ul
class=social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></div></div></footer></div></div><div
class=moved></div> <script src=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js></script> <script src=https://code.jquery.com/ui/1.9.2/jquery-ui.min.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/packery.pkgd.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js></script> <script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom.js"></script> <script>var VideoWidth = 328;
	var currentId = 479685;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom-tv.js></script> <script>jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('c30d30f4db', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})</script> <script>jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);</script> <script>jQuery(function ($) {
  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

})</script> <script id=modal>document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1559059763 * 1000 ;
					var diffms = (now - gmt) ;</script> <script id=info-bar>document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1559059763 * 1000 ;
					var diffms = (now - gmt) ;</script> <script id=slidein>document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1559059763 * 1000 ;
					var diffms = (now - gmt) ;</script> <link
rel=stylesheet id=optin-cp_id_e78bb href=https://elnuevodiario.com.do/wp-content/plugins/convertplug/modules/slide_in/assets/demos/optin/optin.min.css type=text/css media=all><style id>.cp_id_e78bb{
    color:#FFF;
}</style><link
rel=stylesheet type=text/css id=cp-google-fonts href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter' media=none onload = 'if(media!="all")media="all"'><style class=cp-slidebg-color>.slidein-overlay.content-5ced5d333f52d .cp-slidein-body-overlay {
					background: #ff0000;
				}</style><style class=cp-slidebtn-submit>.slidein-overlay.content-5ced5d333f52d .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5ced5d333f52d  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; }</style><div
data-dev-mode=disabled data-load-on-refresh=enabled data-custom-class="cp-cp_id_e78bb cp-slidein-global" data-exit-intent=disabled data-add-to-cart = "0"data-onscroll-value=10 data-onload-delay ="3" data-overlay-class = "overlay-zoomin" data-class-id = "content-5ced5d333f52d"  data-closed-cookie-time=30 data-conversion-cookie-time=90  data-slidein-id=cp_id_e78bb  data-slidein-style=cp_id_e78bb  data-option=smile_slide_in_styles     data-after-content-value=50 data-referrer-domain data-referrer-check=hide data-custom-selector = "" class=" si-onload cp-global-load  overlay-show cp-cp_id_e78bb cp-slidein-global"  data-module-type=slide_in ></div><div
class="cp-module cp-slidein-popup-container cp_id_e78bb cp-optin-container overlay-show " data-style-id ="cp_id_e78bb" data-module-name ="slidein" data-close-gravity = "1" ><div
class="
slidein-overlay  global_slidein_container    content-5ced5d333f52d   				" data-image-position data-placeholder-color ="" data-timezonename ="" data-timezone ="America/Santo_Domingo" data-load-on-refresh ="enabled" data-custom-class ="cp-cp_id_e78bb cp-slidein-global" data-class ="content-5ced5d333f52d" data-placeholder-font ="" data-load-on-count =""  data-closed-cookie-time=30 data-conversion-cookie-time=90  data-slidein-id=cp_id_e78bb  data-slidein-style=cp_id_e78bb  data-option=smile_slide_in_styles    data-scheduled=false    data-overlay-animation = "smile-slideInUp"       ><div
class="cp-slidein slidein-bottom-left" style=max-width:480px;><div
class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-exit-animation=smile-slideOutLeft><div
class=cp-slidein-content id=slide-in-animate-cp_id_e78bb style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: #b50000;border-width:  px;border-width:2px;;"><div
class="cp-slidein-body cp-optin  " style = "" ><div
class="cp-slidein-body-overlay cp_cs_overlay" style=;></div><div
class=cp-row><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container " ><div
class="cp-title-container
"><h2 class="cp-title cp_responsive"><span
style=color:#FFFFFF;>¡Mantente informado!</span></h2></div><div
class="cp-desc-container
"><div
class="cp-description cp_responsive" ><span
style=color:#FFFFFF;>Suscríbase para recibir las noticias más importantes del país y el mundo directamente en su correo</span></div></div></div><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-container"><style class=cp-form-css>.content-5ced5d333f52d .cp-form-container label:not(.cp-label) {    display:none;}.content-5ced5d333f52d .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 14px;	font-family:; 	text-align: left;} .content-5ced5d333f52d .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5ced5d333f52d .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5ced5d333f52d .cp-form-container textarea:focus, .content-5ced5d333f52d .cp-form-container .cp-form-field button, .content-5ced5d333f52d .cp-form-container .cp-form-field input, .content-5ced5d333f52d .cp-form-container .cp-form-field select, .content-5ced5d333f52d .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 14px; 	font-family: Montserrat; 	color: #444444; 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 0px;}.content-5ced5d333f52d .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 14px; 	font-family: Montserrat; 	color: #444444; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 0px;}.content-5ced5d333f52d .cp-form-container .cp-submit {  	padding-top: 12px; 	padding-bottom: 12px; 	padding-left: 15px; 	padding-right: 15px;}.content-5ced5d333f52d .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:0px;}.content-5ced5d333f52d .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5ced5d333f52d .cp-form-field.cp-enable-box-shadow > div { border-radius: 0px;}</style><div
class="form-main cp-form-layout-3"><form
class="cp-form smile-optin-form  "><input
type=hidden id=226791441_wpnonce name=_wpnonce value=c5a704aed8>
<input
type=hidden name=cp-page-url value=https://elnuevodiario.com.do/papa-francisco-sobre-los-muros-el-hombre-es-el-unico-animal-que-cae-dos-veces>
<input
type=hidden name=param[user_id] value=cp-uid-15ed40a78cf4eb7c6c0d95da618fb7d0>
<input
type=hidden name=param[date] value=28-5-2019>
<input
type=hidden name=list_parent_index value=0>
<input
type=hidden name=action value=mailchimp_add_subscriber>
<input
type=hidden name=list_id value=7c6f789feb>
<input
type=hidden name=style_id value=cp_id_e78bb>
<input
type=hidden name=msg_wrong_email value='Please enter correct email address.'>
<input
type=hidden name=message value="Thank you.">
<input
type=hidden name=cp_module_name value="BOLETIN END">
<input
type=hidden name=cp_set_user value=None>
<input
type=hidden name=cp_module_type value>
<input
type=text name=cp_set_hp value style="display: none;"><div
class="cp-all-inputs-wrap col-xs-12  col-xs-12 col-sm-8 col-md-8 col-lg-8  "><div
class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<label>Email</label><div>
<input
class="cp-input cp-email" type=email name=param[email] placeholder="Escriba aquí su correo"  required></div></div></div><div
class="cp-submit-wrap  cp-submit-wrap-full col-xs-12 col-sm-4 col-md-4 col-lg-4  "><div
class="cp-submit btn-subscribe cp_responsive cp-btn-flat smile-animated  "   data-animation ="smile-slideInUp"; rel=noopener>
SUSCRIBIRME</div></div></form></div></div><div
class="cp-info-container
cp-empty				" ></div></div>
<input
type=hidden class=cp-impress-nonce name=cp-impress-nonce value=e9da861f81></div></div><div
class=cp-form-processing-wrap style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;"><div
class=cp-form-after-submit><div
class ="cp-form-processing" style><div
class ="cp-form-processing" ><div
class=smile-absolute-loader style="visibility: visible;"><div
class=smile-loader style = "width: 100px" ><div
class=smile-loading-bar></div><div
class=smile-loading-bar></div><div
class=smile-loading-bar></div><div
class=smile-loading-bar></div></div></div></div></div><div
class ="cp-msg-on-submit" style=color:#000000;></div></div></div><div
class="slidein-overlay-close cp-text-close cp-inside-close cp-adjacent-right" style="width: auto">
<span
style="color:#cecece; font-family:Montserrat">X</span></div></div></div></div></div><div
id=cookie-law-info-bar><span>El Nuevo Diario utiliza cookies para mejorar tu experiencia al visitarnos. Asumiremos que estás de acuerdo con esto, pero puedes optar por no participar si lo deseas.<a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a>  <a
id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Rechazar</a> <a
href=https://elnuevodiario.com.do/politica-de-privacidad/ id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >Leer Mas</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ed1c24","border":"#292728","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#ef252c","button_3_button_hover":"#bf1e23","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-2498585-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src=https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js></script> <script src=https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/datepicker.min.js></script> <script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script src=https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script> <script>var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js'></script> <script src=https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js></script> <script defer=defer src='https://elnuevodiario.com.do/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js'></script> <script>var smile_ajax = {"url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script defer=defer src='https://elnuevodiario.com.do/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script> <script>var mc4wp_forms_config = [];</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script src=https://stats.wp.com/e-201922.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'129274432',post:'479807',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '479807' ]);</script> <div
class=screen_home><div
class=top_header><a
href=https://elnuevodiario.com.do/ class="logo pull-left"><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png></a><ul
class="sociales pull-right"><li><a
href=http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986 target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div><div
class="apps pull-right"><a
href=#><i
class="fa fa-apple" aria-hidden=true></i> Apple Store</a><a
href=#><i
class="fa fa-play" aria-hidden=true></i> Google Play</a></div><div
class=content_portada_falsa><a
href=javascript:void(0) class=close>Continuar <i
class="fa fa-times" aria-hidden=true></i></a><div
class=clearfix></div><a
href class=banner><img
src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/05/espectativa-revista-enamorados-3-1.jpg?fit=500%2C500&ssl=1" class=img-responsive></a></div></div> <script>window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js data-cover></script> <script>jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('c30d30f4db', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 15);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
              })
  })</script> </body></html>