﻿<!DOCTYPE html><html lang="es"><head><meta http-equiv="Content-Type" content="text/html; charset=gb18030"><title>El Nuevo Diario | Vice de EEUU no planea ningún contacto con Corea del Norte durante su visita a JJOO - El Nuevo Diario</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="news_keywords" content="periodico digital dominicano, periodico dominicano, el nuevo diario, nuevo diario, nuevo diario dominicano, noticias dominicanas, odebretch, el nuevo diario tv"/><meta name="original-source" content="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/"/><link rel="canonical" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="Vice de EEUU no planea ningún contacto con Corea del Norte durante su visita a JJOO - El Nuevo Diario"/><meta property="og:description" content="EL NUEVO DIARIO, Washington.- El vicepresidente de EEUU, Mike Pence, no planea mantener ningún contacto con representantes norcoreanos durante su visita a los Juegos Olímpicos de Invierno en PyeongChang, y acudirá de hecho a la cita olímpica con cierto escepticismo ante la distensión entre las dos Coreas, informó este lunes la Casa Blanca. &#8220;Desde luego &hellip;"/><meta property="og:url" content="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/"/><meta property="og:site_name" content="El Nuevo Diario"/><meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"/><meta property="article:section" content="Internacionales"/><meta property="article:published_time" content="3 minutos"/><meta property="article:modified_time" content="2018-02-05T21:11:51-04:00"/><meta property="og:updated_time" content="2018-02-05T21:11:51-04:00"/><meta property="og:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Mike-Pence.jpg"/><meta property="og:image:secure_url" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Mike-Pence.jpg"/><meta property="og:image:width" content="1100"/><meta property="og:image:height" content="619"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="EL NUEVO DIARIO, Washington.- El vicepresidente de EEUU, Mike Pence, no planea mantener ningún contacto con representantes norcoreanos durante su visita a los Juegos Olímpicos de Invierno en PyeongChang, y acudirá de hecho a la cita olímpica con cierto escepticismo ante la distensión entre las dos Coreas, informó este lunes la Casa Blanca. &#8220;Desde luego [&hellip;]"/><meta name="twitter:title" content="Vice de EEUU no planea ningún contacto con Corea del Norte durante su visita a JJOO - El Nuevo Diario"/><meta name="twitter:site" content="@elnuevodiariord"/><meta name="twitter:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Mike-Pence.jpg"/><meta name="twitter:creator" content="@elnuevodiariord"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elnuevodiario.com.do\/","name":"El Nuevo Diario","potentialAction":{"@type":"SearchAction","target":"https:\/\/elnuevodiario.com.do\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elnuevodiario.com.do\/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo\/","sameAs":["http:\/\/www.facebook.com\/pages\/El-Nuevo-Diario\/113588551994986?ref=ts","http:\/\/instagram.com\/elnuevodiariord","https:\/\/www.youtube.com\/user\/redaccionnd","https:\/\/twitter.com\/elnuevodiariord"],"@id":"#organization","name":"El Nuevo Diario","logo":"https:\/\/elnuevodiario.com.do\/wp-content\/uploads\/2017\/06\/nuevodiariotvlogo-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevodiario.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517865795"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.3' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/css/dashicons.min.css?ver=1510842166' type='text/css' media='all'/><link rel='stylesheet' id='menu-icons-extra-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=1515527307' type='text/css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1513128657' type='text/css' media='all'/><link rel='stylesheet' id='wp-polls-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-css.css?ver=1513355322' type='text/css' media='all'/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style><link rel='stylesheet' id='social-logos-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1516633050' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1516633049' type='text/css' media='all'/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1464028230'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463758888'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=1516633050'></script> <link rel='https://api.w.org/' href='https://elnuevodiario.com.do/api_D3kSb4KHhd/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevodiario.com.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevodiario.com.do/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.3"/><link rel='shortlink' href='https://wp.me/p8Kqbu-TQd'/><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/api_D3kSb4KHhd/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fvice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo%2F"/><link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/api_D3kSb4KHhd/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fvice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='2f80b064-3e37-4227-ac94-a612d1f59e46';oneSignal_options['autoRegister']=false;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Gracias por suscribirte";oneSignal_options['httpPermissionRequest']['modalMessage']="Ahora estás suscrito a las notificaciones. Puede darse de baja en cualquier momento.";oneSignal_options['httpPermissionRequest']['modalButtonText']="Cerrar";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="(Por defecto al título de su sitio web si está en blanco)";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://elnuevodiario.com.do";oneSignal_options['path']="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere recibir notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones aparecerán en su escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones aparecerán en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puede anular su suscripción en cualquier momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='https://elnuevodiario.com.do';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ha bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverá a recibir notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar notificaciones de sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUSCRIBIR';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar la suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/amp/"><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32"/><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-180x180.png"/><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-270x270.png"/><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/style.css?v=53"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="refresh" content="400"><meta http-equiv="cache-control" content="max-age=0"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="expires" content="0"/><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/><meta http-equiv="pragma" content="no-cache"/><link rel="apple-touch-icon" sizes="57x57" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-16x16.png"><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/manifest.json"><link rel="shortcut icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx"><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI"/>
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/173239197/Banner_Noticia_1_960X90',[960,90],'div-gpt-ad-1500394722394-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_2_468X60',[468,60],'div-gpt-ad-1500911311825-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_3_468X60',[468,60],'div-gpt-ad-1500911387198-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_4_300X250',[300,250],'div-gpt-ad-1500911644270-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_5_728X90',[728,90],'div-gpt-ad-1500912974010-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_6_200X500',[200,500],'div-gpt-ad-1500912659062-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250',[300,250],'div-gpt-ad-1500684412156-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50',[320,50],'div-gpt-ad-1504719125491-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/275428563/NUED468x60',[468,60],'div-gpt-ad-1449154077246-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"/><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style type="text/css">@media screen and (min-width: 1200px){.details .col-lg-9{width:74%}}</style></head><body><div id="wrapper"><div class="overlay" data-toggle="offcanvas"></div><div class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
<span class="hamb-top"></span>
<span class="hamb-middle"></span>
<span class="hamb-bottom"></span>
</button>
<a class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation"><div class="nav-container"><ul class="nav sidebar-nav"><li class="sidebar-brand"><form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get"><div class="form-group">
<input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
<button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li><li id="menu-item-166516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166516"><a title="LIDOM" href="https://elnuevodiario.com.do/lidom/" data-loading="true">LIDOM</a></li><li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li><li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li><li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li></ul></li><li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>END TV</span></a></li><li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li></ul></li><li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li><li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li><li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li><li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li></ul><ul class="header-app"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li></ul>
<a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a><ul class="sidernav-social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div>
</nav><div class="main" id="page-content-wrapper"><div class="header-loader"></div><div class="banner_header text-center hidden-xs"><div class="container" style="position: relative;"><div class="lang"><div id="google_translate_element"></div> <script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',includedLanguages:'de,en,fr,ru',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script> <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div class="banner hidden-lg hidden-sm hidden-md"><div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500396954057-0');});</script> </div></div><div class="banner hidden-xs"><div id='div-gpt-ad-1500394722394-0' style='height:90px; width:960px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500394722394-0');});</script> </div></div></div></div></div>
<nav class="navbar navbar-red hidden-xs"><div class="container"><div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png"></a><h1 class="hidden">El Nuevo Diario</h1></div><div id="navbar" class="navbar-collapse collapse"><div class="dropdown pull-left mega-menu mega-dropdown">
<button class="btn dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">Secciones
<i class="fa fa-caret-down" aria-hidden="true"></i></button><ul class="dropdown-menu" role="menu" aria-labelledby="menu1"><li class="container-fluid"><div class="row"><div class="col-xs-3"><ul class="nav nav-tabs tabs-left"><li class="active"><a href="#tab-11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-10" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li></ul></div><div class="col-xs-9"><div class="tab-content header-news container-fluid"><div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12"><h3>Recientes</h3>
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/todo-o-nada/">Todo o nada<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 22 horas</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aspectos-para-negociar/">Aspectos para negociar<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 3 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/mejor-las-cosas/">Hacer mejor las cosas<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 4 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/felicitaciones-merecidas/">Felicitaciones merecidas<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 5 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/recurso-victorioso/">Recurso victorioso<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 1 mes</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/cambiar-el-rumbo/">Cambiar el rumbo<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 1 mes</span></a></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dgii-responde-solicitud-la-procuraduria-informacion-empresas-angel-rondon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/0_20Fachada_20DGII_20nueva-1-105x90.jpg" class="pull-left">DGII responde solicitud de la Procuraduría sobre información empresas de Ángel Rondón</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/piden-al-procurador-identificar-quienes-quieren-desacreditar-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/07/EDIFICIO-PROCURADURÍA-dominicana-105x90.jpg" class="pull-left">Piden al procurador identificar quienes quieren desacreditar caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ortega-polanco-fija-6-febrero-audiencia-conocera-solicitud-prorroga-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/image_content_8309318_20170531015346-1-105x90.jpg" class="pull-left">Ortega Polanco fija para el 6 de febrero audiencia conocerá solicitud de prórroga en caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/procuraduria-confirma-pide-plazo-para-finalizar-expediente-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/El-procurador-general-de-la-República-Jean-Alain-Rodríguez-105x90.jpg" class="pull-left">Procuraduría explica necesidad ampliar  plazo investigación del caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/pgr-habria-pedido-juez-ortega-polanco-extension-del-plazo-presentar-acusacion-caso-odebreht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/201709081448531-105x90.jpeg" class="pull-left">PGR habría pedido a juez Ortega Polanco extender plazo presentar acusación caso Odebrecht  </a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/marcelo-odebrecht-pasa-arresto-domiciliario-tras-2-anos-medio-prision/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/marcelo-odebrecht-105x90.jpg" class="pull-left">Marcelo Odebrecht pasa a arresto domiciliario tras 2 años y medio en prisión</a></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/supuestamente-marlin-propuso-marlon-enviarlo-eeuu-tras-asesinato-emely/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/marlin-4-105x90.jpg" class="pull-left">Supuestamente Marlin propuso a Marlon enviarlo a EEUU tras asesinato de Emely</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/padres-emely-habaln-de-su-hija-muerta/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Ella-nunca-va-a-morir-exclama-padre-105x90.jpg" class="pull-left">Padres de la adolescente asesinada Emely Peguero hablan sobre su hija</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fam-emely-niega-pidan-ayuda-economica/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/emely-5-105x90.jpeg" class="pull-left">Familia de Emely niega que esté solicitando ayuda económica</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dom-exterior-colecta-familia-emely/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Donan-256-dólares-en-siete-días-105x90.jpg" class="pull-left">Dominicanos en el exterior hacen colecta para ayudar familiares de Emely</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/trasladan-marlin-martinez-la-carcel-rafey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Marlin-Martínez-105x90.jpg" class="pull-left">Trasladan a Marlin Martínez a cárcel de Santo Domingo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ginecologa-niega-vinculacion-marlon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/emely-peguero-105x90.jpg" class="pull-left">Ginecóloga que atendió a Emely niega vinculación con Marlon Martínez</a></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/periodista-carmen-ramirez-pone-en-circulacion-cronicas-de-emigrantes/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/carmen2-105x90.jpg" class="pull-left">Periodista Carmen Ramírez pone en circulación &#8220;Crónicas de emigrantes&#8221;</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/osiris-de-leon-asegura-explotacion-de-mina-en-san-juan-no-afectaria-el-bosque/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Osiris-de-León-1-105x90.jpg" class="pull-left">Osiris de León asegura explotación de mina en San Juan no afectaría el bosque</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/gobierno-y-oposicion-no-acuden-este-lunes-a-reunion-de-dialogo-venezolano-en-rd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/dialogo-no-105x90.jpg" class="pull-left">Gobierno y oposición no acuden este lunes a reunión de diálogo venezolano en RD</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/turista-frances-cayo-del-3er-nivel-del-aila-presenta-intoxicacion-alcoholica/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/disponen-cambios-de-seguridad-en-todos-los-aeropuertos-del-pais-105x90.jpeg" class="pull-left">Turista francés que cayó del 3er nivel del AILA presenta intoxicación alcohólica</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/danilo-medina-entrega-liceo-juan-pablo-duarte-san-isidro-sde/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/danilo-esc-105x90.jpg" class="pull-left">Danilo Medina entrega liceo Juan Pablo Duarte en San Isidro, SDE</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/gonzalo-castillo-anuncia-gobierno-entregara-escuelas-y-obras-viales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/MOPC-horz-105x90.jpg" class="pull-left">Gonzalo Castillo anuncia Gobierno entregará escuelas y obras viales</a></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/anuncian-primera-etapa-programa-conformar-sector-externo-prsc/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/HOMERO-105x90.jpeg" class="pull-left">Anuncian primera etapa de programa para conformar sector externo PRSC</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/miembros-del-pld-difieren-las-redes-sociales-primarias-abiertas-cerradas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/pld-casa-105x90.jpeg" class="pull-left">Seguidores de Leonel y Danilo difieren sobre primarias abiertas o cerradas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-oposicion-venezolana-no-vendra-a-reunion-con-gobierno/"><div style="background-image: url('https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/red.jpg')" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="" data-src-mobile=""></div>Oposición de Venezuela no vendrá a RD para reunión con el Gobierno de Maduro</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/peralta-se-muestra-favor-primarias-abiertas-proyecto-ley-partidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Jose-Ramon-Peralta-1-105x90.jpg" class="pull-left">Peralta se muestra a favor de primarias abiertas en proyecto ley de partidos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/partido-de-veteranos-y-civiles-celebra-panel-sobre-trampas-del-discurso-politico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/panel-Partido-de-Veteranos-y-Civiles-1-105x90.jpg" class="pull-left">Partido de Veteranos y Civiles celebra panel sobre Trampas del Discurso Político</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/eddy-olivares-afirma-se-cambiar-la-forma-politica/"><div style="background-image: url(https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg"></div>Eddy Olivares afirma se debe cambiar la forma de hacer política</a></div></div></div><div class="tab-pane " id="tab-10"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/agricultura-lanza-registro-unico-de-productores-agropecuarios/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Lanzamiento-RUPA-105x90.jpg" class="pull-left">Agricultura lanza Registro Único de Productores Agropecuarios</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/cdeee-gestiona-gas-natural-para-conversion-de-plantas-y-construccion-de-nuevas-unidades/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Bichara.jpg-1-105x90.jpg" class="pull-left">CDEEE gestiona gas natural para conversión de plantas y construcción de nuevas unidades</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/danilo-medina-financiara-siembra-de-nueva-variedad-de-pina-en-monte-plata/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Danilo-visita-105x90.jpg" class="pull-left">Danilo Medina financiará siembra de nueva variedad de piña en Monte Plata</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/coniaf-cita-principales-retos-del-pais-para-aumentar-la-productividad-agricola/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/coniaf-105x90.jpg" class="pull-left">CONIAF cita principales retos del país para aumentar la productividad agrícola</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/iica-rd-fortalece-capacidades-de-tecnicos-de-agricultura-en-temas-de-exportaciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/IICA-105x90.jpg" class="pull-left">IICA-RD fortalece capacidades de técnicos de Agricultura en temas de exportaciones</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/codopyme-afirma-obstaculos-para-establecer-empresas-han-desaparecido/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/issacharburgos-105x90.jpg" class="pull-left">CODOPYME afirma obstáculos para establecer empresas han desaparecido</a></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/hombre-mata-pareja-sector-los-cabareces-barahona/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/images-105x90.jpg" class="pull-left">Hombre mata a su pareja en sector Los Cabareces de Barahona</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/defensa-angel-rondon-no-rechaza-extiendan-plazo-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/ANGEL-RONDON-DIGITAL-105x90.jpg" class="pull-left">Defensa Ángel Rondón no rechaza extiendan plazo caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/empleada-banca-apuestas-azua-finge-asalto-dice-la-policia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/image_content_6757481_20160610224314-105x90.jpg" class="pull-left">Empleada banca de apuestas en Azua finge asalto, dice la Policía</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/protestan-las-palmas-herrera-muerte-joven-manos-la-policia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/7acc7ffd-protesta-640x464-105x90.jpg" class="pull-left">Protestan en Las Palmas de Herrera por muerte de joven a manos de la Policía</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/juez-conoce-este-martes-peticion-pgr-extender-plazo-pesquisa-caso-odebrech/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/JUEZ-DIGITAL-105x90.jpg" class="pull-left">Juez conoce este martes petición PGR extender plazo pesquisa caso Odebrech</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/mueren-tres-personas-asfixiadas-cavaban-pozo-septico-pedernales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/20872b01b3b070593af203765664c22e-105x90.jpg" class="pull-left">Mueren tres personas asfixiadas mientras cavaban pozo séptico en Pedernales</a></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/inquisicion-las-herejias/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Manuel%20Volquez-153.jpg" class="avatar photo" alt="Manuel Volquez" width="90" height="90"/>Inquisición contra las herejías</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/sen-con-coco/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Sandino%20Acevedo-421.jpg" class="avatar photo" alt="Sandino Acevedo" width="90" height="90"/>!Sen Con Coco!</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/alerta-san-juan-la-vida-vale-mas-dinero-del-oro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Amaury%20Reyna%20Liberato-422.jpg" class="avatar photo" alt="Amaury Reyna Liberato" width="90" height="90"/>Alerta San Juan, que la vida vale más que el dinero del oro</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/viva-la-incorruptible-memoria-francisco-alberto-caamano-pedestal-victoria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Danilo%20Correa-7.jpg" class="avatar photo" alt="Danilo Correa" width="90" height="90"/>¡Viva la incorruptible memoria de Francisco Alberto Caamaño, en su pedestal de victoria!</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/acostumbrarnos-respetar-las-formas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Ramon%20Antonio%20Veras-25.jpg" class="avatar photo" alt="Ramón Antonio Veras" width="90" height="90"/>Acostumbrarnos a respetar las formas</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/las-carambolas-del-pld-mecedoras-los-milennials/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Humberto%20Salazar-250.jpg" class="avatar photo" alt="Humberto Salazar" width="90" height="90"/>” Las carambolas del PLD ” y ¿mecedoras para los milennials?</a></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acusan-guatemalteco-indocumentado-matar-accidente-jugador-la-nfl/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/edwin-jackson-105x90.jpg" class="pull-left">Acusan a guatemalteco indocumentado de matar en accidente a jugador de la NFL</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/puerto-rico-apalea-venezuela-clasifica-la-semifinal-la-serie-del-caribe/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/PUERTO-RICO-105x90.jpg" class="pull-left">Puerto Rico apalea a Venezuela y clasifica a la semifinal de la Serie del Caribe</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-formula-1-sustituye-las-chicas-la-parrilla-ninos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/f1-mexican-gp-2017-grid-girls-e1517874577764-105x90.jpg" class="pull-left">La Fórmula 1 sustituye las chicas de la parrilla por niños</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/danilo-diaz-presidira-comite-organizador-basket-superior-del-distrito-nacional/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/danilo-diaz-1ro-105x90.jpg" class="pull-left">Danilo Díaz presidirá Comité Organizador basket superior del Distrito Nacional </a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ex-medico-abuso-gimnastas-recibe-una-3ra-sentencia-40-125-anos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/LarryNassarDrLarryNassarFacesSentencingdeVQCoTDqrux-105x90.jpg" class="pull-left">Ex médico que abusó de gimnastas recibe una 3ra sentencia de 40 a 125 años</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/astros-le-otorgan-contrato-dos-anos-george-springer-evitar-arbitraje-salarial/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/03SPRINGERweb1-superJumbo-105x90.jpg" class="pull-left">Astros le otorgan contrato de dos años a George Springer para evitar el arbitraje salarial</a></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/subastan-eeuu-unas-botas-piano-utilizados-prince/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/prince-piano-105x90.jpg" class="pull-left">Subastan en EEUU unas botas y un piano utilizados por Prince</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/coronan-rey-momo-reina-carnaval-fantino/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/CARNAVAL-FANTINO-105x90.jpg" class="pull-left">Coronan rey momo y reina carnaval Fantino</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/felipe-leon-presenta-ganadores-del-concurso-buscando-la-imagen-fdl2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Felipe-de-León-105x90.jpeg" class="pull-left">Felipe de León presenta ganadores del concurso “Buscando la imagen FDL2018”</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/cientos-profesionales-consiguen-entrevistas-laborales-via-juppie-app/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/JUPPIE-105x90.jpeg" class="pull-left">Cientos de profesionales consiguen entrevistas laborales vía Juppie App</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/fundacion-tambien-puedo-trabajamos-personas-la-sociedad-no-le-ha-dado-apoyo/"><div style="background-image: url(https://i.ytimg.com/vi/lQjelVGBuUs/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/lQjelVGBuUs/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/lQjelVGBuUs/hqdefault.jpg"></div>Fundación Yo También Puedo: trabajamos con personas que la sociedad no le ha dado apoyo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/linguista-habito-hablar-bien-comienza-hogar/"><div style="background-image: url(https://i.ytimg.com/vi/rZU7YBUqi6c/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/rZU7YBUqi6c/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/rZU7YBUqi6c/hqdefault.jpg"></div>Lingüista: El hábito de hablar bien comienza en el hogar</a></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/212592-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/DSC_5038-105x90.jpg" class="pull-left">Conferencia X Aniversario EFEC: “Sin mujeres no hay democracia”</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/212346-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/IMG_9518-105x90.jpg" class="pull-left">CCN expone “Retrata Lo Mejor de María Trinidad Sánchez”</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/centro-cultural-banreservas-abre-exposicion-fotos-tecnica-lightpainting/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/DSC6031-105x90.jpg" class="pull-left">Centro Cultural Banreservas abre exposición de fotos con técnica “Lightpainting”</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/exalumnos-del-colegio-don-bosco-celebraran-encuentro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/exalumnos-105x90.jpg" class="pull-left">Exalumnos del Colegio Don Bosco celebrarán encuentro</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/llevan-alegria-los-ninos-fundacion-aprendiendo-vivir/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/Ejecutivos-de-Duracell-en-compañía-de-los-niños-de-la-Fundación-Aprendiendo-a-Vivir-105x90.jpg" class="pull-left">Llevan alegría a los niños Fundación Aprendiendo a Vivir</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/epson-con-novedades-para-este-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/Abelicio-Quintero-Suyapa-Alvarez-Maria-Leon-Daniela-Moreno-Camillo-Di-Crescenzo-1-e1516977288393-105x90.jpg" class="pull-left">Epson presenta novedades en su portafolio de producto para este 2018</a></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Mike-Pence-105x90.jpg" class="pull-left">Vice de EEUU no planea ningún contacto con Corea del Norte durante su visita a JJOO</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/publicista-reitera-lula-intermedio-pago-odebrecht-salvador/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/image_content_9495800_20180205202503-105x90.jpg" class="pull-left">Publicista reitera que Lula intermedió para pago de Odebrecht en El Salvador</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/investigan-sacerdote-chile-acusado-presuntos-abusos-sexuales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/sacerdote-105x90.jpg" class="pull-left">Investigan a otro sacerdote en Chile acusado de presuntos abusos sexuales</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/maduro-dice-tillerson-vino-latinoamerica-ideas-extremistas-fracaso/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Nicolás-Maduro-2-105x90.jpg" class="pull-left">Maduro dice Tillerson vino a Latinoamérica con &#8220;ideas extremistas y fracasó&#8221;</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/oea-sugiere-pronunciamiento-corte-constitucional-consulta-ecuador/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Organización-de-Estados-Americanos-OEA-105x90.jpg" class="pull-left">OEA sugiere pronunciamiento de Corte Constitucional sobre consulta en Ecuador</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/comite-del-congreso-eeuu-aprueba-publicar-informe-democrata-trama-rusa/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Cámara-de-Representantes-de-EE.UU_-1-105x90.jpg" class="pull-left">Comité del Congreso EEUU aprueba publicar informe demócrata sobre trama rusa</a></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dominicanos-ny-denuncian-viven-sin-agua-caliente-calefaccion/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Foto2-2-105x90.jpg" class="pull-left">Dominicanos en NY denuncian viven sin agua caliente ni calefacción</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/chu-prm-no-puede-esperar-entrenar-gente-nueva-dirigir-llegada-al-poder/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/JESU-VASQUEZ-MARTINEZ-CHU-EN-NUEVA-YORK-080-105x90.jpg" class="pull-left">Chu: PRM no puede esperar entrenar gente nueva para dirigir llegada al poder</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/jovenes-lideres-leonel-2020-promueven-candidatura-acto-conferencias/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Jóvenes-Líderes-Leonel-2020-promueven-candidatura-e1517845255111-105x90.jpg" class="pull-left">Jóvenes Líderes Leonel 2020 promueven candidatura en acto con conferencias</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/consulado-boston-alcaldia-entregan-premio-maria-trinidad-sanchez-lawrence/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Consulado-en-Boston-y-alcaldía-entregan-1-105x90.jpg" class="pull-left">Consulado en Boston y alcaldía entregan Premio María Trinidad Sánchez en Lawrence</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/aplanadora-ny-pasa-funcionarios-pld/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/8888888888888-105x90.jpg" class="pull-left">Aplanadora en NY pasa entre funcionarios PLD</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/espaillat-senadora-alcantara-miss-new-york-2018-reconocidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Espaillat-senadora-Alcántara-y-Miss-New-York-2018-reconocidos-105x90.jpg" class="pull-left">Espaillat, senadora Alcántara y Miss New York 2018 reconocidos</a></div></div></div></div></div></div></li></ul></div><ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/TV/" data-loading="true">END TV</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li></ul><div class="pull-right tool-header hidden-xs"><form action="https://elnuevodiario.com.do/" method="get">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><ul class="nav navbar-nav navbar-right nav-service"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a><div class="dropdown-menu impresos"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-05-02-2018/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-05-02-2018/" title="Leer Edicion Impresa"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/PORTADA-END_-1-3-200x266.jpg" class="img-responsive"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/" title="Leer Magazine"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/MAgazine-Dic1-200x266.jpeg" class="img-responsive magg"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/clasificados/clasificados-03-02-2018/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-03-02-2018/" title="Leer Magazine"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/PORTADA-SABADO-200x266.jpg" class="img-responsive magg"></a></div></div></div></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/phone2.png"></a><div class="dropdown-menu">
<a href="#" style="background:none!important;"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a></div></li><li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a><div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table"><thead><tr><th></th><th class="text-center">Compra</th><th class="text-center">Venta</th></tr></thead><tbody><tr><td>Dollar</td><td class="border-1">RD$48.05</td><td class="border-2">RD$48.59</td></tr><tr><td>EURO</td><td class="border-3">RD$58.00</td><td class="border-4">RD$65.00</td></tr><tr><td colspan="3"><p class="text-right">*Datos al 5 de febrero, 2018</p></td></tr></tbody></table></div></div></li><li class="goto dropdown"><a href="#combustibles"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/gas.png"></a><div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td class="border-1"><i class="fa fa-arrow-down" aria-hidden="true"></i></td><td class="border-2">RD$234.30</td></tr><tr><td>Gasolina Regular</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$219.20</td></tr><tr><td>Gasoil Premium</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$191.60</td></tr><tr><td>Gasoil Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$179.50</td></tr><tr><td>GLP</td><td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td><td class="border-4">RD$112.30</td></tr><tr><td>Gas Natural</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$28.97</td></tr><tr><td>Avtur</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$141.90</td></tr><tr><td>Fueloil</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$113.85</td></tr></tbody></table></div></div></li></ul></div></div></div>
</nav><div class="header_black hidden-xs hidden-sm hidden-md"><div class="container"><div class="pull-left whatssap-header">
<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a></div><ul class="nav navbar-nav navbar-right hidden-xs"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul><div class="clearfix"></div></div></div><div class="container single-news"><div class="row"><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div class="banner"><div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911311825-0');});</script> </div></div></div><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div class="banner"><div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911387198-0');});</script> </div></div></div><div class="hidden-lg hidden-md hidden-sm banner-movil-1"><div id='div-gpt-ad-1504719125491-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1504719125491-0');});</script> </div></div><div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/internacionales/" class="category-xs">Internacionales</a></div><div class="col-lg-12 col-xs-12"><h2>Vice de EEUU no planea ningún contacto con Corea del Norte durante su visita a JJOO</h2></div><div class="clearfix"></div><div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div class="meta">
<a href="https://elnuevodiario.com.do/internacionales/" class="category hidden-xs">Internacionales</a>
<span class="author">Por <a href="https://elnuevodiario.com.do/author/efe/">EFE</a></span>
<span class="date">lunes 5 de febrero, 2018</span>
<span class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a rel="nofollow" data-shared="sharing-facebook-214657" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-twitter-214657" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-google-214657" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus" title="Compartir en Google+" aria-hidden="true"></i></a>
<a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span><div class="clearfix"></div></div><div class="imagePost"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Mike-Pence-1024x550.jpg"><div class="news-footer-photo"><i class="fa fa-camera" aria-hidden="true"></i> Mike Pence, vicepresidente de Estados Unidos</div></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <div id='divMNSS_1_8-mediaNetwork-ad-14635175201'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.pubads().display('/117238412/204816212',[320,50],'divMNSS_1_8-mediaNetwork-ad-14635175201');});</script> </div></div><div class="bannercenternews hidden-lg hidden-xs"></div><div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div class="row details"><div class="col-lg-9 col-md-12 col-sm-12 col-xs-12"><div class="bannercenternews hidden-sm hidden-md hidden-xs"><div id='div-gpt-ad-1500912974010-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912974010-0');});</script> </div></div><div class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><div class="clearfix"></div></div><form id="frmEfeservicios" action="Buscadores.aspx" method="post"><div id="Contenedor_efeservicios"><div id="Hoja" class="HOJA_contenedor"><div class="HOJA_contenedor_datos"><div class="HOJA_datos"><div class="DETALLE_contenedor"><div id="DETALLE_noticia" class="DETALLE_noticia_relsi"><div id="texto" class="texto_txt"><div class="DETALLE_N_texto "><p><span id="ctl14_lblMostra">EL NUEVO DIARIO, Washington.- El vicepresidente de EEUU, Mike Pence, no planea mantener ningún contacto con representantes norcoreanos durante su visita a los Juegos Olímpicos de Invierno en PyeongChang, y acudirá de hecho a la cita olímpica con cierto escepticismo ante la distensión entre las dos Coreas, informó este lunes la Casa Blanca.</span></p><p>&#8220;Desde luego que el vicepresidente no está buscando una reunión con los norcoreanos&#8221;, dijo un alto funcionario estadounidense, que pidió el anonimato, en una conferencia de prensa telefónica.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;"><div id='div-gpt-ad-1500684412156-0' style='height:250px; width:300px; margin:0 auto;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500684412156-0');});</script> </div></div><p>Pence emprende hoy un viaje de seis días a Japón y <span class="classCadenaBusqueda">Corea</span> del Sur con el objetivo de encabezar la delegación estadounidense en los Juegos de PyeongChang, y algunos analistas habían especulado con la posibilidad de que mantuviera algún contacto con Kim Yong-nam, presidente honorífico de <span class="classCadenaBusqueda">Corea</span> del Norte.</p><p>Kim asistirá el 9 de febrero a la recepción oficial para mandatarios con motivo de la inauguración de los Juegos y coincidirá allí con Pence y con el presidente surcoreano, Moon Jae-in.</p><p>Aunque Kim no está ligado al desarrollo de armas del régimen norcoreano ni sujeto a sanciones, la Casa Blanca ha exigido que <span class="classCadenaBusqueda">Corea</span> del Norte haga avances hacia la desnuclearización antes de iniciar cualquier diálogo.</p><p>Además, Pence planea acudir al condado surcoreano de PyeongChang con una advertencia, la de que la &#8220;propaganda&#8221; de <span class="classCadenaBusqueda">Corea</span> del Norte en sus esfuerzos de distensión con el sur no debería distraer al mundo de la &#8220;deplorable situación de derechos humanos&#8221; en el hermético país, según explicó el citado funcionario.</p><p>De hecho, Pence ha invitado a unirse a la delegación estadounidense a Fred Warmbier, el padre de Otto Warmbier, un turista estadounidense que falleció en junio pasado tras regresar en coma desde <span class="classCadenaBusqueda">Corea</span> del Norte, donde estuvo preso durante más de un año.</p><p>&#8220;Fred ha aceptado ser su invitado, así que estará en los Juegos Olímpicos, sentado junto al vicepresidente y su esposa&#8221;, afirmó el funcionario.</p><p>Desde que llegó al poder hace un año, Trump ha mantenido una dura retórica contra Pyongyang debido a su programa nuclear y de misiles, pero en las últimas semanas ha puesto el acento también en las violaciones de derechos humanos del país asiático, en un aparente giro en su estrategia de presión contra <span class="classCadenaBusqueda">Corea</span> del Norte.</p></div></div></div></div></div></div></div></div></form></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-214657" class="share-twitter sd-button share-icon no-text" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-214657" class="share-facebook sd-button share-icon no-text" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-214657" class="share-google-plus-1 sd-button share-icon no-text" href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="sharecontent hidden-lg"><h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/" data-width="100%" data-numposts="5"></div></div></div><div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div class="socialdetails"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/" data-width="100%" data-numposts="5"></div><div class="horizontal-banner"><div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912659062-0');});</script> </div></div></div></div></div></div><div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div><div class="fb-video" data-href="https://www.facebook.com/elnuevodiariord/videos/1815418411811983/" data-width="500" data-show-text="true" data-autoplay="true"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div class="banner-container hidden-xs"><div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911644270-0');});</script> </div></div></div><div class="col-lg-12 hidden-xs"><div class="clearfix"></div><div class="masleidas"><h3>M&aacute;s <b>Le&iacute;das</b></h3><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/los-jugadores-van-las-aguilas-serie-del-caribe-no-del-licey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Aguilas-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/los-jugadores-van-las-aguilas-serie-del-caribe-no-del-licey/" class="title" title="Entre los jugadores que van con las Águilas a México no hay del Licey">Entre los jugadores que van con las Águilas a México no hay del Licey</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/los-jugadores-van-las-aguilas-serie-del-caribe-no-del-licey/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Entre+los+jugadores+que+van+con+las+%C3%81guilas+a+M%C3%A9xico+no+hay+del+Licey+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Flos-jugadores-van-las-aguilas-serie-del-caribe-no-del-licey%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/los-olvidados-acroarte-premios-soberano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/la-insuperable-115x115.jpeg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/los-olvidados-acroarte-premios-soberano/" class="title" title="Los olvidados por ACROARTE para Premios Soberano">Los olvidados por ACROARTE para Premios Soberano</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/los-olvidados-acroarte-premios-soberano/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Los+olvidados+por+ACROARTE+para+Premios+Soberano+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Flos-olvidados-acroarte-premios-soberano%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/choque-entre-minibus-y-patana-deja-seis-personas-heridas-en-la-6-de-noviembre/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/accidente-115x115.jpeg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/choque-entre-minibus-y-patana-deja-seis-personas-heridas-en-la-6-de-noviembre/" class="title" title="Choque entre minibús y patana deja seis personas heridas en la 6 de Noviembre">Choque entre minibús y patana deja seis personas heridas en la 6 de Noviembre</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/choque-entre-minibus-y-patana-deja-seis-personas-heridas-en-la-6-de-noviembre/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Choque+entre+minib%C3%BAs+y+patana+deja+seis+personas+heridas+en+la+6+de+Noviembre+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fchoque-entre-minibus-y-patana-deja-seis-personas-heridas-en-la-6-de-noviembre%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/lino-rivera-trata-manejar-la-mejor-manera-los-chismes-aguilas-licey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Lino-Rivera-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/lino-rivera-trata-manejar-la-mejor-manera-los-chismes-aguilas-licey/" class="title" title="Lino Rivera trata de manejar de la mejor manera los chismes entre Águilas y Licey">Lino Rivera trata de manejar de la mejor manera los chismes entre Águilas y Licey</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/lino-rivera-trata-manejar-la-mejor-manera-los-chismes-aguilas-licey/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Lino+Rivera+trata+de+manejar+de+la+mejor+manera+los+chismes+entre+%C3%81guilas+y+Licey+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Flino-rivera-trata-manejar-la-mejor-manera-los-chismes-aguilas-licey%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div></div></div><div class="col-lg-12 hidden-xs"><div class="masleidas"><h3>M&aacute;s <b>Internacionales</b></h3><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/publicista-reitera-lula-intermedio-pago-odebrecht-salvador/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/image_content_9495800_20180205202503-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/publicista-reitera-lula-intermedio-pago-odebrecht-salvador/" class="title" title="Publicista reitera que Lula intermedió para pago de Odebrecht en El Salvador">Publicista reitera que Lula intermedió para pago de Odebrecht en El Salvador</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/publicista-reitera-lula-intermedio-pago-odebrecht-salvador/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Publicista+reitera+que+Lula+intermedi%C3%B3+para+pago+de+Odebrecht+en+El+Salvador+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fpublicista-reitera-lula-intermedio-pago-odebrecht-salvador%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/investigan-sacerdote-chile-acusado-presuntos-abusos-sexuales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/sacerdote-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/investigan-sacerdote-chile-acusado-presuntos-abusos-sexuales/" class="title" title="Investigan a otro sacerdote en Chile acusado de presuntos abusos sexuales">Investigan a otro sacerdote en Chile acusado de presuntos abusos sexuales</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/investigan-sacerdote-chile-acusado-presuntos-abusos-sexuales/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Investigan+a+otro+sacerdote+en+Chile+acusado+de+presuntos+abusos+sexuales+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Finvestigan-sacerdote-chile-acusado-presuntos-abusos-sexuales%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/maduro-dice-tillerson-vino-latinoamerica-ideas-extremistas-fracaso/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Nicolás-Maduro-2-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/maduro-dice-tillerson-vino-latinoamerica-ideas-extremistas-fracaso/" class="title" title="Maduro dice Tillerson vino a Latinoamérica con &#8220;ideas extremistas y fracasó&#8221;">Maduro dice Tillerson vino a Latinoamérica con &#8220;ideas extremistas y fracasó&#8221;</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/maduro-dice-tillerson-vino-latinoamerica-ideas-extremistas-fracaso/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Maduro+dice+Tillerson+vino+a+Latinoam%C3%A9rica+con+%26%238220%3Bideas+extremistas+y+fracas%C3%B3%26%238221%3B+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fmaduro-dice-tillerson-vino-latinoamerica-ideas-extremistas-fracaso%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/oea-sugiere-pronunciamiento-corte-constitucional-consulta-ecuador/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Organización-de-Estados-Americanos-OEA-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/oea-sugiere-pronunciamiento-corte-constitucional-consulta-ecuador/" class="title" title="OEA sugiere pronunciamiento de Corte Constitucional sobre consulta en Ecuador">OEA sugiere pronunciamiento de Corte Constitucional sobre consulta en Ecuador</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/oea-sugiere-pronunciamiento-corte-constitucional-consulta-ecuador/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=OEA+sugiere+pronunciamiento+de+Corte+Constitucional+sobre+consulta+en+Ecuador+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Foea-sugiere-pronunciamiento-corte-constitucional-consulta-ecuador%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div><div class="row"></div></div></div></div></div></div></div></div></div><div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul class="clearfix"><li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li><li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fvice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo%2F&text=Vice+de+EEUU+no+planea+ning%C3%BAn+contacto+con+Corea+del+Norte+durante+su+visita+a+JJOO&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li><li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li></ul></div>
<footer><div class="container"><div class="row"><div class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li><li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li><li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elnuevodiario.com.do/economia/">Economía</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://elnuevodiario.com.do/politica-editorial/">Política Editorial</a></li><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://elnuevodiario.com.do/patrocinio/">Patrocinio</a></li><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://elnuevodiario.com.do/patrocinio/">Cookies</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul class="app-menu"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li></ul></div><div class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div class="row"><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-05-02-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/PORTADA-END_-1-3-200x266.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/MAgazine-Dic1-200x266.jpeg" class="img-responsive magg"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-03-02-2018/"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/PORTADA-SABADO-200x266.jpg" class="img-responsive magg"></a></div></div></div><div class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form action="https://elnuevodiario.com.do/" method="get" class="searchfooter"><input type="text" name="s" placeholder="Buscar"><button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="boletin-footer"><h3>Bolet&iacute;n Noticioso</h3> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name=""><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div><div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div><div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1517879557"/><input type="hidden" name="_mc4wp_form_id" value="51778"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form></div></div><div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer"><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2018 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div class="clearfix"></div><ul class="social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div></div></div></footer></div></div><div class="moved"></div> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js?v=2"></script> <script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery.cookie.js?v=2"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/custom.js?v=80"></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$.LoadPost()})});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-2498585-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');setTimeout(function(){window.onscroll=function(){window.onscroll=null;__gaTracker('send','event','Ajuste de Tasa de Rebote','Scroll despues de 5 segundos');}},5000);</script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){var trigger=$('.hamburger'),overlay=$('.overlay'),isClosed=false;trigger.click(function(){hamburger_cross();});overlay.click(function(){hamburger_cross();});function hamburger_cross(){if(isClosed==true){overlay.hide();trigger.removeClass('is-open');trigger.addClass('is-closed');isClosed=false;}else{overlay.show();trigger.removeClass('is-closed');trigger.addClass('is-open');isClosed=true;}}
$('[data-toggle="offcanvas"]').click(function(){$('#wrapper').toggleClass('toggled');});});})</script> <div style="display:none"><div class="grofile-hash-map-67537f99438521b6fdb76c7f540d1bc3"></div><div class="grofile-hash-map-8a98cb90b914ec99383418d380f833ac"></div><div class="grofile-hash-map-8e94bedb32fad5b4a3380471a0cfacbb"></div><div class="grofile-hash-map-a3c4188ea6f3d1fd436cc73621cfe36a"></div><div class="grofile-hash-map-4256af0496fd5a05ea546fb533693df2"></div><div class="grofile-hash-map-6862c77abc62ebdb042d78d0bae04e69"></div></div> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/elnuevodiario.com.do\/vice-eeuu-no-planea-ningun-contacto-corea-del-norte-visita-jjoo\/":214657};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/core.min.js?ver=1470114850'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1470114850'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/api_D3kSb4KHhd\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1513128657'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=1513355322'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1516633050'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=1482325308'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=1515419248'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=1515419248'></script> <![endif]--> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=1516633050'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.7.1',blog:'129274432',post:'214657',tz:'-4',srv:'elnuevodiario.com.do'}]);_stq.push(['clickTrackerInit','129274432','214657']);</script> <script>window.fbAsyncInit=function(){FB.init({appId:'1085942941539394',xfbml:true,version:'v2.9'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();$(".bs-example-modal-lg").on('show.bs.modal',function(){var owl=$('.owl-carousel');owl.owlCarousel({margin:0,nav:true,rtl:true,loop:true,autoHeight:true,lazyLoad:true,responsive:{0:{items:1},600:{items:1},1000:{items:1}}})});})})</script> </body></html>