﻿<!DOCTYPE html><html lang="es"><head><meta http-equiv="Content-Type" content="text/html; charset=gb18030"><title>El Nuevo Diario | Trump ataca a Vanity Fair por disculparse por una broma sobre Hillary Clinton - El Nuevo Diario</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="news_keywords" content="periodico digital dominicano, periodico dominicano, el nuevo diario, nuevo diario, nuevo diario dominicano, noticias dominicanas, odebretch, el nuevo diario tv"/><meta name="original-source" content="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/"/><link rel="canonical" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="Trump ataca a Vanity Fair por disculparse por una broma sobre Hillary Clinton - El Nuevo Diario"/><meta property="og:description" content="EL NUEVO DIARIO, WASHINGTON.- El presidente de Estados Unidos, Donald Trump, arremetió hoy contra la revista Vanity Fair por haberse disculpado por la emisión de un vídeo en el que, con tono de humor, se invitaba a Hillary Clinton a dejar a un lado la política y buscar nuevas aficiones como, por ejemplo, hacer ganchillo. &hellip;"/><meta property="og:url" content="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/"/><meta property="og:site_name" content="El Nuevo Diario"/><meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"/><meta property="article:section" content="Internacionales"/><meta property="article:published_time" content="una hora"/><meta property="article:modified_time" content="2017-12-28T14:54:05-04:00"/><meta property="og:updated_time" content="2017-12-28T14:54:05-04:00"/><meta property="og:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Trump-Vanity-Fair-Hillary-Clinton_EDIIMA20171228_0676_4.jpg"/><meta property="og:image:secure_url" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Trump-Vanity-Fair-Hillary-Clinton_EDIIMA20171228_0676_4.jpg"/><meta property="og:image:width" content="643"/><meta property="og:image:height" content="362"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="EL NUEVO DIARIO, WASHINGTON.- El presidente de Estados Unidos, Donald Trump, arremetió hoy contra la revista Vanity Fair por haberse disculpado por la emisión de un vídeo en el que, con tono de humor, se invitaba a Hillary Clinton a dejar a un lado la política y buscar nuevas aficiones como, por ejemplo, hacer ganchillo. [&hellip;]"/><meta name="twitter:title" content="Trump ataca a Vanity Fair por disculparse por una broma sobre Hillary Clinton - El Nuevo Diario"/><meta name="twitter:site" content="@elnuevodiariord"/><meta name="twitter:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Trump-Vanity-Fair-Hillary-Clinton_EDIIMA20171228_0676_4.jpg"/><meta name="twitter:creator" content="@elnuevodiariord"/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elnuevodiario.com.do\/","name":"El Nuevo Diario","potentialAction":{"@type":"SearchAction","target":"https:\/\/elnuevodiario.com.do\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elnuevodiario.com.do\/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton\/","sameAs":["http:\/\/www.facebook.com\/pages\/El-Nuevo-Diario\/113588551994986?ref=ts","http:\/\/instagram.com\/elnuevodiariord","https:\/\/www.youtube.com\/user\/redaccionnd","https:\/\/twitter.com\/elnuevodiariord"],"@id":"#organization","name":"El Nuevo Diario","logo":"https:\/\/elnuevodiario.com.do\/wp-content\/uploads\/2017\/06\/nuevodiariotvlogo-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevodiario.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=1505884885"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/css/dashicons.min.css?ver=1510842166' type='text/css' media='all'/><link rel='stylesheet' id='menu-icons-extra-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=1503963763' type='text/css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1513128657' type='text/css' media='all'/><link rel='stylesheet' id='wp-polls-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-css.css?ver=1513355322' type='text/css' media='all'/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style><link rel='stylesheet' id='social-logos-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1513355276' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1513355276' type='text/css' media='all'/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1464028230'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463758888'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=1513355276'></script> <link rel='https://api.w.org/' href='https://elnuevodiario.com.do/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevodiario.com.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevodiario.com.do/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.1"/><link rel='shortlink' href='https://wp.me/p8Kqbu-OpC'/><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Ftrump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton%2F"/><link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Ftrump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='2f80b064-3e37-4227-ac94-a612d1f59e46';oneSignal_options['autoRegister']=false;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Gracias por suscribirte";oneSignal_options['httpPermissionRequest']['modalMessage']="Ahora estás suscrito a las notificaciones. Puede darse de baja en cualquier momento.";oneSignal_options['httpPermissionRequest']['modalButtonText']="Cerrar";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="(Por defecto al título de su sitio web si está en blanco)";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://elnuevodiario.com.do";oneSignal_options['path']="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere recibir notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones aparecerán en su escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones aparecerán en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puede anular su suscripción en cualquier momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='https://elnuevodiario.com.do';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ha bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverá a recibir notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar notificaciones de sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUSCRIBIR';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar la suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/amp/"/><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32"/><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-180x180.png"/><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-270x270.png"/><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/style.css?v=53"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="refresh" content="400"><meta http-equiv="cache-control" content="max-age=0"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="expires" content="0"/><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/><meta http-equiv="pragma" content="no-cache"/><link rel="apple-touch-icon" sizes="57x57" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-16x16.png"><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/manifest.json"><link rel="shortcut icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx"><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI"/>
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/173239197/Banner_Noticia_1_960X90',[960,90],'div-gpt-ad-1500394722394-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_2_468X60',[468,60],'div-gpt-ad-1500911311825-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_3_468X60',[468,60],'div-gpt-ad-1500911387198-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_4_300X250',[300,250],'div-gpt-ad-1500911644270-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_5_728X90',[728,90],'div-gpt-ad-1500912974010-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_6_200X500',[200,500],'div-gpt-ad-1500912659062-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250',[300,250],'div-gpt-ad-1500684412156-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50',[320,50],'div-gpt-ad-1504719125491-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/275428563/NUED468x60',[468,60],'div-gpt-ad-1449154077246-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"/><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style type="text/css">@media screen and (min-width: 1200px){.details .col-lg-9{width:74%}}</style></head><body><div id="wrapper"><div class="overlay" data-toggle="offcanvas"></div><div class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
<span class="hamb-top"></span>
<span class="hamb-middle"></span>
<span class="hamb-bottom"></span>
</button>
<a class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation"><div class="nav-container"><ul class="nav sidebar-nav"><li class="sidebar-brand"><form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get"><div class="form-group">
<input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
<button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li><li id="menu-item-166516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166516"><a title="LIDOM" href="https://elnuevodiario.com.do/lidom/" data-loading="true">LIDOM</a></li><li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li><li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li><li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li></ul></li><li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>END TV</span></a></li><li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li></ul></li><li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li><li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li><li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li><li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li></ul><ul class="header-app"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li></ul>
<a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a><ul class="sidernav-social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div>
</nav><div class="main" id="page-content-wrapper"><div class="header-loader"></div><div class="banner_header text-center hidden-xs"><div class="container" style="position: relative;"><div class="lang"><div id="google_translate_element"></div> <script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',includedLanguages:'de,en,fr,ru',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script> <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div class="banner hidden-lg hidden-sm hidden-md"><div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500396954057-0');});</script> </div></div><div class="banner hidden-xs"><div id='div-gpt-ad-1500394722394-0' style='height:90px; width:960px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500394722394-0');});</script> </div></div></div></div></div>
<nav class="navbar navbar-red hidden-xs" data-spy="affix" data-offset-top="268"><div class="container"><div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png"></a><h1 class="hidden">El Nuevo Diario</h1></div><div id="navbar" class="navbar-collapse collapse"><div class="dropdown pull-left mega-menu mega-dropdown">
<button class="btn dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">Secciones
<i class="fa fa-caret-down" aria-hidden="true"></i></button><ul class="dropdown-menu" role="menu" aria-labelledby="menu1"><li class="container-fluid"><div class="row"><div class="col-xs-3"><ul class="nav nav-tabs tabs-left"><li class="active"><a href="#tab-11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-10" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li></ul></div><div class="col-xs-9"><div class="tab-content header-news container-fluid"><div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12"><h3>Recientes</h3>
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/animar-el-turismo/">Animar el turismo<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 16 horas</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/investigar-esa-ironia/">Investigar esa ironía<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 2 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/en-paz-y-armonia/">En paz y armonía<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 3 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/todos-tengan-paz/">Que todos tengan paz<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 6 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/cada-uno-de-nosotros/">Cada uno de nosotros<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 7 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/quebrar-el-espiritu/">Quebrar el espíritu<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 8 d&iacute;as</span></a></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/marcelo-odebrecht-pasa-arresto-domiciliario-tras-2-anos-medio-prision/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/marcelo-odebrecht-105x90.jpg" class="pull-left">Marcelo Odebrecht pasa a arresto domiciliario tras 2 años y medio en prisión</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/keiko-fujimori-no-se-presenta-declarar-la-fiscalia-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/08/KEICO-105x90.jpg" class="pull-left">Keiko Fujimori no se presenta a declarar en la Fiscalía por caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/vicepresidente-ecuador-insiste-no-pruebas-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/El-vicepresidente-ecuatoriano-Jorge-Glas-105x90.jpg" class="pull-left">Vicepresidente de Ecuador insiste no hay pruebas contra él en caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/caso-odebrecht-pone-la-lupa-al-principal-hombre-confianza-correa/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/ODEBRECHT-105x90.jpg" class="pull-left">Caso Odebrecht pone bajo la lupa al principal hombre de confianza de Correa</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/mantienen-decision-de-que-rondon-y-diaz-rua-sigan-sueltos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/rua-105x90.jpg" class="pull-left">Mantienen decisión de que Rondón y Díaz Rúa sigan sueltos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ministerio-publico-quiere-presos-de-nuevo-a-diaz-rua-y-rondon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/apelacion-de-Rua-y-Rondon-105x90.jpg" class="pull-left">Ministerio Público quiere presos de nuevo a Díaz Rúa y Rondón</a></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/supuestamente-marlin-propuso-marlon-enviarlo-eeuu-tras-asesinato-emely/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/marlin-4-105x90.jpg" class="pull-left">Supuestamente Marlin propuso a Marlon enviarlo a EEUU tras asesinato de Emely</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/padres-emely-habaln-de-su-hija-muerta/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Ella-nunca-va-a-morir-exclama-padre-105x90.jpg" class="pull-left">Padres de la adolescente asesinada Emely Peguero hablan sobre su hija</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fam-emely-niega-pidan-ayuda-economica/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/emely-5-105x90.jpeg" class="pull-left">Familia de Emely niega que esté solicitando ayuda económica</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dom-exterior-colecta-familia-emely/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Donan-256-dólares-en-siete-días-105x90.jpg" class="pull-left">Dominicanos en el exterior hacen colecta para ayudar familiares de Emely</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/trasladan-marlin-martinez-la-carcel-rafey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Marlin-Martínez-105x90.jpg" class="pull-left">Trasladan a Marlin Martínez a cárcel de Santo Domingo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ginecologa-niega-vinculacion-marlon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/emely-peguero-105x90.jpg" class="pull-left">Ginecóloga que atendió a Emely niega vinculación con Marlon Martínez</a></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-locales-septiembre-2017-rondon-diaz-rua-salen-prision-hallan-cuerpo-emely/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/SALEN-DE-PRISION-105x90.png" class="pull-left">Acontecimientos locales Septiembre 2017: Rondón y Díaz Rúa salen de prisión; hallan cuerpo de Emely</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-locales-agosto-2017-castellanos-llega-al-pais-enfrentar-acusacion-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CASTELLANOS-105x90.jpg" class="pull-left">Acontecimientos locales Agosto 2017: Castellanos llega al país a enfrentar acusación caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-locales-julio-2017-30-anos-prision-blas-peralta-muerte-aquino-febrillet/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/VLAS-PERALTA-105x90.jpg" class="pull-left">Acontecimientos locales Julio 2017: 30 años de prisión a Blas Peralta por muerte de Aquino Febrillet</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/medina-anuncia-2018-operaran-punta-catalina-teleferico-la-linea-2b-del-metro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/danilo-medina2-105x90.jpg" class="pull-left">DM anuncia en 2018 operarán Punta Catalina, el teleférico y la línea 2B del Metro</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/acontecimientos-locales-junio-2017-juez-dicta-prision-encartados-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/ENCARTADOS-105x90.jpg" class="pull-left">Acontecimientos locales Junio 2017: Juez dicta prisión contra encartados caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/acontecimientos-locales-mayo-2017-arrestan-implicados-sobornos-pagados-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/ARRESTO-RONDON-105x90.jpg" class="pull-left">Acontecimientos locales Mayo 2017: Arrestan implicados en sobornos pagados por Odebrecht</a></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/anuncian-primera-etapa-programa-conformar-sector-externo-prsc/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/HOMERO-105x90.jpeg" class="pull-left">Anuncian primera etapa de programa para conformar sector externo PRSC</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/miembros-del-pld-difieren-las-redes-sociales-primarias-abiertas-cerradas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/pld-casa-105x90.jpeg" class="pull-left">Seguidores de Leonel y Danilo difieren sobre primarias abiertas o cerradas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-oposicion-venezolana-no-vendra-a-reunion-con-gobierno/"><div class="videotbn pull-left"><div style="background-image: url('https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/red.jpg')" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="" data-src-mobile=""></div></div>Oposición de Venezuela no vendrá a RD para reunión con el Gobierno de Maduro</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/peralta-se-muestra-favor-primarias-abiertas-proyecto-ley-partidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/Jose-Ramon-Peralta-1-105x90.jpg" class="pull-left">Peralta se muestra a favor de primarias abiertas en proyecto ley de partidos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/partido-de-veteranos-y-civiles-celebra-panel-sobre-trampas-del-discurso-politico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/panel-Partido-de-Veteranos-y-Civiles-1-105x90.jpg" class="pull-left">Partido de Veteranos y Civiles celebra panel sobre Trampas del Discurso Político</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/eddy-olivares-afirma-se-cambiar-la-forma-politica/"><div class="videotbn pull-left"><div style="background-image: url(https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/_Wkk4Nrkhhc/hqdefault.jpg"></div></div>Eddy Olivares afirma se debe cambiar la forma de hacer política</a></div></div></div><div class="tab-pane " id="tab-10"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/superintendencia-electricidad-informa-tarifa-no-subira-enero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/DSC_2336-105x90.jpg" class="pull-left">Superintendencia de Electricidad informa tarifa no subirá en enero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-economia-dominicana-crecio-42-enero-noviembre-este-ano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/5cfc7627-hector-valdez-albizu-681x454-105x90.jpg" class="pull-left">La economía dominicana creció 4,2 % entre enero y noviembre de este año</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/gobierno-entrega-2-022-titulos-definitivos-familias-villa-altagracia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/image_content_9311249_20171227174821-105x90.jpg" class="pull-left">Gobierno entrega 2, 022 títulos definitivos a familias de Villa Altagracia</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/un-total-de-166-instituciones-usan-el-portal-transaccional-de-compras-publicas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/unnamed-14-105x90.jpg" class="pull-left">Un total de 166 instituciones usan el Portal Transaccional de Compras Públicas</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/gomez-casanova-puertos-de-rd-vuelven-a-la-normalidad-tras-llamado-a-paro-de-fenatrado/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Victor_Gomez_Casanova_APORDOM_01-105x90.jpg" class="pull-left">Gómez Casanova: Puertos de RD vuelven a la normalidad tras llamado a paro de FENATRADO</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/contraloria-implementa-iniciativas-fortalecer-instituciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CAAMA-105x90.jpg" class="pull-left">Contraloría implementa iniciativas para fortalecer instituciones</a></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/tribunal-conocera-coercion-venezolano-hacia-creer-fiscal-miembro-del-dicrim/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Fiscalia-Santo-domingo-105x90.jpg" class="pull-left">Tribunal conocerá coerción a venezolano hacía creer era fiscal y miembro del DICRIM</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/investigan-entrada-estupefacientes-centro-penitenciario-puerto-plata/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/AUTORIDADES-INVESTIGAN-ENTRADA-DE-PROCIONES-DE-DROGAS-A-CENTRO-PENITENCIARIO-DE-PUERTO-PLATA-105x90.jpg" class="pull-left">Investigan entrada de estupefacientes a centro penitenciario de Puerto Plata</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/identifican-hombre-muerto-hoy-en-san-cristobal/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/escena-del-crimen1-105x90.jpg" class="pull-left">Identifican hombre muerto hoy en San Cristóbal</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/pn-apresa-separado-hombre-una-mujer-robos-villa-juana-cristo-rey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PalacioPN-105x90.jpg" class="pull-left">PN apresa por separado un hombre y una mujer por robos en Villa Juana y Cristo Rey</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/apresan-hombre-era-buscado-por-cometer-atracos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/d41ee3f2-detenido-105x90.jpg" class="pull-left">Apresan hombre era buscado por cometer atracos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/alcalde-de-pedro-santana-cifra-en-21-las-muertes-por-ingesta-de-cleren/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/4-nacionales-26_01p03-105x90.jpg" class="pull-left">Alcalde Pedro Santana cifra en 21 las muertes por ingesta de clerén</a></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ojala-sea-verdad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/JOSE%20ANTONIO%20MATOS%20PENA-251.jpg" class="avatar photo" alt="JOSE ANTONIO MATOS PEÑA" width="90" height="90"/>Ojalá sea verdad…</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/%c2%a8dominicana-limpia%c2%a8-una-razon-la-lmd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Humberto%20Salazar-250.jpg" class="avatar photo" alt="Humberto Salazar" width="90" height="90"/>¨Dominicana limpia¨ una razón de ser para la LMD</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ron-envenenado/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/ManuelHernandez-254.jpg" class="avatar photo" alt="Manuel Hernández Villeta" width="90" height="90"/>Ron envenenado</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/necesitamos-estar-al-lado-todos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Victor%20Corcoba%20Herrero-253.jpg" class="avatar photo" alt="Víctor Corcoba Herrero" width="90" height="90"/>Necesitamos estar al lado de todos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/un-codigo-paralelo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Gregory%20Castellanos%20Ruano-42.jpg" class="avatar photo" alt="Gregory Castellanos Ruano" width="90" height="90"/>Un código paralelo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/fortalezas-del-peledeismo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Ornan%20Santana%20Espiritusanto-397.jpg" class="avatar photo" alt="Ornan Santana Espiritusanto" width="90" height="90"/>Fortalezas del Peledeismo</a></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/veterano-matt-hague-vendra-reforzar-los-leones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Matt-Hague-105x90.jpg" class="pull-left">Veterano Matt Hague vendrá a reforzar a los Leones</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/estadio-quisqueya-estara-listo-jugar-martes-segun-lidom/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/liga-105x90.jpeg" class="pull-left">Estadio Quisqueya estará listo para jugar el martes, según Lidom</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/real-madrid-recibe-premio-al-mejor-club-2017-globe-soccer-awards/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/15144867960181-105x90.jpg" class="pull-left">Real Madrid recibe el premio al mejor club de 2017 en &#8220;Globe Soccer Awards&#8221;</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/escogido-licey-podrian-jugar-estadios-del-este-tras-incendio-del-quisqueya/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/estadio-doce-1-105x90.jpeg" class="pull-left">Escogido y Licey podrían jugar en estadios del Este por incendio del Quisqueya</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/javier-polanco-campeones-nacionales-badminton-rd-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Badminton-Campeones-2017-105x90.jpg" class="pull-left">Javier y Polanco Campeones Nacionales Bádminton RD 2017</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/lionel-messi-encabeza-lista-latinos-mejor-pagados-la-revista-forbes/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/2017-06-24T045827Z_1162727430_RC1BABB0EFD0_RTRMADP_3_SPAIN-TAXATION-MESSI-PROSECUTOR_x43795-105x90.jpg" class="pull-left">Lionel Messi encabeza lista de latinos mejor pagados de la revista Forbes</a></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/penelope-cruz-ricky-martin-seran-presentadores-los-globos-oro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PENELOPE-CRUZ-105x90.jpg" class="pull-left">Penélope Cruz y Ricky Martin serán presentadores en los Globos de Oro</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ministro-cultura-lamenta-repentino-fallecimiento-del-artista-tony-capellan/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/TONY-CAPELLAN-04-e1514484997726-105x90.jpg" class="pull-left">Ministro de Cultura lamenta repentino fallecimiento del artista Tony Capellán</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ricky-martin-demuestra-dotes-bailarin-bomba-puerto-rico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Ricky-Martin-105x90.jpg" class="pull-left">Ricky Martin demuestra sus dotes de bailarín de bomba en Puerto Rico</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/conozca-telefonos-donde-whatsapp-no-funcionara-desde-31-diciembre/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/watssap-105x90.jpg" class="pull-left">Conozca teléfonos donde WhatsApp dejará de funcionar desde el 31 de diciembre</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/sam-smith-estoy-harto-los-hombres-no-sueltan-una-lagrima/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/untitled-10-105x90.png" class="pull-left">Sam Smith: &#8220;Estoy harto de los hombres que no sueltan una lágrima&#8221;</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/kim-kardashian-recibe-acciones-corporaciones-regalo-navidad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/2016-09-10T055558Z_1964314754_S1BEUALELIAA_RTRMADP_3_FASHION-NEWYORK_x43795-105x90.jpg" class="pull-left">Kim Kardashian recibe acciones de corporaciones como regalo de Navidad</a></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/hotel-barcelo-ofrece-fiesta-navidad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Katiuska-Méndez-Cesar-Güílamo-y-Rosario-Sangiovanni-105x90.jpg" class="pull-left">Hotel Barceló ofrece fiesta de Navidad</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/presentan-nueva-linea-belleza-embajadoras/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/FOTO-8-1-105x90.jpg" class="pull-left">Presentan nueva línea de belleza y embajadoras</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/estudiantes-del-st-patrick-presentan-velada-navidena/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/FOTO-7-1-105x90.jpg" class="pull-left">Estudiantes del St. Patrick presentan velada navideña</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/amresorts-realiza-coctel-navidad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Foto-6-105x90.jpg" class="pull-left">AMResorts realiza coctel por Navidad</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ucds-realiza-septuagesima-cuarta-graduacion-ordinaria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/foto-10-105x90.jpg" class="pull-left">UCDS realiza su “Septuagésima Cuarta Graduación Ordinaria”</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/iglesia-monte-dios-realiza-tradicional-boda-colectiva-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/FOTO-11-105x90.jpg" class="pull-left">Iglesia Monte de Dios realiza su tradicional “Boda Colectiva 2017”</a></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-octubre-2017-estalla-conflicto-politico-cataluna-independencia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CATALUÑA-105x90.jpeg" class="pull-left">Acontecimientos internacionales Octubre 2017: Estalla conflicto político en Cataluña por independencia</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-septiembre-2017-norcorea-prueba-bomba-hidrogeno-terremoto-mexico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/BOMBA-105x90.jpg" class="pull-left">Acontecimientos internacionales Septiembre 2017: Norcorea prueba bomba de hidrógeno; terremoto México</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-agosto-2017-ciclon-deja-88-muertos-texas-hubo-eclipse-solar/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CICLON-105x90.jpg" class="pull-left">Acontecimientos internacionales Agosto 2017: Ciclón deja 88 muertos en Texas; hubo eclipse solar</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/presidente-italia-disuelve-parlamento-abre-la-via-elecciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/2017-12-28T181119Z_900598703_RC181C50B200_RTRMADP_3_ITALY-ELECTION-893x600.x43795-105x90.jpg" class="pull-left">El presidente de Italia disuelve el Parlamento y abre la vía a elecciones</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/kuczynski-fue-interrogado-4-horas-fiscal-del-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/El-presidente-de-Perú-Pedro-Pablo-Kuczynski-105x90.jpg" class="pull-left">Kuczynski fue interrogado durante 4 horas por el fiscal del caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/eeuu-califica-paso-adelante-canje-presos-ucrania-prorrusos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/EEUU-califica-adelante-Ucrania-prorrusos_EDIIMA20171228_0700_4-105x90.jpg" class="pull-left">EEUU califica de &#8220;paso adelante&#8221; el canje de presos entre Ucrania y prorrusos</a></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/detienen-falso-abogado-hispano-inmigracion-comparecio-527-veces-la-corte/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Detienen-un-falso-abogado-hispano-105x90.jpg" class="pull-left">Detienen un falso abogado hispano de inmigración que compareció 527 veces a la corte</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/este-friazo-nos-al-garete-claman-dominicanos-golpeados-la-masa-polar/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Este-fríaso-nos-tiene-al-garete-105x90.jpg" class="pull-left">“Este fríazo nos tiene al garete” claman dominicanos golpeados por la masa polar </a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/familias-dominicanas-desplazadas-voraces-incendios-alto-manhattan-bronx/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Numerosas-familias-dominicanas-desplazadas-por-voraces-incendios-105x90.jpg" class="pull-left">Familias dominicanas desplazadas por voraces incendios en Alto Manhattan y el Bronx</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/asesinan-balazo-pecho-bronx-adolescente-dominicano-16-anos-edad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Asesinan-de-un-balazo-en-el-pecho-en-El-bronx-105x90.jpg" class="pull-left">Asesinan de un balazo en el pecho en el Bronx adolescente dominicano de 16 años de edad </a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/eeuu-etiqueta-delincuentes-dominicanos-entre-los-mas-peligrosos-del-mundo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Gobierno-de-EEUU-etiqueta-delincuentes-dominicanos-105x90.jpg" class="pull-left">EEUU etiqueta delincuentes dominicanos entre los &#8220;más peligrosos del mundo”</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/representativos-comunidad-criolla-ny-asisten-aniversario-enterate-ny/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Representativos-comunidad-criolla-NY-asisten-aniversario-“Entérate-NY”-105x90.jpg" class="pull-left">Representativos comunidad criolla NY asisten aniversario “Entérate NY”</a></div></div></div></div></div></div></li></ul></div><ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/TV/" data-loading="true">END TV</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li><li id="menu-item-158297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158297"><a title="LIDOM" href="https://elnuevodiario.com.do/lidom/" data-loading="true">LIDOM</a></li></ul><div class="pull-right tool-header hidden-xs"><form action="https://elnuevodiario.com.do/" method="get">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><ul class="nav navbar-nav navbar-right nav-service"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a><div class="dropdown-menu impresos"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-28-12-2017/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-28-12-2017/" title="Leer Edicion Impresa"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PORTADA-END_-1-22-200x266.jpg" class="img-responsive"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/" title="Leer Magazine"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/MAgazine-Dic1-200x266.jpeg" class="img-responsive magg"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/clasificados/clasificados-28-12-2017/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-28-12-2017/" title="Leer Magazine"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PORTADA-LEGALES-20-200x266.jpg" class="img-responsive magg"></a></div></div></div></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/phone2.png"></a><div class="dropdown-menu">
<a href="#" style="background:none!important;"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a></div></li><li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a><div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table"><thead><tr><th></th><th class="text-center">Compra</th><th class="text-center">Venta</th></tr></thead><tbody><tr><td>Dollar</td><td class="border-1">RD$47.75</td><td class="border-2">RD$48.27</td></tr><tr><td>EURO</td><td class="border-3">RD$54.00</td><td class="border-4">RD$60.00</td></tr><tr><td colspan="3"><p class="text-right">*Datos al 28 de diciembre, 2017</p></td></tr></tbody></table></div></div></li><li class="goto dropdown"><a href="#combustibles"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/gas.png"></a><div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td class="border-1"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-2">RD$219.80</td></tr><tr><td>Gasolina Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$207.20</td></tr><tr><td>Gasoil Premium</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$181.60</td></tr><tr><td>Gasoil Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$168.50</td></tr><tr><td>GLP</td><td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td><td class="border-4">RD$116.30</td></tr><tr><td>Gas Natural</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$28.97</td></tr><tr><td>Avtur</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$132.90</td></tr><tr><td>Fueloil</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$108.85</td></tr></tbody></table></div></div></li></ul></div></div></div>
</nav><div class="header_black hidden-xs hidden-sm hidden-md"><div class="container"><div class="pull-left whatssap-header">
<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a></div><ul class="nav navbar-nav navbar-right hidden-xs"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul><div class="clearfix"></div></div></div><div class="container single-news"><div class="row"><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div class="banner"><div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911311825-0');});</script> </div></div></div><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div class="banner"><div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911387198-0');});</script> </div></div></div><div class="hidden-lg hidden-md hidden-sm banner-movil-1"><div id='div-gpt-ad-1504719125491-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1504719125491-0');});</script> </div></div><div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/internacionales/" class="category-xs">Internacionales</a></div><div class="col-lg-12 col-xs-12"><h2>Trump ataca a Vanity Fair por disculparse por una broma sobre Hillary Clinton</h2></div><div class="clearfix"></div><div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div class="meta">
<a href="https://elnuevodiario.com.do/internacionales/" class="category hidden-xs">Internacionales</a>
<span class="author">Por <a href="https://elnuevodiario.com.do/author/efe/">EFE</a></span>
<span class="date">jueves 28 de diciembre, 2017</span>
<span class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a rel="nofollow" data-shared="sharing-facebook-193788" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-twitter-193788" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-google-193788" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus" title="Compartir en Google+" aria-hidden="true"></i></a>
<a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span><div class="clearfix"></div></div><div class="imagePost"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Trump-Vanity-Fair-Hillary-Clinton_EDIIMA20171228_0676_4.jpg"></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <div id='divMNSS_1_8-mediaNetwork-ad-14635175201'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.pubads().display('/117238412/204816212',[320,50],'divMNSS_1_8-mediaNetwork-ad-14635175201');});</script> </div></div><div class="bannercenternews hidden-lg hidden-xs"></div><div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div class="row details"><div class="col-lg-9 col-md-12 col-sm-12 col-xs-12"><div class="bannercenternews hidden-sm hidden-md hidden-xs"><div id='div-gpt-ad-1500912974010-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912974010-0');});</script> </div></div><div class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><div class="clearfix"></div></div><p>EL NUEVO DIARIO, WASHINGTON.- El presidente de Estados Unidos, Donald Trump, arremetió hoy contra la revista Vanity Fair por haberse disculpado por la emisión de un vídeo en el que, con tono de humor, se invitaba a Hillary Clinton a dejar a un lado la política y buscar nuevas aficiones como, por ejemplo, hacer ganchillo.</p><p>&#8220;Vanity Fair, que parece estar en las últimas, agacha la cabeza y se disculpa por el pequeño golpe que le dieron a la Deshonesta H (Hillary Clinton)&#8221;, escribió el mandatario en su cuenta personal de Twitter.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;"><div id='div-gpt-ad-1500684412156-0' style='height:250px; width:300px; margin:0 auto;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500684412156-0');});</script> </div></div><p>El &#8220;pequeño golpe&#8221; al que hace referencia Trump es un vídeo divulgado el pasado 23 de diciembre por la emblemática cabecera en el que seis redactores de la revista sugieren a Clinton distintos propósitos de Año Nuevo que le sirvan para quitarse de la cabeza la idea de volver a postularse como candidata presidencial en 2020.</p><p>Estas sugerencias no dejan de ser un compendio de chascarrillos con los que, de alguna manera, los periodistas invitan a la demócrata a superar su derrota en los comicios presidenciales de 2016, que ganó Trump, y dejar a un lado su carrera política.</p><p>Que escriba una secuela a su libro &#8220;Lo que ocurrió&#8221; titulada &#8220;¿Qué demonios ocurrió?&#8221;, o que desactive la opción de autorrellenar en su teléfono móvil para que al escribir la letra &#8220;F&#8221; no aparezca automáticamente la opción &#8220;Formar un comité para (las elecciones de) 2020&#8221;, son algunas de las sugerencias de los redactores.</p><p>Sin embargo, una de las propuestas no ha hecho gracia a cierto sector de la población estadounidense que considera machista que se proponga a una mujer con la trayectoria profesional de Clinton que se dedique a una labor tradicionalmente considerada del hogar.</p><p>&#8220;Búscate una nueva afición este próximo año: trabajo voluntario, hacer ganchillo, comedia improvisada. Literalmente, cualquier cosa que te aparte de volver a presentarte (a la Presidencia) otra vez&#8221;, dice una de las periodistas que participan en la grabación.</p><p>Este comentario desató una oleada de críticas, a la que se sumaron personalidades como la popular actriz Patricia Arquette, que llevaron a la revista a emitir una nota de disculpa este miércoles en la que señalaba que la grabación pretendía tener un tono humorístico, pero que se &#8220;sobrepasaron los límites&#8221;.</p><p>Esta disculpa parece haber molestado al presidente Trump, quien desde los tiempos de su campaña electoral vive en un constante enfrentamiento con la gran mayoría de los medios de comunicación estadounidenses, a los que acusa de difundir &#8220;noticias falsas&#8221;.</p><p>Trump ha criticado que los medios de comunicación no emitan notas de disculpa en caso de publicar informaciones que él considera erróneas y, cuando así lo han hecho, el presidente ha aprovechado para regodearse por los fallos de la prensa.</p><p>En su mensaje de hoy contra la cabecera de moda, ataca también a la revista por considerar que la disculpa se debe, además, a la relación que existe entre Clinton y Anna Wintour, directora artística de la editorial Condé Nast, que publica Vanity Fair.</p><p>&#8220;Anna Wintour, quien estaba lista para convertirse en embajadora en la Corte de San Jaime y que fue una importante donante de la Deshonesta Hillary, está abrumada por la pena y mendigando perdón&#8221;, añadió Trump en su mensaje.</p><p>Así, el mandatario se hacía eco de los rumores que dicen que Wintour habría sido designada embajadora de EE.UU. en el Reino Unido en caso de que Hillary Clinton hubiera ganado la Casa Blanca.</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-193788" class="share-twitter sd-button share-icon no-text" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-193788" class="share-facebook sd-button share-icon no-text" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-193788" class="share-google-plus-1 sd-button share-icon no-text" href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="sharecontent hidden-lg"><h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/" data-width="100%" data-numposts="5"></div></div></div><div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div class="socialdetails"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/" data-width="100%" data-numposts="5"></div><div class="horizontal-banner"><div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912659062-0');});</script> </div></div></div></div></div></div><div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div><div class="fb-video" data-href="https://www.facebook.com/elnuevodiariord/videos/1769229736430851/" data-width="500" data-show-text="true" data-autoplay="true"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div class="banner-container hidden-xs"><div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911644270-0');});</script> </div></div></div><div class="col-lg-12 hidden-xs"><div class="clearfix"></div><div class="masleidas"><h3>M&aacute;s <b>Le&iacute;das</b></h3><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/arrestan-raperos-dominicanos-se-hacian-pasar-policias-nueva-york/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Arrestan-raperos-dominicanos-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/arrestan-raperos-dominicanos-se-hacian-pasar-policias-nueva-york/" class="title" title="Arrestan raperos dominicanos se hacían pasar por policías en Nueva York">Arrestan raperos dominicanos se hacían pasar por policías en Nueva York</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/arrestan-raperos-dominicanos-se-hacian-pasar-policias-nueva-york/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Arrestan+raperos%C2%A0dominicanos+se+hac%C3%ADan+pasar+por+polic%C3%ADas+en+Nueva+York+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Farrestan-raperos-dominicanos-se-hacian-pasar-policias-nueva-york%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/se-incendia-el-septimo-cielo-en-el-estadio-quisqueya/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/estadio-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/se-incendia-el-septimo-cielo-en-el-estadio-quisqueya/" class="title" title="Se incendia el séptimo cielo en el estadio Quisqueya">Se incendia el séptimo cielo en el estadio Quisqueya</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/se-incendia-el-septimo-cielo-en-el-estadio-quisqueya/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Se+incendia+el+s%C3%A9ptimo+cielo+en+el+estadio+Quisqueya+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fse-incendia-el-septimo-cielo-en-el-estadio-quisqueya%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/amet-apresa-conductores-implicados-accidente-donde-fallecio-engels-del-orbe/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Engel--115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/amet-apresa-conductores-implicados-accidente-donde-fallecio-engels-del-orbe/" class="title" title="AMET apresa conductores implicados en accidente donde falleció Engels del Orbe">AMET apresa conductores implicados en accidente donde falleció Engels del Orbe</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/amet-apresa-conductores-implicados-accidente-donde-fallecio-engels-del-orbe/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=AMET+apresa+conductores+implicados+en+accidente+donde+falleci%C3%B3+Engels+del+Orbe+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Famet-apresa-conductores-implicados-accidente-donde-fallecio-engels-del-orbe%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/asesinan-balazo-pecho-bronx-adolescente-dominicano-16-anos-edad/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/Asesinan-de-un-balazo-en-el-pecho-en-El-bronx-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/asesinan-balazo-pecho-bronx-adolescente-dominicano-16-anos-edad/" class="title" title="Asesinan de un balazo en el pecho en el Bronx adolescente dominicano de 16 años de edad ">Asesinan de un balazo en el pecho en el Bronx adolescente dominicano de 16 años de edad </a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/asesinan-balazo-pecho-bronx-adolescente-dominicano-16-anos-edad/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Asesinan+de+un+balazo+en+el+pecho+en+el+Bronx+adolescente+dominicano+de+16+a%C3%B1os+de+edad%C2%A0+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fasesinan-balazo-pecho-bronx-adolescente-dominicano-16-anos-edad%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div></div></div><div class="col-lg-12 hidden-xs"><div class="masleidas"><h3>M&aacute;s <b>Internacionales</b></h3><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-octubre-2017-estalla-conflicto-politico-cataluna-independencia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CATALUÑA-115x115.jpeg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-octubre-2017-estalla-conflicto-politico-cataluna-independencia/" class="title" title="Acontecimientos internacionales Octubre 2017: Estalla conflicto político en Cataluña por independencia">Acontecimientos internacionales Octubre 2017: Estalla conflicto político en Cataluña por independencia</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/acontecimientos-internacionales-octubre-2017-estalla-conflicto-politico-cataluna-independencia/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Acontecimientos+internacionales+Octubre+2017%3A+Estalla+conflicto+pol%C3%ADtico+en+Catalu%C3%B1a+por+independencia+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Facontecimientos-internacionales-octubre-2017-estalla-conflicto-politico-cataluna-independencia%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-septiembre-2017-norcorea-prueba-bomba-hidrogeno-terremoto-mexico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/BOMBA-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-septiembre-2017-norcorea-prueba-bomba-hidrogeno-terremoto-mexico/" class="title" title="Acontecimientos internacionales Septiembre 2017: Norcorea prueba bomba de hidrógeno; terremoto México">Acontecimientos internacionales Septiembre 2017: Norcorea prueba bomba de hidrógeno; terremoto México</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/acontecimientos-internacionales-septiembre-2017-norcorea-prueba-bomba-hidrogeno-terremoto-mexico/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Acontecimientos+internacionales+Septiembre+2017%3A+Norcorea+prueba+bomba+de+hidr%C3%B3geno%3B+terremoto+M%C3%A9xico+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Facontecimientos-internacionales-septiembre-2017-norcorea-prueba-bomba-hidrogeno-terremoto-mexico%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-agosto-2017-ciclon-deja-88-muertos-texas-hubo-eclipse-solar/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/CICLON-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/acontecimientos-internacionales-agosto-2017-ciclon-deja-88-muertos-texas-hubo-eclipse-solar/" class="title" title="Acontecimientos internacionales Agosto 2017: Ciclón deja 88 muertos en Texas; hubo eclipse solar">Acontecimientos internacionales Agosto 2017: Ciclón deja 88 muertos en Texas; hubo eclipse solar</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/acontecimientos-internacionales-agosto-2017-ciclon-deja-88-muertos-texas-hubo-eclipse-solar/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Acontecimientos+internacionales+Agosto+2017%3A+Cicl%C3%B3n+deja+88+muertos+en+Texas%3B+hubo+eclipse+solar+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Facontecimientos-internacionales-agosto-2017-ciclon-deja-88-muertos-texas-hubo-eclipse-solar%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/presidente-italia-disuelve-parlamento-abre-la-via-elecciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/2017-12-28T181119Z_900598703_RC181C50B200_RTRMADP_3_ITALY-ELECTION-893x600.x43795-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/presidente-italia-disuelve-parlamento-abre-la-via-elecciones/" class="title" title="El presidente de Italia disuelve el Parlamento y abre la vía a elecciones">El presidente de Italia disuelve el Parlamento y abre la vía a elecciones</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/presidente-italia-disuelve-parlamento-abre-la-via-elecciones/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=El+presidente+de+Italia+disuelve+el+Parlamento+y+abre+la+v%C3%ADa+a+elecciones+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fpresidente-italia-disuelve-parlamento-abre-la-via-elecciones%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div><div class="row"></div></div></div></div></div></div></div></div></div><div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul class="clearfix"><li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li><li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Ftrump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton%2F&text=Trump+ataca+a+Vanity+Fair+por+disculparse+por+una+broma+sobre+Hillary+Clinton&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li><li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li></ul></div>
<footer><div class="container"><div class="row"><div class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li><li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li><li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elnuevodiario.com.do/economia/">Economía</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://elnuevodiario.com.do/politica-editorial/">Política Editorial</a></li><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://elnuevodiario.com.do/patrocinio/">Patrocinio</a></li><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://elnuevodiario.com.do/patrocinio/">Cookies</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul class="app-menu"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li></ul></div><div class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div class="row"><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/nuevo-diario-28-12-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PORTADA-END_-1-22-200x266.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-diciembre-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/MAgazine-Dic1-200x266.jpeg" class="img-responsive magg"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-28-12-2017/"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/PORTADA-LEGALES-20-200x266.jpg" class="img-responsive magg"></a></div></div></div><div class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form action="https://elnuevodiario.com.do/" method="get" class="searchfooter"><input type="text" name="s" placeholder="Buscar"><button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="boletin-footer"><h3>Bolet&iacute;n Noticioso</h3> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name=""><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div><div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div><div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1514491644"/><input type="hidden" name="_mc4wp_form_id" value="51778"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form></div></div><div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer"><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2017 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div class="clearfix"></div><ul class="social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div></div></div></footer></div></div><div class="moved"></div> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js?v=2"></script> <script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery.cookie.js?v=2"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/custom.js?v=80"></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$.LoadPost()})});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-2498585-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');setTimeout(function(){window.onscroll=function(){window.onscroll=null;__gaTracker('send','event','Ajuste de Tasa de Rebote','Scroll despues de 5 segundos');}},5000);</script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){var trigger=$('.hamburger'),overlay=$('.overlay'),isClosed=false;trigger.click(function(){hamburger_cross();});overlay.click(function(){hamburger_cross();});function hamburger_cross(){if(isClosed==true){overlay.hide();trigger.removeClass('is-open');trigger.addClass('is-closed');isClosed=false;}else{overlay.show();trigger.removeClass('is-closed');trigger.addClass('is-open');isClosed=true;}}
$('[data-toggle="offcanvas"]').click(function(){$('#wrapper').toggleClass('toggled');});});})</script> <div style="display:none"><div class="grofile-hash-map-c5e62d973af10b2d3e980afdb539f0df"></div><div class="grofile-hash-map-6862c77abc62ebdb042d78d0bae04e69"></div><div class="grofile-hash-map-a4baf01a064aad77abf7fe2fe44f7fb7"></div><div class="grofile-hash-map-0fdfa446d4433ac991875575b03b1000"></div><div class="grofile-hash-map-160feb7dd584b1e96b1aed5cab93a7b2"></div><div class="grofile-hash-map-2ee1783865793cf5cf2b9ad38baea629"></div></div> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/elnuevodiario.com.do\/trump-ataca-vanity-fair-disculparse-una-broma-hillary-clinton\/":193788};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/core.min.js?ver=1470114850'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1470114850'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1513128657'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=1513355322'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1513355276'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=1482325308'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=1514481692'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=1514481692'></script> <![endif]--> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=1513355276'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.6.1',blog:'129274432',post:'193788',tz:'-4',srv:'elnuevodiario.com.do'}]);_stq.push(['clickTrackerInit','129274432','193788']);</script> <script>window.fbAsyncInit=function(){FB.init({appId:'1085942941539394',xfbml:true,version:'v2.9'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();$(".bs-example-modal-lg").on('show.bs.modal',function(){var owl=$('.owl-carousel');owl.owlCarousel({margin:0,nav:true,rtl:true,loop:true,autoHeight:true,lazyLoad:true,responsive:{0:{items:1},600:{items:1},1000:{items:1}}})});})})</script> </body></html>