<!DOCTYPE html><html
lang=es><head><meta
charset=utf-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><title>RBD llega al &quot;streaming&quot; y sus integrantes dicen que es “gracias a los fans”</title><meta
name=robots content="index, follow"><meta
name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ ><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="RBD llega al &quot;streaming&quot; y sus integrantes dicen que es “gracias a los fans”"><meta
property=og:description content="EL NUEVO DIARIO, MIAMI.- La música de la agrupación mexicana RBD llega la noche de este jueves a todas las plataformas de &#8220;streaming&#8221; y dos de sus integrantes, Dulce María y Christian Chávez, coincidieron en decir a Efe que &#8220;todo se lo deben a sus dedicados fans&#8221;. “Estoy muy emocionado. Este lanzamiento es la conquista [&hellip;]"><meta
property=og:url content=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ ><meta
property=og:site_name content="El Nuevo Diario (República Dominicana)"><meta
property=article:publisher content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"><meta
property=article:published_time content=2020-09-04T12:58:14+00:00><meta
property=og:image content=https://elnuevodiario.com.do/wp-content/uploads/2020/09/RBD-Spotify-canciones-fans-640x640.jpg><meta
property=og:image:width content=640><meta
property=og:image:height content=640><meta
property=fb:app_id content=1085942941539394><meta
name=twitter:card content=summary_large_image><meta
name=twitter:image content=https://elnuevodiario.com.do/wp-content/uploads/2020/09/RBD-Spotify-canciones-fans-640x640.jpg><meta
name=twitter:creator content=@elnuevodiariord><meta
name=twitter:site content=@elnuevodiariord> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elnuevodiario.com.do/#organization","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","url":"https://elnuevodiario.com.do/","sameAs":["http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts","http://instagram.com/elnuevodiariord","https://www.youtube.com/user/redaccionnd","https://twitter.com/elnuevodiariord"],"logo":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#logo","inLanguage":"es","url":"https://elnuevodiario.com.do/wp-content/uploads/2019/07/logo-el-nuevo-diario.png","width":310,"height":336,"caption":"El Nuevo Diario (Rep\u00fablica Dominicana)"},"image":{"@id":"https://elnuevodiario.com.do/#logo"}},{"@type":"WebSite","@id":"https://elnuevodiario.com.do/#website","url":"https://elnuevodiario.com.do/","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","description":"Peri\u00f3dico Digital Dominicano","publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elnuevodiario.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#primaryimage","inLanguage":"es","url":"https://elnuevodiario.com.do/wp-content/uploads/2020/09/RBD-Spotify-canciones-fans.jpg","width":1200,"height":680,"caption":"Anah\u00ed, Christopher Uckermann, Maite Perroni, Christian Ch\u00e1vez, Dulce Mar\u00eda, Alfonso Herrera. Fuente externa."},{"@type":"WebPage","@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#webpage","url":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/","name":"RBD llega al \"streaming\" y sus integrantes dicen que es \u201cgracias a los fans\u201d","isPartOf":{"@id":"https://elnuevodiario.com.do/#website"},"primaryImageOfPage":{"@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#primaryimage"},"datePublished":"2020-09-04T12:58:14+00:00","dateModified":"2020-09-04T12:58:14+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/"]}]},{"@type":"Article","@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#article","isPartOf":{"@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#webpage"},"author":{"@id":"https://elnuevodiario.com.do/#/schema/person/034382bb6be1ad459cfd78e9bf02c0e1"},"headline":"RBD llega al &#8220;streaming&#8221; y sus integrantes dicen que es \u201cgracias a los fans\u201d","datePublished":"2020-09-04T12:58:14+00:00","dateModified":"2020-09-04T12:58:14+00:00","mainEntityOfPage":{"@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#webpage"},"publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"image":{"@id":"https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/#primaryimage"},"keywords":"IG,RBD","articleSection":"Novedades","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://elnuevodiario.com.do/#organization"}},{"@type":["Person"],"@id":"https://elnuevodiario.com.do/#/schema/person/034382bb6be1ad459cfd78e9bf02c0e1","name":"EFE","image":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/db6edad210602d48f9c0359e3d457ddc?s=96&d=mm&r=g","caption":"EFE"}}]}</script> <link
rel=amphtml href="https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/amp/?_url=/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/"><meta
name=generator content="AMP for WP 1.0.62.2"><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//cdn.jwplayer.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=wp-block-library-css  href='https://elnuevodiario.com.do/wp-includes/css/dist/block-library/style.min.css' type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style><link
rel=stylesheet id=jwppp-widget-style-css  href='https://elnuevodiario.com.do/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type=text/css media=all> <script src='https://elnuevodiario.com.do/wp-includes/js/jquery/jquery.js' id=jquery-core-js></script> <script id=get_link_impresa-js-extra>var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/link_impresa.js' id=get_link_impresa-js></script> <script id=cookie-law-info-js-extra>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ed1c24","border":"#292728","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"fffffff","button_3_button_colour":"#ef252c","button_3_button_hover":"#bf1e23","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id=cookie-law-info-js></script> <script src='https://cdn.jwplayer.com/libraries/Xi5VthCg.js?ver=5.5.1' id=jwppp-library-js></script> <script src='https://elnuevodiario.com.do/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js' id=jwppp-widget-js></script> <link
rel=https://api.w.org/ href=https://elnuevodiario.com.do/wp-json/ ><link
rel=alternate type=application/json href=https://elnuevodiario.com.do/wp-json/wp/v2/posts/954802><link
rel=alternate type=application/json+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Frbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans%2F"><link
rel=alternate type=text/xml+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Frbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans%2F&#038;format=xml"> <script>var cli_flush_cache = true;</script> <meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere recibir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://elnuevodiario.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link
rel=icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-32x32.png sizes=32x32><link
rel=icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-180x180.png><meta
name=msapplication-TileImage content=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-270x270.png><style id=wp-custom-css>img.aligncenter,
img.alignnone{
	width:100%;
	min-width:100%;
	height:auto;
	max-width:inherit;
}</style><link
rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/css/owl.carousel.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/style.css><link
href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel=stylesheet><link
href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta
http-equiv=refresh content=400><meta
name=format-detection content="telephone=no"><link
rel=stylesheet href=/wp-content/themes/nuevodiario/print-style.css type=text/css media=print><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//facebook.com><link
rel=dns-prefetch href=//google-analytics.com><link
rel=dns-prefetch href=//fbcdn-profile-a.akamaihd.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//pagead2.googlesyndication.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//www.googletagservices.com><link
rel=dns-prefetch href=//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com><link
rel=apple-touch-icon sizes=57x57 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png><link
rel=manifest href=/wp-content/themes/nuevodiario/img/manifest.json><link
rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico"><meta
name=msapplication-TileImage content=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png><meta
name=theme-color content=#ffffff><meta
name=google-site-verification content=GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY>
 <script>(function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [[468, 60], [728, 90], [480, 320], [960, 90], [980, 90]], 'div-gpt-ad-1590442170152-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [[300, 250], [320, 100], [336, 280], [250, 250], [320, 50]], 'div-gpt-ad-1587517899273-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_3_300x250', [[336, 280], [250, 250], [300, 250], [320, 100]], 'div-gpt-ad-1587518043620-0').addService(googletag.pubads());



  // Lateral
  googletag.defineSlot('/173239197/Lateral_Izquierdo_Noticia', [120, 600], 'div-gpt-ad-1579108558427-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Lateral_Derecho_Noticia', [120, 600], 'div-gpt-ad-1579108624830-0').addService(googletag.pubads());



  googletag.pubads().enableSingleRequest();
  //googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  // TABOOLA

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elnuevodiario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}


  });</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js></script> <script src=https://player.vimeo.com/api/player.js></script> <style>.banner_promos a{
  display: block;
  margin-bottom: 30px;
}
.banner_promos img{
  border:1px solid #eee;
}
#countdown{
  width: 1300px;
  height: 100px;
  margin:0 auto;
  background:url(https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/banner-countdown-1300x100.jpg)  center top no-repeat;
  border:1px solid #eee;
  margin-bottom: 30px;
  position: relative;
  text-align: center;
}

#countdown span{
    position: absolute;
    color: #FFF;
    font-size: 36px;
    font-weight: bold;
    display: block;
    top: 21px;
    width: 78px;
    height: 57px;
    letter-spacing: 13px;
    line-height: 57px;
    text-align: right;
    padding-left: 7px;
}
#countdown span.seconds{
    left: 705px;
}
#countdown span.minute{
    left: 610px;
}
#countdown span.hour{
    left: 513px;
}
@media (max-width: 767px){
    #ifrm{
    position: fixed;
    bottom: 50px;
    z-index: 999;
    width: 200px;
    right: 10px;
    height: 150px;
}
}</style><style>img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }
    .lateral{
        position:absolute;
        top:0;
        width:110px;
      }
      #div-gpt-ad-1579108558427-0{
        left:-120px;
      }
      #div-gpt-ad-1579108624830-0{
        right:-120px;
      }</style><link
rel=stylesheet href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css><div
id=fb-root></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style>@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}</style></head><body
data-rsssl=1>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=wrapper><div
class=overlay data-toggle=offcanvas></div><div
class="nav-top hidden-md hidden-lg hidden-sm" id=navto_ad>
<button
type=button class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle=offcanvas>
<span
class=hamb-top></span>
<span
class=hamb-middle></span>
<span
class=hamb-bottom></span>
</button>
<a
class="logo hidden-md hidden-lg hidden-sm" href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=img-responsive></a></div><nav
class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id=sidebar-wrapper role=navigation><div
class=nav-container><ul
class="nav sidebar-nav"><li
class=sidebar-brand><form
class="navbar-form navbar-left" action=https://elnuevodiario.com.do/ method=get><div
class=form-group>
<input
class=form-control type=text name=s placeholder=Buscar style="width: 185px; float: left;">
<button
class="btn btn-default"><i
class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul
id=menu-menu-movil class="nav sidebar-nav"><li
id=menu-item-88 class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a
title=Portada href=https://elnuevodiario.com.do/ data-loading=true>Portada</a></li><li
id=menu-item-143978 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a
title="END TV" href=https://elnuevodiario.com.do/tv/ data-loading=true>END TV</a></li><li
id=menu-item-275114 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a
title=Resumen href=https://elnuevodiario.com.do/noticias/ data-loading=true>Resumen</a></li><li
id=menu-item-89 class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a
title=Secciones href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Secciones <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-90 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a
title=Editorial href=https://elnuevodiario.com.do/editorial/ data-loading=true>Editorial</a></li><li
id=menu-item-854059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854059"><a
title=Coronavirus href=https://elnuevodiario.com.do/coronavirus/ data-loading=true>Coronavirus</a></li><li
id=menu-item-854061 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854061"><a
title="Dominicana Decide 2020" href=https://elnuevodiario.com.do/dominicana-decide-2020/ data-loading=true>Dominicana Decide 2020</a></li><li
id=menu-item-91 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a
title=Nacionales href=https://elnuevodiario.com.do/nacionales/ data-loading=true>Nacionales</a></li><li
id=menu-item-92 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a
title=Política href=https://elnuevodiario.com.do/politica/ data-loading=true>Política</a></li><li
id=menu-item-94 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a
title=Toga href=https://elnuevodiario.com.do/toga/ data-loading=true>Toga</a></li><li
id=menu-item-854063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854063"><a
title=Salud href=https://elnuevodiario.com.do/salud/ data-loading=true>Salud</a></li><li
id=menu-item-854064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854064"><a
title=Viral href=https://elnuevodiario.com.do/viral/ data-loading=true>Viral</a></li><li
id=menu-item-95 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a
title=Opinión href=https://elnuevodiario.com.do/opinion/ data-loading=true>Opinión</a></li><li
id=menu-item-96 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a
title=Deportes href=https://elnuevodiario.com.do/deportes/ data-loading=true>Deportes</a></li><li
id=menu-item-97 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a
title=Novedades href=https://elnuevodiario.com.do/novedades/ data-loading=true>Novedades</a></li><li
id=menu-item-854065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854065"><a
title="Medio Ambiente" href=https://elnuevodiario.com.do/medio-ambiente/ data-loading=true>Medio Ambiente</a></li><li
id=menu-item-98 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a
title=Sociales href=https://elnuevodiario.com.do/sociales/ data-loading=true>Sociales</a></li><li
id=menu-item-99 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a
title=Internacionales href=https://elnuevodiario.com.do/internacionales/ data-loading=true>Internacionales</a></li><li
id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a
title="New York" href=https://elnuevodiario.com.do/new-york/ data-loading=true>New York</a></li><li
id=menu-item-411086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a
title=Economía href=https://elnuevodiario.com.do/economia/ data-loading=true>Economía</a></li><li
id=menu-item-63396 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a
title="Caso Odebrecht" href=https://elnuevodiario.com.do/caso-odebrecht/ data-loading=true>Caso Odebrecht</a></li><li
id=menu-item-125017 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a
title="Caso Emely" href=https://elnuevodiario.com.do/caso-emily/ data-loading=true>Caso Emely</a></li><li
id=menu-item-854062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854062"><a
title="Elecciones Primarias 2019" href=https://elnuevodiario.com.do/elecciones-primarias-2019/ data-loading=true>Elecciones Primarias 2019</a></li></ul></li><li
id=menu-item-102 class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a
title="Ediciones Impresa" href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Ediciones Impresa <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-107 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a
title=Impreso href=https://elnuevodiario.com.do/periodico-impreso/ data-loading=true>Impreso</a></li><li
id=menu-item-108 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a
title=Revista href=https://elnuevodiario.com.do/revista/ data-loading=true>Revista</a></li><li
id=menu-item-111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a
title=Clasificados href=https://elnuevodiario.com.do/clasificados/ data-loading=true>Clasificados</a></li></ul></li><li
id=menu-item-114 class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a
title=Caricatura href=https://elnuevodiario.com.do/caricatura-del-nuevo-diario/ data-loading=true>Caricatura</a></li><li
id=menu-item-117 class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a
title="Tasa de Cambio" href=https://elnuevodiario.com.do/tasa-de-cambio/ data-loading=true>Tasa de Cambio</a></li><li
id=menu-item-120 class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a
title=Combustibles href=https://elnuevodiario.com.do/combustibles/ data-loading=true>Combustibles</a></li><li
id=menu-item-121 class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-122 class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a
title=Contáctos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contáctos</a></li></ul><ul
class=header-app><li><a
href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i
class="fa fa-apple" aria-hidden=true></i> App Store</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> Play Sore</a></li></ul>
<a
href=https://www.instagram.com/elnuevodiariord/ target=_blank class=link-to-social>@elnuevodiariord</a><ul
class=sidernav-social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></nav><div
class=main id=page-content-wrapper><div
class=header-loader></div><div
class="banner_header text-center hidden-xs"><div
class=container style="position: relative;"><div
class=lang><div
id=google_translate_element></div> <script>function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}</script> <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div
class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div
class="banner hidden-lg hidden-sm hidden-md"><div
id=div-gpt-ad-1500396954057-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });</script> </div></div><div
class="banner hidden-xs"><div
id=div-gpt-ad-1590442170152-0 style='height:90px; width:960px; margin:0 auto;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590442170152-0'); });</script> </div></div></div></div></div><nav
class="navbar navbar-red hidden-xs"><div
class=container><div
class=navbar-header>
<button
type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#navbar aria-expanded=false aria-controls=navbar>
<span
class=sr-only>Toggle navigation</span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button>
<a
class=navbar-brand href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-2020.png></a><h1 class="hidden">El Nuevo Diario</h1></div><div
id=navbar class="navbar-collapse collapse"><div
class="dropdown pull-left mega-menu mega-dropdown" data-loaded=no_loading>
<a
href=https://elnuevodiario.com.do/noticias/ class="btn dropdown-toggle" id=menu1>NOTICIAS <i
class="fa fa-caret-down" aria-hidden=true></i></a><ul
class=dropdown-menu role=menu aria-labelledby=menu1><li
class=container-fluid><div
class=row><div
class=col-xs-3><ul
class="nav nav-tabs tabs-left"><li
class=active><a
href=#tab-11 data-id=11 data-url=https://elnuevodiario.com.do/editorial/ data-toggle=tab>Editorial</a></li><li><a
href=#tab-19 data-id=19 data-url=https://elnuevodiario.com.do/nacionales/ data-toggle=tab>Nacionales</a></li><li><a
href=#tab-291438 data-id=291438 data-url=https://elnuevodiario.com.do/coronavirus/ data-toggle=tab>Coronavirus</a></li><li><a
href=#tab-291660 data-id=291660 data-url=https://elnuevodiario.com.do/dominicana-decide-2020/ data-toggle=tab>Dominicana Decide 2020</a></li><li><a
href=#tab-9 data-id=9 data-url=https://elnuevodiario.com.do/deportes/ data-toggle=tab>Deportes</a></li><li><a
href=#tab-22 data-id=22 data-url=https://elnuevodiario.com.do/novedades/ data-toggle=tab>Novedades</a></li><li><a
href=#tab-23 data-id=23 data-url=https://elnuevodiario.com.do/opinion/ data-toggle=tab>Opinión</a></li><li><a
href=#tab-31 data-id=31 data-url=https://elnuevodiario.com.do/toga/ data-toggle=tab>Toga</a></li><li><a
href=#tab-15 data-id=15 data-url=https://elnuevodiario.com.do/internacionales/ data-toggle=tab>Internacionales</a></li><li><a
href=#tab-229942 data-id=229942 data-url=https://elnuevodiario.com.do/salud/ data-toggle=tab>Salud</a></li><li><a
href=#tab-279614 data-id=279614 data-url=https://elnuevodiario.com.do/viral/ data-toggle=tab>Viral</a></li><li><a
href=#tab-29 data-id=29 data-url=https://elnuevodiario.com.do/sociales/ data-toggle=tab>Sociales</a></li><li><a
href=#tab-25 data-id=25 data-url=https://elnuevodiario.com.do/politica/ data-toggle=tab>Política</a></li><li><a
href=#tab-20 data-id=20 data-url=https://elnuevodiario.com.do/new-york/ data-toggle=tab>New York</a></li><li><a
href=#tab-229408 data-id=229408 data-url=https://elnuevodiario.com.do/economia/ data-toggle=tab>Economía</a></li><li><a
href=#tab-229941 data-id=229941 data-url=https://elnuevodiario.com.do/medio-ambiente/ data-toggle=tab>Medio Ambiente</a></li><li><a
href=#tab-2132 data-id=2132 data-url=https://elnuevodiario.com.do/caso-odebrecht/ data-toggle=tab>Caso Odebrecht</a></li><li><a
href=#tab-89963 data-id=89963 data-url=https://elnuevodiario.com.do/caso-emily/ data-toggle=tab>Caso Emely</a></li><li><a
href=#tab-283709 data-id=283709 data-url=https://elnuevodiario.com.do/elecciones-primarias-2019/ data-toggle=tab>Elecciones Primarias 2019</a></li></ul></div><div
class=col-xs-9><div
class="tab-content header-news container-fluid"><div
class="tab-pane active " id=tab-11><div
class="row editorial"><div
class=col-xs-12><h3>Recientes</h3>
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a
href=http://www.fedotenis.org/ target=_blank>Pdte. FEDOTENIS</a> | <a
href=http://www.cotecc.org.sv/es/ >Pdte. COTECC</a></h5>
<a
href class=social><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href class=social><i
class="fa fa-twitter" aria-hidden=true></i></a></div><div
id=content-11 data-loaded=no_loading></div></div></div><div
class="tab-pane " id=tab-19><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-19 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-291438><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-291438 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-291660><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-291660 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-9><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-9 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-22><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-22 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-23><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-23 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-31><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-31 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-15><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-15 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229942><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229942 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-279614><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-279614 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-29><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-29 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-25><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-25 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-20><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-20 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229408><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229408 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229941><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229941 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-2132><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-2132 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-89963><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-89963 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-283709><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-283709 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div></div></div></div></li></ul></div><ul
id=menu-menu-header class="nav navbar-nav menu-site"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
title="END TV" href=https://elnuevodiario.com.do/tv data-loading=true>END TV</a></li><li
id=menu-item-54 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-57 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Contactos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contactos</a></li></ul><div
class="pull-right tool-header hidden-xs"><div
class=search-google> <script async src="https://cse.google.com/cse.js?cx=002608776197518071462:h4vwuzvgz2i"></script> <div
class=gcse-search></div></div><form
action=https://elnuevodiario.com.do/ method=get class=hidden>
<input
type=text name=s placeholder=Buscar>
<button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><ul
class="nav navbar-nav navbar-right nav-service"><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><i
class="fa fa-newspaper-o" aria-hidden=true></i></a><div
class="dropdown-menu impresos"><div
class=container-fluid><div
class=row><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2020/ class=title>EDICIÓN IMPRESA</a><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2020/ title="Leer Edicion Impresa"><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/09/PORTADA-END-VIERNES-scaled-200x266.jpg class=img-responsive></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ class=title>MAGAZINE</a><a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ title="Leer Magazine"><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/04/Portada-Lolita-scaled-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ class=title>CLASIFICADOS</a><a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ title="Leer Magazine"> <img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/03/PORTADA-LEGALES-17-200x266.jpg class="img-responsive magg"></a></div></div></div></div></li><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png></a><div
class=dropdown-menu>
<a
href=# style=background:none!important;><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg class=img-responsive style="height: auto; margin:15px auto;"></a></div></li><li
class="goto dropdown"><a
href=#tasa-cambio><i
class="fa fa-usd" aria-hidden=true></i></a><div
class=dropdown-menu><div
class=tasa-home><h4>TASA DE CAMBIO</h4><table
class="table table-bordered text-center tasa-table"><thead><tr><th></th><th
class=text-center>Compra</th><th
class=text-center>Venta</th></tr></thead><tbody><tr><td>Dollar</td><td
class=border-1>RD$58.00</td><td
class=border-2>RD$59.00</td></tr><tr><td>EURO</td><td
class=border-3>RD$64.00</td><td
class=border-4>RD$69.00</td></tr><tr><td
colspan=3><p
class=text-right>*Datos al 3 de septiembre, 2020</p></td></tr></tbody></table></div></div></li><li
class="goto dropdown"><a
href=#combustibles><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/gas.png></a><div
class=dropdown-menu><div
class=combustibles-home><h4>COMBUSTIBLES</h4><table
class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td
class=border-1><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-2>RD$209.30</td></tr><tr><td>Gasolina Regular</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$199.90</td></tr><tr><td>Gasoil Premium</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$164.10</td></tr><tr><td>Gasoil Regular</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$150.70</td></tr><tr><td>GLP</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$111.90</td></tr><tr><td>Gas Natural</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$28.97</td></tr><tr><td>Avtur</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$115.30</td></tr><tr><td>Fueloil</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$115.20</td></tr></tbody></table></div></div></li></ul></div></div></div></nav><div
class="header_black hidden-xs"><div
class=container><div
class="pull-left whatssap-header">
<i
class="fa fa-whatsapp" aria-hidden=true></i> <span
class=hidden-xs>DENUNCIAS: </span><a
href>829-917-7231</a> | <a
href>809-866-3480</a></div><ul
class="nav navbar-nav navbar-right hidden-xs"><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul><div
class=clearfix></div></div></div><style>.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}

.nav-up {
    top: -90px;
}

.logo, .hamburger{
	position: absolute!important;
}</style> <script>var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.nav-top').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.nav-top').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.nav-top').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

var didScrollBottom;
var lastScrollBottom = 0;
var deltaBottom = 5;
var socialnavHeight = $('#mobile-share').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScrollBottom) {
        hasScrolled();
        didScrollBottom = false;
    }
}, 250);

function hasScrolledBottom() {
    var st = $(this).scrollTop() + $(window).height();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollBottom - st) >= deltaBottom)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollBottom && st < socialnavHeight){
        // Scroll Down
        $('#mobile-share').removeClass('nav-down').addClass('share-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#mobile-share').removeClass('nav-up').addClass('share-down');
        }
    }
    
    lastScrollBottom = st;
}</script> <div
class="container single-news"><div
id=div-gpt-ad-1579108558427-0 class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108558427-0'); });</script> </div><div
id=div-gpt-ad-1579108624830-0 class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108624830-0'); });</script> </div><div
class=row><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911311825-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script> </div></div></div><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911387198-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });</script> </div></div></div><div
class="hidden-lg hidden-md hidden-sm banner-movil-1"><div
id=div-gpt-ad-1587517899273-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587517899273-0'); });</script> </div></div><div
class="col-xs-12 hidden-sm hidden-lg hidden-md"><a
href=https://elnuevodiario.com.do/novedades/ class=category-xs>Novedades</a></div><div
class="col-lg-12 col-xs-12"><h2>RBD llega al &#8220;streaming&#8221; y sus integrantes dicen que es “gracias a los fans”</h2></div><div
class=clearfix></div><div
class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div
class=meta>
<a
href=https://elnuevodiario.com.do/novedades/ class="category hidden-xs">Novedades</a>  <span
class=author>Por <a
href=https://elnuevodiario.com.do/author/efe/ >EFE</a></span>
<span
class=date>viernes 4 de septiembre, 2020</span>
<span
class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a
rel=nofollow data-shared=sharing-facebook-954802 href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/" target=_blank title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-twitter-954802 href="https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/?share=twitter" target=_blank title="Haz clic para compartir en Twitter" class="share-twitter "><i
class="fa fa-twitter" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-google-954802 class=share-google-plus-1 href="https://plus.google.com/share?url=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><i
class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden=true></i></a>
<a
href=#mailModal class=st-btn data-network=email title="Haz clic para compartir por Email" style="display: none;"><i
class="fa fa-envelope-o" aria-hidden=true></i></a>
</span><div
class=clearfix></div></div><div
class=imagePost><img
itercontenttypein=Image itercontenttypeout=Image itemprop=image src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/09/RBD-Spotify-canciones-fans-1024x550.jpg><div
class=news-footer-photo><i
class="fa fa-camera" aria-hidden=true></i> Anahí, Christopher Uckermann, Maite Perroni,  Christian Chávez, Dulce María, Alfonso Herrera. Fuente externa.</div></div><div
class="hidden-lg hidden-sm hidden-md" style=margin-bottom:15px;></div><div
class="bannercenternews hidden-lg hidden-xs"></div><div
class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div
class=row><div
class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details"><div
class="bannercenternews hidden-sm hidden-md hidden-xs"><div
id=div-gpt-ad-1565023948978-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });</script> </div></div><div
class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><div
class=clearfix></div></div><p>EL NUEVO DIARIO, MIAMI.- La música de la agrupación mexicana RBD llega la noche de este jueves a todas las plataformas de &#8220;streaming&#8221; y dos de sus integrantes, Dulce María y Christian Chávez, coincidieron en decir a Efe que &#8220;todo se lo deben a sus dedicados fans&#8221;.</p><p>“Estoy muy emocionado. Este lanzamiento es la conquista de los fans y de la gente, por el cariño a las canciones y porque les faltaba tenerlas cerca de ellos&#8221;, indicó Chávez horas antes de que los temas de los seis álbumes de estudio pudieran ser escuchados en Spotify, Apple Music, Pandora y el resto de los servicios de música en internet.</p><div
style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class=banner-contenido><div
id=div-gpt-ad-1565283910678-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });</script> </div></div><p>Por su parte, Dulce María expresó su &#8220;alegría&#8221; con la noticia: &#8220;Es algo por lo que se viene luchando desde hace mucho tiempo y no tenía sentido que toda la gente que ama nuestra música no la pudiera disfrutar de la forma en que soñaban&#8221;.</p><p>La artista, quien está en el segundo trimestre de su primer embarazo, encuentra particularmente importante “que esto pase en un momento tan difícil como el vivimos como humanidad&#8221;.</p><p>&#8220;La música tiene el poder de hacernos sentir mejor y más la música con la que fuimos felices hace tiempo&#8221;, añadió.</p><p>Ese pasado fueron cuatro intensos años, en los que Anahí, Dulce María, Christopher Von Uckermann, Maite Perroni y Chávez protagonizaron primero la telenovela &#8220;Rebelde&#8221; en 2004 y después revolucionaron al mundo al conformar la banda de RBD.</p><p>Su primer disco salió ese año con el nombre de “Rebelde” , del cual el sencillo “Sálvame” se grabó en español, inglés y portugués. Además, dio el nombre a la fundación creada en nombre de la banda, que buscaba ayudar a los niños sin hogar y que funcionó en México, Brasil y España.</p><p><strong>UNA PASIÓN DE AÑOS</strong></p><p>Cada año los fans de esta banda se visten de blanco, rojo y negro los 4 de octubre y celebran el “Día de RBD”, que coincide con la fecha en la que se transmitió en México el primer capítulo de la telenovela.</p><p>La celebración anual se lleva a cabo en México, España, Argentina, Perú, Estados Unidos, Brasil, Venezuela, Ecuador y Cuba, donde los clubs de seguidores organizan diferentes actividades de canto y baile.</p><p>&#8220;Para nosotros que lo vivimos fue algo emocionante en el momento, pero es incluso más conmovedor ver toda la energía que le han puesto a seguir apoyándonos a lo largo del tiempo&#8221;, afirmó Chávez.</p><p>Es la misma fuerza que le pusieron a la llegada de la música a &#8220;streaming&#8221;: &#8220;Los fans no paraban de luchar por eso. Ha sido la insistencia de los fans que a pensar de que se han ido haciendo mayores no han parado de pedir esto. Sentimos un agradecimiento total hacia ellos&#8221;, agregó.</p><p>Dulce María ha sentido el cariño a lo largo de su carrera, que ha incluido algunas interpretaciones como solista y, en los últimos años, un acento en la actuación.</p><p>De hecho, actualmente promueve su película “Más allá de la herencia” y su participación especial en la serie de Telemundo “Falsa identidad”, que se estrena el 22 de septiembre en Estados Unidos.</p><p>“La verdad es que para nosotros en términos monetarios no nos beneficiamos mucho de la música de RBD. Los que se llevarían los ingresos son la disquera, Televisa, pero la satisfacción es por la gente que se merecen tener la música que les gusta para disfrutarla”, manifestó la artista.</p><p>“Nosotros no hemos visto ni un centavo de nada, más allá de lo que decía nuestro contrato inicial. Ni de los muñecos, o las camisetas, o la ropa interior, de nada”, expresó a Efe por su parte Maite Perroni, quien protagoniza la exitosa serie de Netflix “Oscuro deseo” y “El juego de las llaves” en Amazon Prime.</p><p><strong>LA POSIBILIDAD DE UN REENCUENTRO</strong></p><p>El anuncio de la noticia de la aparición de la música de RBD en las plataformas digitales, que se produjo la semana pasada, fue celebrada en la plataforma Spotify por Perroni, Von Uckerman, Anahí y Chávez.</p><p>El gran ausente fue Herrera, quien ha desarrollado una exitosa carrera como actor, que incluye su rol protagónico de las series “The Exorcist”, en la cadena estadounidense Fox, y “Sense 8” en Netflix.</p><p>Sin embargo, fuentes cercanas al grupo aseguran que el resto de los exintegrantes del grupo estarían abiertos a la posibilidad de hacer algún proyecto en conjunto.</p><p>&#8220;Ahorita estoy muy feliz de que salga el catálogo y hace unos días venía pensando… Me gustaría (un reencuentro) porque fue algo que me marcó mucho y la verdad extraño a mis compañeros y sería un honor poder estar junto a ellos otra vez en un escenario”, expresó Von Uckermann en sus redes sociales.</p><p>Los fans no han perdido la esperanza de que esto sea posible y están apostando a que esta es la razón por la que Christian Chávez está invitándolos a dar sus datos en la página RB2.com.</p><p>“Es muy importante que se registren ahí para la sorpresa que se estará dando dentro de alrededor de un mes. Van a saber. Es algo impresionante, es algo que me toca el corazón, que me llena de emoción&#8221;, aseguró el artista.</p><p>&#8220;Les digo que sus plegarias han sido escuchadas, su amor, su energía, sus ganas están dando muchísimo (…). Regresa la música, pero no solamente regresa la música, ya después les daremos una sorpresa”, completó Chávez, quien sacará un disco como solista en las próximas semanas.</p>
 <script src=//tags.orquideassp.com/tag/3544></script> <div
class="sharecontent hidden-lg"><h3><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ data-width=100% data-numposts=5></div></div><div
id=taboola-below-article-thumbnails></div> <script>window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below article thumbnails',
        target_type: 'mix'
      });</script> </div><div
class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div
class=socialdetails><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><h3 style="margin-top: 10px;"><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ data-width=100% data-numposts=5></div><div
class=horizontal-banner><div
id=div-gpt-ad-1500912659062-0 style='height:500px; width:200px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });</script> </div></div></div></div></div></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div
class=row><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12 hidden-xs">
<span
style=display:none;></span><span
class=video_sound style=poosition:relative; title="Activar sonido"><i
class="fa fa-volume-up"></i></span><span
class=video_muted style="poosition:relative; display:block;"><i
class="fa fa-volume-off"></i></span><a
href="https://elnuevodiario.com.do/tv/atrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza/?ref=portada" class=video-image style=display:none;><img
src=https://elnuevodiario.com.do/wp-content/uploads/2017/08/atrevete-a-transformarte-con-lolita-suarez.jpg class=img-responsive></a><div
id=vimeo-player data-vimeo-autoplay=true data-vimeo-title="Atrévete a Transformarte"webkitallowfullscreen=true mozallowfullscreen=true allowfullscreen=true allow=autoplay data-vimeo-background=false></div><div
class=descFb style"position:relative; margin-bottom:4px;">
<a
href="https://elnuevodiario.com.do/tv/atrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza/?ref=portada">Atrévete a Transformarte &#8211; Como Manejar nuestras emociones, en tiempos de esperanza&#8221;.</a><span
style="display:none; padding-top:5px; color: #a5a1a1;"><i
class="fa fa-eye"></i> 0</span><div
class=clearfix></div><div
class=video-social><a
href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/tv/atrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza/?ref=portada" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href="http://twitter.com/share?text=Atr%C3%A9vete+a+Transformarte+%26%238211%3B+Como+Manejar+nuestras+emociones%2C+en+tiempos+de+esperanza%26%238221%3B.+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fatrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza%2F%3Fref%3Dportada" title="Haz clic para compartir en Twitter" class="social share-twitter"><i
class="fa fa-twitter" aria-hidden=true></i></a>
<a
href="whatsapp://send?text=Atr%C3%A9vete+a+Transformarte+%26%238211%3B+Como+Manejar+nuestras+emociones%2C+en+tiempos+de+esperanza%26%238221%3B.+-+El+Nuevo+Diario+https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fatrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza%2F%3Fref%3Dportada" title="Haz clic para compartir via What's App" class="social share-whatsapp hidden-md hidden-sm hidden-lg" data-text=" via Atr%C3%A9vete+a+Transformarte+%26%238211%3B+Como+Manejar+nuestras+emociones%2C+en+tiempos+de+esperanza%26%238221%3B.+-+El+Nuevo+Diario+" data-href="https://elnuevodiario.com.do/tv/atrevete-a-transformarte-como-manejar-nuestras-emociones-en-tiempos-de-esperanza/?ref=portada"><i
class="fa fa-whatsapp" aria-hidden=true></i></a></div></div><style>.descFb {
background: #292728;
color: #FFF;
height: 135px;
font-size: 12px;
padding: 15px;
position:relative;
}

.descFb a {
color: #FFF
}
.video-contaniner:hover .video_muted{
display: none!important;
}


.video-contaniner .video_sound{
display: none!important;
}

.video-contaniner:hover .video_sound{
display: block!important;
}

.video_muted i{
position: absolute;
font-size: 18px;
color: #FFF;
background: rgba(0,0,0,0.5);
width: 36px;
text-align: center;
line-height: 19px;
right: 0;
top: 8px;
display: inline-block;
vertical-align: top;
border-radius: 3px;
padding: 2px 5px;
background: #ff4d4d;
height: 36px;
right: 8px;
line-height: 33px;
}

.video_sound i{
position: absolute;
font-size: 18px;
color: #FFF;
background: rgba(23,35,34,.75);
width: 36px;
text-align: center;
line-height: 19px;
right: 0;
top: 10px;
display: inline-block;
vertical-align: top;
border-radius: 3px;
padding: 2px 5px;
height: 36px;
right: 8px;
line-height: 33px
}

.video_sound:hover i{
background: #000;
cursor: pointer;
}

.video_sound:hover i.fa-volume-off:before {
content: "\f028";
}

.video-social{
position: absolute;
left: 0;
right: 0;
bottom: 0;
padding: 0 5px 0;
font-size: 15px;
border-top: 1px solid #6d6b6c;
height: 30px;
line-height: 30px;
}

.video-social a{
display: inline-block;
line-height: 30px;
border-right: 1px solid #6d6b6c;
}

.video-social a i{
display: block;
line-height: 28px;
padding: 0 10px;
}

.video-social a:hover i{
background: #ed1c24;
}
#vimeo-player iframe{
width: 100%;
/*height:auto!important;*/
}
.poll-vimeo{
position: fixed;
bottom: 0;
right: 50px;
width: 330px;
height: 450px;
z-index:999;
}

.poll-vimeo iframe{
width: 100%;
height: 450px;
}</style><script src=https://player.vimeo.com/api/player.js></script> <script>//videoHeight = 190;
                    
                                    var videoWidth = 338,
                                    videoHeight = 180;

                                      if (jQuery(window).width() > 767) {
                                        var options = {
                                          id: 454750600,
                                          width: videoWidth,
                                          height: videoHeight,
                                          autoplay: true,
                                          muted: true
                                      };


                                      var player = new Vimeo.Player('vimeo-player', options);
                                          //player.setVolume(0);
                                           
                                        player.unload().then(function() {
                                            //player.play();
                                          player.on('play', function() {
                                              console.log('played the video!');
                                          })
                                      }).catch(function(error) {
                                         console.log(error);
                                         jQuery('.video-image').css('display', 'none');});

                                      jQuery('.video_sound, .video_muted').click(function(){
                                        player.setVolume(1);
                                        jQuery('.video_muted').css('display', 'none');
                                        jQuery('.video_sound').css('display', 'block');
                                      })
                                      }</script> </div><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div
class="banner-container hidden-xs"><div
id=div-gpt-ad-1500911644270-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });</script> </div></div></div><div
id=listcategorypostswidget-3 class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul
class=lcp_catlist><li><b><a
href=https://elnuevodiario.com.do/giannina-azar-la-maestra-de-la-moda-dominicana/ title="Giannina Azar: La maestra de la moda dominicana"><img
width=300 height=183 src=https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-300x183.jpg class="lcp_thumbnail wp-post-image" alt="Giannina Azar: La maestra de la moda dominicana" loading=lazy srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-300x183.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-1024x624.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-115x70.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-768x468.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-1536x937.jpg 1536w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-2048x1249.jpg 2048w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/Giannina-Azar--scaled-e1599223435291-515x314.jpg 515w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/giannina-azar-la-maestra-de-la-moda-dominicana/ title="Giannina Azar: La maestra de la moda dominicana">Giannina Azar: La maestra de la moda dominicana</a></div></li><li><b><a
href=https://elnuevodiario.com.do/cristian-castro-admite-que-tuvo-miedo-de-saber-si-su-padre-quiso-que-naciera/ title="Cristian Castro admite que tuvo miedo de saber si su padre quiso que naciera"><img
width=300 height=180 src=https://elnuevodiario.com.do/wp-content/uploads/2020/09/cristiancastroportada-t-300x180.jpg class="lcp_thumbnail wp-post-image" alt="Cristian Castro admite que tuvo miedo de saber si su padre quiso que naciera" loading=lazy srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/09/cristiancastroportada-t-300x180.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/cristiancastroportada-t-115x69.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/cristiancastroportada-t-523x314.jpg 523w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/cristiancastroportada-t.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/cristian-castro-admite-que-tuvo-miedo-de-saber-si-su-padre-quiso-que-naciera/ title="Cristian Castro admite que tuvo miedo de saber si su padre quiso que naciera">Cristian Castro admite que tuvo miedo de saber si su padre quiso que naciera</a></div></li><li><b><a
href=https://elnuevodiario.com.do/britney-spears-rompe-el-silencio-sobre-su-tutela-el-mundo-esta-mirando/ title="Britney Spears rompe el silencio sobre su tutela: &quot;El mundo está mirando&quot;"><img
width=300 height=169 src=https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-300x169.jpg class="lcp_thumbnail wp-post-image" alt="Britney Spears rompe el silencio sobre su tutela: &quot;El mundo está mirando&quot;" loading=lazy srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-300x169.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-1024x576.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-115x65.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-768x432.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385-558x314.jpg 558w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/britney-spears-gettyimages-1157263385.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/britney-spears-rompe-el-silencio-sobre-su-tutela-el-mundo-esta-mirando/ title="Britney Spears rompe el silencio sobre su tutela: &#8220;El mundo está mirando&#8221;">Britney Spears rompe el silencio sobre su tutela: &#8220;El mundo está mirando&#8221;</a></div></li><li><b><a
href=https://elnuevodiario.com.do/musico-dominicano-ofrece-concierto-a-pacientes-del-robert-reid-cabral/ title="Músico dominicano ofrece concierto a pacientes del Robert Reid Cabral"><img
width=300 height=167 src=https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1-300x167.jpeg class="lcp_thumbnail wp-post-image" alt="Músico dominicano ofrece concierto a pacientes del Robert Reid Cabral" loading=lazy srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1-300x167.jpeg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1-115x64.jpeg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1-768x427.jpeg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1-564x314.jpeg 564w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-7.04.22-PM-800x445-1.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/musico-dominicano-ofrece-concierto-a-pacientes-del-robert-reid-cabral/ title="Músico dominicano ofrece concierto a pacientes del Robert Reid Cabral">Músico dominicano ofrece concierto a pacientes del Robert Reid Cabral</a></div></li><li><b><a
href=https://elnuevodiario.com.do/ozuna-presenta-video-con-camilo-dos-dias-antes-de-ofrecer-concierto-virtual/ title="Ozuna presenta video con Camilo dos días antes de ofrecer concierto virtual"><img
width=300 height=165 src=https://elnuevodiario.com.do/wp-content/uploads/2020/09/A2B01B05-8C5A-458C-B08C-1A43F712A8E2-300x165.png class="lcp_thumbnail wp-post-image" alt="Ozuna presenta video con Camilo dos días antes de ofrecer concierto virtual" loading=lazy srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/09/A2B01B05-8C5A-458C-B08C-1A43F712A8E2-300x165.png 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/A2B01B05-8C5A-458C-B08C-1A43F712A8E2-115x63.png 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/A2B01B05-8C5A-458C-B08C-1A43F712A8E2-570x314.png 570w, https://elnuevodiario.com.do/wp-content/uploads/2020/09/A2B01B05-8C5A-458C-B08C-1A43F712A8E2.png 675w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/ozuna-presenta-video-con-camilo-dos-dias-antes-de-ofrecer-concierto-virtual/ title="Ozuna presenta video con Camilo dos días antes de ofrecer concierto virtual">Ozuna presenta video con Camilo dos días antes de ofrecer concierto virtual</a></div></li></ul><a
href=https://elnuevodiario.com.do/novedades/ > </a></div><div
class="banner-container hidden-md hidden-lg"><div
id=div-gpt-ad-1587518043620-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587518043620-0'); });</script> </div></div></div></div></div></div></div></div><div
id=mobile-share class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul
class=clearfix><li
class=wa-share><a
href="whatsapp://send?text=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ via https://elnuevodiario.com.do/" target=_blank data-text=" via https://elnuevodiario.com.do/" data-href=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/ class="wa_btn wa_btn_s"><i
class="fa fa-whatsapp" aria-hidden=true></i> WhatsApp</a></li><li
class=fb-share><a
href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/" target=_blank class=fb_btn><i
class="fa fa-facebook" aria-hidden=true></i> Compartir</a></li><li
class=tw-share><a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Frbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans%2F&text=RBD+llega+al+%26%238220%3Bstreaming%26%238221%3B+y+sus+integrantes+dicen+que+es+%E2%80%9Cgracias+a+los+fans%E2%80%9D&screen_name=elnuevodiariord%20&via=elnuevodiario" target=_blank><i
class="fa fa-twitter" aria-hidden=true></i> Twittear</a></li><li
class=gp-share><a
href="https://plus.google.com/share?url=https://elnuevodiario.com.do/rbd-llega-al-streaming-y-sus-integrantes-dicen-que-es-gracias-a-los-fans/" target=_blank><i
class="fa fa-google-plus" aria-hidden=true></i> Compartir</a></li></ul></div><footer><div
class=container><div
class=row><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div
class=menu_footer><ul
id=menu-footer-primera-columna class=menu><li
id=menu-item-69 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a
href=https://elnuevodiario.com.do/ >Portada</a></li><li
id=menu-item-58 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a
href=https://elnuevodiario.com.do/editorial/ >Editorial</a></li><li
id=menu-item-63389 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a
href=https://elnuevodiario.com.do/caso-odebrecht/ >Caso Odebrecht</a></li><li
id=menu-item-125029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a
href=https://elnuevodiario.com.do/caso-emily/ >Caso Emely</a></li><li
id=menu-item-59 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a
href=https://elnuevodiario.com.do/nacionales/ >Nacionales</a></li><li
id=menu-item-60 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a
href=https://elnuevodiario.com.do/politica/ >Política</a></li><li
id=menu-item-62 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a
href=https://elnuevodiario.com.do/toga/ >Toga</a></li><li
id=menu-item-63 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a
href=https://elnuevodiario.com.do/opinion/ >Opinión</a></li><li
id=menu-item-64 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a
href=https://elnuevodiario.com.do/deportes/ >Deportes</a></li><li
id=menu-item-65 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a
href=https://elnuevodiario.com.do/novedades/ >Novedades</a></li><li
id=menu-item-66 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a
href=https://elnuevodiario.com.do/sociales/ >Sociales</a></li><li
id=menu-item-67 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a
href=https://elnuevodiario.com.do/internacionales/ >Internacionales</a></li><li
id=menu-item-68 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a
href=https://elnuevodiario.com.do/new-york/ >New York</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div
class=menu_footer><ul
id=menu-footer-segunda-columna class=menu><li
id=menu-item-73 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a
href=https://elnuevodiario.com.do/quienes-somos/ >Quienes Somos</a></li><li
id=menu-item-80 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a
href=https://elnuevodiario.com.do/politica-de-privacidad/ >Política de Privacidad</a></li><li
id=menu-item-81 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a
href=https://elnuevodiario.com.do/trabaja-con-nosotros/ >Trabaja con nosotros</a></li><li
id=menu-item-87 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a
href=https://elnuevodiario.com.do/contactos/ >Contáctos</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul
class=app-menu><li><a
href=https://itunes.apple.com/do/app/el-nuevo-diario/id793064195><i
class="fa fa-apple" aria-hidden=true></i> APP STORE</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> GOOLE PLAY</a></li></ul></div><div
class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div
class=row><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2020/ ><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/09/PORTADA-END-VIERNES-scaled-200x266.jpg class="img-responsive impress" style="transform: rotate(0);"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ ><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/04/Portada-Lolita-scaled-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ > <img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/03/PORTADA-LEGALES-17-200x266.jpg class="img-responsive magg"></a></div></div></div><div
class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form
action=https://elnuevodiario.com.do/ method=get class=searchfooter><input
type=text name=s placeholder=Buscar><button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><div
class=boletin-footer><h3>Bolet&iacute;n Noticioso</h3> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-51778" method=post data-id=51778 data-name ><div
class=mc4wp-form-fields><div
class=form-group><input
type=text name=NOMBRE class=form-control placeholder=Nombre required></div><div
class=form-group><input
type=email name=EMAIL class=form-control placeholder="Tu dirección de correo electrónico" required></div><div
class=form-group><input
type=submit class="btn btn-default" value=Suscribirse></div></div><label
style="display: none !important;">Deja vacío este campo si eres humano: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1599228072><input
type=hidden name=_mc4wp_form_id value=51778><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div></form></div></div><div
class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=logo-footer><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2020 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div
class=clearfix></div><ul
class=social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></div></div></footer></div></div><div
class=moved></div> <script src=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js></script> <script src=https://code.jquery.com/ui/1.9.2/jquery-ui.min.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/packery.pkgd.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js></script> <script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom.js"></script> <script>var VideoWidth = 328;
	var currentId = 954847;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom-tv.js></script> <script>jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('a030ef60f0', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})</script> <script>jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);</script> <script>jQuery(function ($) {

  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

  // OneSignal.getUserId(function(id){console.log(id)});

})</script> <div
id=cookie-law-info-bar><span>El Nuevo Diario utiliza cookies para mejorar tu experiencia al visitarnos. Asumiremos que estás de acuerdo con esto, pero puedes optar por no participar si lo deseas.<a
role=button tabindex=0 data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a
role=button tabindex=0 id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Rechazar</a> <a
href=https://elnuevodiario.com.do/politica-de-privacidad/ id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >Leer Mas</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class=cli-modal id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div
class=cli-modal-dialog role=document><div
class="cli-modal-content cli-bar-popup">
<button
type=button class=cli-modal-close id=cliModalClose>
<svg
class viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill=none></path></svg>
<span
class=wt-cli-sr-only>Cerrar</span>
</button><div
class=cli-modal-body><div
class="cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class=cli-privacy-overview><h4>Privacy Overview</h4><div
class=cli-privacy-content><div
class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div>
<a
class=cli-privacy-readmore data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab>
Necesarias </a><div
class=wt-cli-necessary-checkbox>
<input
type=checkbox class=cli-user-preference-checkbox  id=wt-cli-checkbox-necessary data-id=checkbox-necessary checked=checked>
<label
class=form-check-label for=wt-cli-checkbox-necessary>Necesarias</label></div>
<span
class=cli-necessary-caption>Siempre activado</span></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=necessary><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=non-necessary data-toggle=cli-toggle-tab>
No necesarias </a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-non-necessary class=cli-user-preference-checkbox  data-id=checkbox-non-necessary  checked=checked>
<label
for=wt-cli-checkbox-non-necessary class=cli-slider data-cli-enable=Activado data-cli-disable=Desactivado><span
class=wt-cli-sr-only>No necesarias</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=non-necessary><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id=contact-form-7-js-extra>var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js' id=contact-form-7-js></script> <script id=wp-polls-js-extra>var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js' id=wp-polls-js></script> <script src='https://elnuevodiario.com.do/wp-includes/js/wp-embed.min.js' id=wp-embed-js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async=async id=remote_sdk-js></script> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id=mc4wp-forms-api-js></script> <script>window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));</script> <script>function Timer(duration, display) 
{
    var timer = duration, hours, minutes, seconds;
    setInterval(function () {
        hours = parseInt((timer /3600)%24, 10)
        minutes = parseInt((timer / 60)%60, 10)
        seconds = parseInt(timer % 60, 10);

        hours = hours < 10 ? "0" + hours : hours;
        minutes = minutes < 10 ? "0" + minutes : minutes;
        seconds = seconds < 10 ? "0" + seconds : seconds;

        display.html("<span class=\"hour\">" + hours + "</span><span class=\"minute\">" + minutes + "</span><span class=\"seconds\">" + seconds + "</span>");

                --timer;
    }, 1000);
}

jQuery(function ($) 
{	
	var Hours = ( new Date("2019-10-6 14:00 ") - new Date() ) / 1000 / 60 / 60;
		Hours = Math.round(Hours);
    var twentyFourHours = Hours * 60 * 60;
    var display = $('#countdown');
    Timer(twentyFourHours, display);
});</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js data-cover></script> <script>jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('a030ef60f0', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 22);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
         $(window).on('scroll touchmove', function() {
        
            var safetyMargin = 0;
            var containerObject = $('.lateral');
            var scrollableObject = $('.lateral>a');
            //var scrollableLimit = $('.video-home');
            var newMargin = 0;
            var currentWindowScroll = $(window).scrollTop();
                
            if(scrollableObject.height() < $(window).height()) {
                if(currentWindowScroll > containerObject.offset().top)
                    newMargin = currentWindowScroll - containerObject.offset().top;
            } else {
                if(currentWindowScroll + $(window).height() > (containerObject.offset().top + scrollableObject.height() + safetyMargin))
                    newMargin = (currentWindowScroll + $(window).height()) - containerObject.offset().top - scrollableObject.height() - safetyMargin;
            }
            
           /* if((newMargin + scrollableObject.height()) > (containerObject.height() - safetyMargin))
                    newMargin = containerObject.height() - safetyMargin - scrollableObject.height();*/
                            
            if(newMargin < 0)
                newMargin = 0;

            //console.log(scrollableObject.height());
                
            containerObject.css('padding-top', newMargin);        
            
        });
              })
  })</script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>