<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Policía Nacional frustra robo de reses en municipio Esperanza</title>
	<link rel="canonical" href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Policía Nacional frustra robo de reses en municipio Esperanza" />
	<meta property="og:description" content="EL NUEVO DIARIO, VALVERDE.-Miembros preventivos de la Policía Nacional frustraron la madrugada de este martes el robo de siete cabezas de ganado, que personas desconocidas llevaban por el Canal Mayor, próximo al badén del distrito municipal de Jicomé, en el municipio Esperanza.  A través de un comunicado de prensa, la PN explicó que las reses [&hellip;]" />
	<meta property="og:url" content="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" />
	<meta property="og:site_name" content="El Nuevo Diario (República Dominicana)" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" />
	<meta property="article:published_time" content="2021-11-09T12:53:41+00:00" />
	<meta property="og:image" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM-640x640.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM-640x640.jpeg" />
	<meta name="twitter:creator" content="@elnuevodiariord" />
	<meta name="twitter:site" content="@elnuevodiariord" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elnuevodiario.com.do/#organization","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","url":"https://elnuevodiario.com.do/","sameAs":["http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts","http://instagram.com/elnuevodiariord","https://www.youtube.com/user/redaccionnd","https://twitter.com/elnuevodiariord"],"logo":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#logo","inLanguage":"es","url":"https://149531777.v2.pressablecdn.com/wp-content/uploads/2019/07/logo-el-nuevo-diario.png","contentUrl":"https://149531777.v2.pressablecdn.com/wp-content/uploads/2019/07/logo-el-nuevo-diario.png","width":310,"height":336,"caption":"El Nuevo Diario (Rep\u00fablica Dominicana)"},"image":{"@id":"https://elnuevodiario.com.do/#logo"}},{"@type":"WebSite","@id":"https://elnuevodiario.com.do/#website","url":"https://elnuevodiario.com.do/","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","description":"Peri\u00f3dico Digital Dominicano","publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elnuevodiario.com.do/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#primaryimage","inLanguage":"es","url":"https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM.jpeg","contentUrl":"https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM.jpeg","width":1280,"height":960,"caption":"Reses incautadas por la PN en Valverde (Fuente externa)"},{"@type":"WebPage","@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#webpage","url":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/","name":"Polic\u00eda Nacional frustra robo de reses en municipio Esperanza","isPartOf":{"@id":"https://elnuevodiario.com.do/#website"},"primaryImageOfPage":{"@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#primaryimage"},"datePublished":"2021-11-09T12:53:41+00:00","dateModified":"2021-11-09T12:53:41+00:00","breadcrumb":{"@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/"]}]},{"@type":"BreadcrumbList","@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elnuevodiario.com.do/"},{"@type":"ListItem","position":2,"name":"Polic\u00eda Nacional frustra robo de reses en municipio Esperanza"}]},{"@type":"Article","@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#article","isPartOf":{"@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#webpage"},"author":{"@id":"https://elnuevodiario.com.do/#/schema/person/812fcfa27ae0184433f4d447ba2b5b49"},"headline":"Polic\u00eda Nacional frustra robo de reses en municipio Esperanza","datePublished":"2021-11-09T12:53:41+00:00","dateModified":"2021-11-09T12:53:41+00:00","mainEntityOfPage":{"@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#webpage"},"wordCount":138,"publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"image":{"@id":"https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/#primaryimage"},"thumbnailUrl":"https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM.jpeg","keywords":["PN","Robo","Valverde"],"articleSection":["Toga"],"inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://elnuevodiario.com.do/#organization"}},{"@type":"Person","@id":"https://elnuevodiario.com.do/#/schema/person/812fcfa27ae0184433f4d447ba2b5b49","name":"El Nuevo Diario","image":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5acab3ec13fd3e09425911404c5ba630?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5acab3ec13fd3e09425911404c5ba630?s=96&d=mm&r=g","caption":"El Nuevo Diario"},"sameAs":["https://www.elnuevodiario.com.do"],"url":"https://elnuevodiario.com.do/author/elnuevodiario/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='get_link_impresa-js-extra'>
/* <![CDATA[ */
var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/link_impresa.js?ver=5.8.1' id='get_link_impresa-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Xi5VthCg.js?ver=5.8.1' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.8.1' id='jwppp-widget-js'></script>
<link rel="https://api.w.org/" href="https://elnuevodiario.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://elnuevodiario.com.do/wp-json/wp/v2/posts/1315256" /><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fpolicia-nacional-frustra-robo-de-reses-en-municipio-esperanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fpolicia-nacional-frustra-robo-de-reses-en-municipio-esperanza%2F&#038;format=xml" />
			<meta property="fb:pages" content="113588551994986" />
							<meta property="ia:markup_url" content="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.43.0" /><link rel="amphtml" href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/amp/"><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere recibir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puede anular su suscripción en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://elnuevodiario.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', amp: false, siteid: 129274432, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-180x180.png" />
<meta name="msapplication-TileImage" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			img.aligncenter,
img.alignnone{
	width:80%;
	min-width:80%;
	height:auto;
	max-width:inherit;
}		</style>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/css/owl.carousel.min.css">
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/style.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<meta http-equiv="refresh" content="400">
<meta name="format-detection" content="telephone=no"/>
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/print-style.css" type="text/css" media="print" />
<meta property="fb:op-recirculation-ads" content="enable=true placement_id=552097078488154_552097091821486">

<link rel="dns-prefetch" href="//elnuevodiario.com.do">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com">
<meta name="facebook-domain-verification" content="t7e8so1ral68cfoh3os5sq23oyeeij" />

<link rel="apple-touch-icon" sizes="57x57" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/nuevodiario/img/manifest.json">
<link rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx">
<meta name="msapplication-TileImage" content="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY" />
<!--<meta name="apple-itunes-app" content="app-id=id793064195">
<meta name="google-play-app" content="app-id=hr.apps.n162980638">-->
<script>
  (function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [[468, 60], [728, 90], [480, 320], [960, 90], [980, 90]], 'div-gpt-ad-1590442170152-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [[300, 250], [320, 100], [336, 280], [250, 250], [320, 50]], 'div-gpt-ad-1587517899273-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_3_300x250', [[336, 280], [250, 250], [300, 250], [320, 100]], 'div-gpt-ad-1587518043620-0').addService(googletag.pubads());



  // Lateral
  googletag.defineSlot('/173239197/Lateral_Izquierdo_Noticia', [120, 600], 'div-gpt-ad-1579108558427-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Lateral_Derecho_Noticia', [120, 600], 'div-gpt-ad-1579108624830-0').addService(googletag.pubads());



  googletag.pubads().enableSingleRequest();
  //googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  // TABOOLA

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elnuevodiario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}


  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>
<style type="text/css">
.banner_promos a{
  display: block;
  margin-bottom: 30px;
}
.banner_promos img{
  border:1px solid #eee;
}
#countdown{
  width: 1300px;
  height: 100px;
  margin:0 auto;
  background:url(https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/banner-countdown-1300x100.jpg)  center top no-repeat;
  border:1px solid #eee;
  margin-bottom: 30px;
  position: relative;
  text-align: center;
}

#countdown span{
    position: absolute;
    color: #FFF;
    font-size: 36px;
    font-weight: bold;
    display: block;
    top: 21px;
    width: 78px;
    height: 57px;
    letter-spacing: 13px;
    line-height: 57px;
    text-align: right;
    padding-left: 7px;
}
#countdown span.seconds{
    left: 705px;
}
#countdown span.minute{
    left: 610px;
}
#countdown span.hour{
    left: 513px;
}
@media (max-width: 767px){
    #ifrm{
    position: fixed;
    bottom: 50px;
    z-index: 999;
    width: 200px;
    right: 10px;
    height: 150px;
}
}
</style><script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "NewsArticle",
   "url": "https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/",
   "publisher":{
      "@type":"Organization",
      "name":"El Nuevo Diario",
      "logo":"https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/themes/nuevodiario/img/logo-40-aniversario.svg"
   },
   "headline": "Policía Nacional frustra robo de reses en municipio Esperanza",
   "mainEntityOfPage": "https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/",
   "articleBody": "EL NUEVO DIARIO, VALVERDE.-Miembros preventivos de la Policía Nacional frustraron la madrugada de este martes el robo de siete cabezas de ganado, que personas desconocidas llevaban por el Canal Mayor, próximo al badén del distrito municipal de Jicomé, en el municipio Esperanza.  A través de un comunicado de prensa, la PN explicó que las reses [&hellip;]",
   "image":[
      "https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM.jpeg"
   ],
   "datePublished":"2021-11-09T08:53:41",
   "dateModified":"2021-11-09T08:53:41",
   "author": {
        "@type": "Person",
        "name": "https://elnuevodiario.com.do/author/elnuevodiario/"
      }
}
</script>
<style>
    img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }
    .lateral{
        position:absolute;
        top:0;
        width:110px;
      }
      #div-gpt-ad-1579108558427-0{
        left:-120px;
      }
      #div-gpt-ad-1579108624830-0{
        right:-120px;
      }
</style>
<link rel="stylesheet" href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script>
<style type="text/css">
@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}
</style>
</head>
  <body>
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
	<div class="overlay" data-toggle="offcanvas"></div>
    <div class="nav-top hidden-md hidden-lg hidden-sm" id="navto_ad">
    <button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
	    <span class="hamb-top"></span>
	    <span class="hamb-middle"></span>
	    <span class="hamb-bottom"></span>
	  </button>
	  <!-- // nuevodiariotvlogo-pc.png // -->
	  <a  class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>	  
    </div>
    <nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation">
    	<div class="nav-container">
	    	<ul class="nav sidebar-nav">
	            <li class="sidebar-brand">
	                <form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get">
	                  <div class="form-group">
	                    <input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
	                  <button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button>
	                  </div>
	                </form>
	            </li>
	        </ul>
	    	<ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li>
<li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true">END TV</a></li>
<li id="menu-item-275114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a title="Resumen" href="https://elnuevodiario.com.do/noticias/" data-loading="true">Resumen</a></li>
<li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li>
	<li id="menu-item-854059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854059"><a title="Coronavirus" href="https://elnuevodiario.com.do/coronavirus/" data-loading="true">Coronavirus</a></li>
	<li id="menu-item-854061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854061"><a title="Dominicana Decide 2020" href="https://elnuevodiario.com.do/dominicana-decide-2020/" data-loading="true">Dominicana Decide 2020</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li>
	<li id="menu-item-854063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854063"><a title="Salud" href="https://elnuevodiario.com.do/salud/" data-loading="true">Salud</a></li>
	<li id="menu-item-854064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854064"><a title="Viral" href="https://elnuevodiario.com.do/viral/" data-loading="true">Viral</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li>
	<li id="menu-item-854065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854065"><a title="Medio Ambiente" href="https://elnuevodiario.com.do/medio-ambiente/" data-loading="true">Medio Ambiente</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li>
	<li id="menu-item-411086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li>
	<li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li>
	<li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li>
	<li id="menu-item-854062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854062"><a title="Elecciones Primarias 2019" href="https://elnuevodiario.com.do/elecciones-primarias-2019/" data-loading="true">Elecciones Primarias 2019</a></li>
</ul>
</li>
<li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li>
<li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li>
<li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li>
<li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li>
</ul>	        <ul class="header-app">
					<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li>
					<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li>
				</ul>
	        <a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a>
	    	<ul class="sidernav-social">
		      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
		      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
		      <li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
		    </ul>
		</div>
    </nav>
<div class="main" id="page-content-wrapper">
<div class="header-loader"></div>
<div class="banner_header text-center hidden-xs">
	<div class="container" style="position: relative;">
		<div class="lang">
			<div id="google_translate_element"></div>
			<script type="text/javascript">
				function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
		</div>
		<div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center">
												<div class="banner hidden-lg hidden-sm hidden-md">
						<!-- /173239197/Banner_Noticia_Movil_1_300X50 -->
						<div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });
						</script>
						</div></div><div class="banner hidden-xs"><!-- /173239197/Banner_Noticia_1_960X90 -->
						<div id='div-gpt-ad-1590442170152-0' style='height:90px; width:960px; margin:0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590442170152-0'); });
						</script>
						</div>
					</div>		</div>
	</div>
</div>
<nav class="navbar navbar-red hidden-xs">
  <div class="container">
    <div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
	      <span class="sr-only">Toggle navigation</span>
	      <span class="icon-bar"></span>
	      <span class="icon-bar"></span>
	      <span class="icon-bar"></span>
	    </button>
	    <!-- logo-el-nuevo-diario-2020.png -->
	  	<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/themes/nuevodiario/img/logo-40-aniversario.svg"></a>
	  	<h1 class="hidden">El Nuevo Diario</h1>
	  	    </div>
    <div id="navbar" class="navbar-collapse collapse">
        <div class="dropdown pull-left mega-menu mega-dropdown" data-loaded="no_loading">
		    <!-- <a href="https://elnuevodiario.com.do/noticias/" class="btn dropdown-toggle" id="menu1" data-toggle="dropdown">NOTICIAS <i class="fa fa-caret-down" aria-hidden="true"></i></a> -->
		    <a href="https://elnuevodiario.com.do/noticias/" class="btn dropdown-toggle" id="menu1">NOTICIAS <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		    <ul class="dropdown-menu" role="menu" aria-labelledby="menu1">
		      <li class="container-fluid">
		      	<div class="row">
		      		<div class="col-xs-3">
			            <ul class="nav nav-tabs tabs-left">
			                <li class="active"><a href="#tab-11" data-id="11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-19" data-id="19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-291438" data-id="291438" data-url="https://elnuevodiario.com.do/coronavirus/" data-toggle="tab">Coronavirus</a></li><li><a href="#tab-291660" data-id="291660" data-url="https://elnuevodiario.com.do/dominicana-decide-2020/" data-toggle="tab">Dominicana Decide 2020</a></li><li><a href="#tab-9" data-id="9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-id="22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-23" data-id="23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-31" data-id="31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-15" data-id="15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-229942" data-id="229942" data-url="https://elnuevodiario.com.do/salud/" data-toggle="tab">Salud</a></li><li><a href="#tab-279614" data-id="279614" data-url="https://elnuevodiario.com.do/viral/" data-toggle="tab">Viral</a></li><li><a href="#tab-29" data-id="29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-25" data-id="25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-20" data-id="20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li><li><a href="#tab-229408" data-id="229408" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-229941" data-id="229941" data-url="https://elnuevodiario.com.do/medio-ambiente/" data-toggle="tab">Medio Ambiente</a></li><li><a href="#tab-2132" data-id="2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-id="89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-283709" data-id="283709" data-url="https://elnuevodiario.com.do/elecciones-primarias-2019/" data-toggle="tab">Elecciones Primarias 2019</a></li>			            </ul>
			        </div>
			        <div class="col-xs-9">
			            <div class="tab-content header-news container-fluid">
			                <div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12">
								<h3>Recientes</h3>
								<img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo">
								<h5>Persio Maldonado | Director El Nuevo Diario<br>
								Pdte. Sociedad Dominicana de Diarios<br>
								<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
								<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        		<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a>
							 </div><div id="content-11" data-loaded="no_loading"></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-19" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-291438"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-291438" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-291660"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-291660" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-9" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-22" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-23" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-31" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-15" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229942"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229942" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-279614"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-279614" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-29" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-25" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-20" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229408"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229408" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229941"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229941" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-2132" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-89963" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-283709"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-283709" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div>			            </div>
			        </div>
		        </div>
		      </li>
		    </ul>
		  </div>
    	<ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/tv" data-loading="true">END TV</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li>
</ul>        <div class="pull-right tool-header hidden-xs">
			<div class="search-google">
				<script async src="https://cse.google.com/cse.js?cx=002608776197518071462:h4vwuzvgz2i"></script>
				<div class="gcse-search"></div>
			</div>
			<form action="https://elnuevodiario.com.do/" method="get" class="hidden">
				<input type="text" name="s" placeholder="Buscar">
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			<ul class="nav navbar-nav navbar-right nav-service">
	        <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a>
	          <div class="dropdown-menu impresos">
	            <div class="container-fluid">
	            	<div class="row">
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-09-11-2021/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-09-11-2021/" title="Leer Edicion Impresa"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08192602/PORTADA-END-MARTES-1-scaled.jpg" class="img-responsive"></a>	            		</div>
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/" title="Leer Magazine"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/04/Portada-Lolita-scaled.jpg" class="img-responsive magg"></a>	            		</div>
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/" title="Leer Magazine"> <img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/03/PORTADA-LEGALES-17.jpg" class="img-responsive magg"></a>	            		</div>
	            	</div>
	            </div>
	          </div>
	        </li>
	        <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png"></a>
	          <div class="dropdown-menu">
	            <a href="#" style="background:none!important;"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a>
	          </div>
	        </li>
	        <li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a>
	            <div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table">
                      <thead>
                        <tr>
                          <th></th>
                          <th class="text-center">Compra</th>
                          <th class="text-center">Venta</th>
                        </tr>
                      </thead>
                      <tbody>
                        <tr>
                          <td>Dollar</td>
                          <td class="border-1">RD$56.40</td>
                          <td class="border-2">RD$56.90</td>
                        </tr>
                        <tr>
                          <td>EURO</td>
                          <td class="border-3">RD$66.30</td>
                          <td class="border-4">RD$69.80</td>
                        </tr>
                        <tr>
                          <td colspan="3"><p class="text-right">*Datos al 8 de noviembre, 2021</p></td>
                        </tr>
                      </tbody>
                    </table>
              </div></div>	        </li>
	        <li class="goto dropdown"><a href="#combustibles"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/gas.png"></a>
	            <div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table">
                      <tbody>
                        <tr>
                          <td>Gasolina Premium</td>
                          <td class="border-1"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-2">RD$272.80</td>
                        </tr>
                        <tr>
                          <td>Gasolina Regular</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$252.80</td>
                        </tr>
                        <tr>
                          <td>Gasoil Premium</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$218.74</td>
                        </tr>
                        <tr>
                          <td>Gasoil Regular</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$191.90</td>
                        </tr>
                        <tr>
                          <td>GLP</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$134.10</td>
                        </tr>
                        <tr>
                          <td>Gas Natural</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$28.97 </td>
                        </tr>
                        <tr>
                          <td>Avtur</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$180.68</td>
                        </tr>
                        <tr>
                          <td>Fueloil</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$153.64</td>
                        </tr>
                      </tbody>
                    </table>
              </div></div>	        </li>
	      </ul>
		</div>
    </div>
  </div>
</nav>
<div class="header_black hidden-xs">
	<div class="container">
		<div class="pull-left whatssap-header">
			<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a>
		</div>
		
	    <ul class="nav navbar-nav navbar-right hidden-xs">
	      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
	      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
	      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
	      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
	      <li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
	    </ul>
		<div class="clearfix"></div>
	</div>
</div>
<style type="text/css">

.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}

.nav-up {
    top: -90px;
}

.logo, .hamburger{
	position: absolute!important;
}

</style>
<script type="text/javascript">

var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.nav-top').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.nav-top').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.nav-top').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

var didScrollBottom;
var lastScrollBottom = 0;
var deltaBottom = 5;
var socialnavHeight = $('#mobile-share').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScrollBottom) {
        hasScrolled();
        didScrollBottom = false;
    }
}, 250);

function hasScrolledBottom() {
    var st = $(this).scrollTop() + $(window).height();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollBottom - st) >= deltaBottom)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollBottom && st < socialnavHeight){
        // Scroll Down
        $('#mobile-share').removeClass('nav-down').addClass('share-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#mobile-share').removeClass('nav-up').addClass('share-down');
        }
    }
    
    lastScrollBottom = st;
}
</script>
    <div class="container single-news" itemscope itemtype="https://schema.org/BlogPosting">
      <!-- /173239197/Lateral_Izquierdo_Noticia -->
<div id='div-gpt-ad-1579108558427-0' class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108558427-0'); });
  </script>
</div>

<!-- /173239197/Lateral_Derecho_Noticia -->
<div id='div-gpt-ad-1579108624830-0' class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108624830-0'); });
  </script>
</div>

    <div class="row">
        <!-- <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"> -->
          <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1">
            <div class="banner">
              <!-- /173239197/Banner_Noticia_2_468X60 -->
              <div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'>
                <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script>
              </div>
            </div>
        </div>
      <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1">
        <div class="banner">
            <!-- /173239197/Banner_Noticia_3_468X60 -->
            <div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'>
              <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); }); </script>
            </div>
        </div>
      </div>

    	      <div class="hidden-lg hidden-md hidden-sm banner-movil-1">
        <!-- /173239197/Banner_Noticia_Movil_2_300X50 -->
        <div id='div-gpt-ad-1587517899273-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587517899273-0'); });
          </script>
        </div>
      </div>
      
    	        <div class="col-xs-12 hidden-sm hidden-lg hidden-md">
          <a href="https://elnuevodiario.com.do/toga/" class="category-xs">Toga</a>
        </div>
      
    	<div class="col-lg-12 col-xs-12"><h2 itemprop="headline">Policía Nacional frustra robo de reses en municipio Esperanza</h2></div>
    	<div class="clearfix"></div>

      <div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details">
        
                      <div class="meta">
                <a href="https://elnuevodiario.com.do/toga/" class="category hidden-xs">Toga</a>                <span class="author">Por <a href="https://elnuevodiario.com.do/author/elnuevodiario/">El Nuevo Diario</a></span>
                <span class="date">martes 9 de noviembre, 2021</span>
                <span class="socials pull-right hidden-sm hidden-xs">
                  <span>Compartir </span>
                  <a rel="nofollow" data-shared="sharing-facebook-1315256" href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
                  <a rel="nofollow" data-shared="sharing-twitter-1315256" href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
                  <a rel="nofollow" data-shared="sharing-google-1315256" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden="true"></i></a>
                  <a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                </span>
                <div class="clearfix"></div>
              </div>
            
              <div class="imagePost"><img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045229/WhatsApp-Image-2021-11-09-at-8.31.26-AM.jpeg"><div class="news-footer-photo"><i class="fa fa-camera" aria-hidden="true"></i> Reses incautadas por la PN en Valverde (Fuente externa)</div></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;">
    
          </div>
<div class="bannercenternews hidden-lg hidden-xs">
      
    </div>
    <div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs">
          </div>
<div class="row">
  <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details">
    <div class="bannercenternews hidden-sm hidden-md hidden-xs">
      <!-- /173239197/Banner_Noticia_5_728X90 -->
      <div id='div-gpt-ad-1565023948978-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });
        </script>
      </div>
    </div>
    <div class="sharecontent hidden-lg hidden-xs">
      <h3><b>Comparte</b> esta noticia</h3>
      <div class="sharethis-inline-share-buttons"></div>
      <div class="clearfix"></div> 
    </div>
    
    <p><span style="font-weight: 400;">EL NUEVO DIARIO, VALVERDE.-Miembros preventivos de la Policía Nacional frustraron la madrugada de este martes el robo de siete cabezas de ganado, que personas desconocidas llevaban por el Canal Mayor, próximo al badén del distrito municipal de Jicomé, en el municipio Esperanza. </span></p>
<p><span style="font-weight: 400;">A través de un comunicado de prensa, la PN explicó que las reses fueron abandonadas en el lugar por los desaprensivos, aún sin , que huyeron por los matorrales al notar la presencia de las autoridades. </span></p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido"><!-- /173239197/Banner_Noticia_Contenido_300x250 -->
<div id='div-gpt-ad-1565283910678-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });
  </script>
</div></div>
<p><span style="font-weight: 400;">Se agregó que hasta el momento no se ha podido establecer el nombre del propietario del ganado, que se encuentra bajo custodia de la uniformada, para los fines correspondientes.</span></p>
<div id="attachment_1315264" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1315264" loading="lazy" class="wp-image-1315264 size-full" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1.jpeg" alt="" width="1280" height="960" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1.jpeg 1280w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1-300x225.jpeg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1-1024x768.jpeg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1-115x86.jpeg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1-768x576.jpeg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/09045137/WhatsApp-Image-2021-11-09-at-8.31.26-AM-1-419x314.jpeg 419w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-1315264" class="wp-caption-text">Reses incautadas por la PN en Valverde (Fuente externa)</p></div>
</p>		<div id="atatags-1292744321-618a85235d851"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744321-618a85235d851',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    <div class="sharecontent hidden-lg">
      <h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
      <div class="fb-comments" data-href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" data-width="100%" data-numposts="5"></div> 
    </div>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below article thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>
  <div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs">
    <div class="socialdetails">
      <h3><b>Comparte</b> esta noticia</h3>
      <div class="sharethis-inline-share-buttons"></div>
      <h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
      <div class="fb-comments" data-href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" data-width="100%" data-numposts="5"></div> 
      <div class="horizontal-banner">
          <!-- /173239197/Banner_Noticia_6_200X500 -->
          <div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });
          </script>
          </div>
      </div>
    </div>
  </div>
</div>
  </div>
      
      <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column">
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 hidden-xs">
          <div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div ><div class="fb-video" data-href="https://www.facebook.com/1505563013089389/videos/388929782965330" data-width="500" data-show-text="true" data-autoplay="true"></div></div><style>
                .descFb{
                background:#292728;
                color:#FFF;
                height: 120px;
                overflow-y: scroll;
                font-size: 12px;
                padding:15px;
                position:relative;
                }

                /* width */
                .descFb::-webkit-scrollbar {
                  width: 10px;
                }

                /* Track */
                .descFb::-webkit-scrollbar-track {
                  background: #f1f1f1; 
                }
                 
                /* Handle */
                .descFb::-webkit-scrollbar-thumb {
                  background: #888; 
                }

                /* Handle on hover */
                .descFb::-webkit-scrollbar-thumb:hover {
                  background: #555; 
                }
                .descFb a{
                color:#FFF;
                }
                </style><a href="https://elnuevodiario.com.do/tv/alternativa-42/?ref=portada" class="hidden"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/08/06075601/pagina.jpg" class="img-responsive"></a><div class="descFb"><a href="https://elnuevodiario.com.do/tv/alternativa-42/?ref=portada">Alternativa</a><div class="clearfix"></div><div class="video-social"><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/tv/alternativa-42/?ref=portada" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/share?text=Alternativa+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Falternativa-42%2F%3Fref%3Dportada" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="whatsapp://send?text=Alternativa+-+El+Nuevo+Diario+https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Falternativa-42%2F%3Fref%3Dportada" title="Haz clic para compartir via What's App" class="social share-whatsapp hidden-md hidden-sm hidden-lg" data-text=" via Alternativa+-+El+Nuevo+Diario+" data-href="https://elnuevodiario.com.do/tv/alternativa-42/?ref=portada"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div></div></div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;">
            <div class="banner-container hidden-xs">
              <!-- /173239197/Banner_Noticia_4_300X250 -->
              <div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'>
              <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });
              </script>
              </div>
            </div>
          </div>
		  			<div id="top-posts-6" class="widget_top-posts col-lg-12"><h3>Las Más Leídas</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://elnuevodiario.com.do/aduanas-dara-gracia-navidena-nunca-vista-en-el-pais-a-dominicanos-ausentes-vengan-en-diciembre/" title="Aduanas dará gracia navideña &quot;nunca vista en el país&quot; a dominicanos ausentes vengan en diciembre" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/30095704/WhatsApp-Image-2021-09-30-at-13.22.49.jpeg?resize=100%2C100&#038;ssl=1" alt="Aduanas dará gracia navideña &quot;nunca vista en el país&quot; a dominicanos ausentes vengan en diciembre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/aduanas-dara-gracia-navidena-nunca-vista-en-el-pais-a-dominicanos-ausentes-vengan-en-diciembre/" title="Aduanas dará gracia navideña &quot;nunca vista en el país&quot; a dominicanos ausentes vengan en diciembre" class="bump-view" data-bump-view="tp">Aduanas dará gracia navideña &quot;nunca vista en el país&quot; a dominicanos ausentes vengan en diciembre</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/andreina-martinez-es-coronada-como-la-nueva-miss-republica-dominicana-2021/" title="Andreina Martínez es coronada como la nueva Miss República Dominicana 2021" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/07205313/254077406_309260434532769_3407862797735203742_n.jpg?resize=100%2C100&#038;ssl=1" alt="Andreina Martínez es coronada como la nueva Miss República Dominicana 2021" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/andreina-martinez-es-coronada-como-la-nueva-miss-republica-dominicana-2021/" title="Andreina Martínez es coronada como la nueva Miss República Dominicana 2021" class="bump-view" data-bump-view="tp">Andreina Martínez es coronada como la nueva Miss República Dominicana 2021</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/video-presidente-abinader-recibe-al-recien-electo-alcalde-de-nueva-york-en-palacio-nacional/" title="(VIDEO) Presidente Abinader recibe al recién electo alcalde de Nueva York en Palacio Nacional" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08122622/WhatsApp-Image-2021-11-08-at-3.39.59-PM.jpeg?resize=100%2C100&#038;ssl=1" alt="(VIDEO) Presidente Abinader recibe al recién electo alcalde de Nueva York en Palacio Nacional" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/video-presidente-abinader-recibe-al-recien-electo-alcalde-de-nueva-york-en-palacio-nacional/" title="(VIDEO) Presidente Abinader recibe al recién electo alcalde de Nueva York en Palacio Nacional" class="bump-view" data-bump-view="tp">(VIDEO) Presidente Abinader recibe al recién electo alcalde de Nueva York en Palacio Nacional</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/pn-designa-coronela-francia-hernandez-en-dicrim-de-puerto-plata/" title="PN designa coronela Francia Hernández en Dicrim de Puerto Plata" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela.png?resize=100%2C100&#038;ssl=1" alt="PN designa coronela Francia Hernández en Dicrim de Puerto Plata" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/pn-designa-coronela-francia-hernandez-en-dicrim-de-puerto-plata/" title="PN designa coronela Francia Hernández en Dicrim de Puerto Plata" class="bump-view" data-bump-view="tp">PN designa coronela Francia Hernández en Dicrim de Puerto Plata</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/autoridades-recuperan-rd409000-y-us530-robados-en-santiago-rodriguez/" title="Autoridades recuperan RD$409,000 y US$530 robados en Santiago Rodríguez" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08062550/WhatsApp-Image-2021-11-08-at-10.02.44-AM-rotated.jpeg?resize=100%2C100&#038;ssl=1" alt="Autoridades recuperan RD$409,000 y US$530 robados en Santiago Rodríguez" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/autoridades-recuperan-rd409000-y-us530-robados-en-santiago-rodriguez/" title="Autoridades recuperan RD$409,000 y US$530 robados en Santiago Rodríguez" class="bump-view" data-bump-view="tp">Autoridades recuperan RD$409,000 y US$530 robados en Santiago Rodríguez</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/apresan-a-dos-haitianos-que-se-dedican-a-la-hechiceria-y-a-estafar-personas-en-santiago/" title="Apresan a dos haitianos que se dedican a la hechicería y a estafar personas en Santiago" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/07083729/5d3ca703-c437-4e95-afb8-b0fe2c6287c3.jpg?resize=100%2C100&#038;ssl=1" alt="Apresan a dos haitianos que se dedican a la hechicería y a estafar personas en Santiago" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/apresan-a-dos-haitianos-que-se-dedican-a-la-hechiceria-y-a-estafar-personas-en-santiago/" title="Apresan a dos haitianos que se dedican a la hechicería y a estafar personas en Santiago" class="bump-view" data-bump-view="tp">Apresan a dos haitianos que se dedican a la hechicería y a estafar personas en Santiago</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/conoce-las-candidatas-al-miss-rd-universo-2021/" title="Conoce las candidatas al Miss RD Universo 2021" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/07111435/MISS-RD-UNIVERSO-2-760x500-1.jpg?resize=100%2C100&#038;ssl=1" alt="Conoce las candidatas al Miss RD Universo 2021" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/conoce-las-candidatas-al-miss-rd-universo-2021/" title="Conoce las candidatas al Miss RD Universo 2021" class="bump-view" data-bump-view="tp">Conoce las candidatas al Miss RD Universo 2021</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/encuestadora-internacional-da-a-guido-gomez-mazara-puntero-para-dirigir-al-prm/" title="Encuestadora internacional da a Guido Gómez Mazara puntero para dirigir al PRM" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08052455/Guido-GOmez-Masara.png?resize=100%2C100&#038;ssl=1" alt="Encuestadora internacional da a Guido Gómez Mazara puntero para dirigir al PRM" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/encuestadora-internacional-da-a-guido-gomez-mazara-puntero-para-dirigir-al-prm/" title="Encuestadora internacional da a Guido Gómez Mazara puntero para dirigir al PRM" class="bump-view" data-bump-view="tp">Encuestadora internacional da a Guido Gómez Mazara puntero para dirigir al PRM</a>
							</div>
													</li>
					</ul>
</div>		<div id="atatags-1292744323-618a852360eca"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744323-618a852360eca',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div id="listcategorypostswidget-3" class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul class="lcp_catlist"><li><b><a href="https://elnuevodiario.com.do/video-apresan-tres-hombres-acusados-de-robo-de-vehiculos/" title="(VIDEO) Apresan tres hombres acusados de robo de vehículos"><img width="300" height="160" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-300x160.jpeg" class="lcp_thumbnail wp-post-image" alt="(VIDEO) Apresan tres hombres acusados de robo de vehículos" loading="lazy" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-300x160.jpeg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-1024x546.jpeg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-115x61.jpeg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-768x410.jpeg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM-589x314.jpeg 589w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08151112/WhatsApp-Image-2021-11-08-at-7.10.32-PM.jpeg 1217w" sizes="(max-width: 300px) 100vw, 300px" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/video-apresan-tres-hombres-acusados-de-robo-de-vehiculos/">(VIDEO) Apresan tres hombres acusados de robo de vehículos</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/mp-y-camara-de-cuentas-dejan-sin-efecto-accion-por-conflicto-de-competencia/" title="MP y Cámara de Cuentas dejan sin efecto acción por conflicto de competencia   "><img width="300" height="203" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana-300x203.jpg" class="lcp_thumbnail wp-post-image" alt="MP y Cámara de Cuentas dejan sin efecto acción por conflicto de competencia   " loading="lazy" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana-300x203.jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana-115x78.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana-768x520.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana-464x314.jpg 464w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/07/18160832/Fachada-Procuradoria-General-Dominicana.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/mp-y-camara-de-cuentas-dejan-sin-efecto-accion-por-conflicto-de-competencia/">MP y Cámara de Cuentas dejan sin efecto acción por conflicto de competencia   </a></div>  </li><li><b><a href="https://elnuevodiario.com.do/pn-designa-coronela-francia-hernandez-en-dicrim-de-puerto-plata/" title="PN designa coronela Francia Hernández en Dicrim de Puerto Plata"><img width="300" height="153" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-300x153.png" class="lcp_thumbnail wp-post-image" alt="PN designa coronela Francia Hernández en Dicrim de Puerto Plata" loading="lazy" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-300x153.png 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-1024x521.png 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-115x59.png 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-768x391.png 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela-600x306.png 600w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08125032/Coronela.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/pn-designa-coronela-francia-hernandez-en-dicrim-de-puerto-plata/">PN designa coronela Francia Hernández en Dicrim de Puerto Plata</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/la-guardia-costera-deporta-a-66-dominicanos-desde-puerto-rico/" title="La Guardia Costera deporta a 66 dominicanos desde Puerto Rico"><img width="300" height="214" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-300x214.jpg" class="lcp_thumbnail wp-post-image" alt="La Guardia Costera deporta a 66 dominicanos desde Puerto Rico" loading="lazy" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-300x214.jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-1024x731.jpg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-115x82.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-768x549.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-1536x1097.jpg 1536w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-2048x1463.jpg 2048w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/09/09104520/Guardia-Costera-440x314.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/la-guardia-costera-deporta-a-66-dominicanos-desde-puerto-rico/">La Guardia Costera deporta a 66 dominicanos desde Puerto Rico</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/director-inposdom-sera-interrogado-por-pgr-este-martes-a-las-1000-de-la-manana/" title="Director Inposdom será interrogado por PGR este martes a las 10:00 de la mañana"><img width="300" height="154" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08115609/adan-300x154.webp" class="lcp_thumbnail wp-post-image" alt="Director Inposdom será interrogado por PGR este martes a las 10:00 de la mañana" loading="lazy" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08115609/adan-300x154.webp 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08115609/adan-115x59.webp 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08115609/adan.webp 480w" sizes="(max-width: 300px) 100vw, 300px" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/director-inposdom-sera-interrogado-por-pgr-este-martes-a-las-1000-de-la-manana/">Director Inposdom será interrogado por PGR este martes a las 10:00 de la mañana</a></div>  </li></ul><a href="https://elnuevodiario.com.do/toga/"> </a></div>		        <div class="banner-container hidden-md hidden-lg">
      <!-- /173239197/Banner_Noticia_Movil_3_300x250 -->
      <div id='div-gpt-ad-1587518043620-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587518043620-0'); });
        </script>
      </div>
    </div>
        </div>
      </div>
      </div>
    	
    </div>
    
    </div>
    </div>

<div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm">
    <ul class="clearfix">
      <li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li>
      <li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li>
      <li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fpolicia-nacional-frustra-robo-de-reses-en-municipio-esperanza%2F&text=Polic%C3%ADa+Nacional+frustra+robo+de+reses+en+municipio+Esperanza&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li>
      <li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/policia-nacional-frustra-robo-de-reses-en-municipio-esperanza/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li>
    </ul>
  </div>

    
<footer>

	<div class="container">

		<div class="row">

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>Secciones</h3>

				<div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li>
<li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li>
<li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li>
</ul></div>
			</div>

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>El Nuevo Diario</h3>

				<div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li>
</ul></div>
			</div>

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>APLICACIONES</h3>

				<ul class="app-menu">

					<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li>

					<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li>

				</ul>

			</div>

			<div class="col-lg-3 col-sm-6 hidden-xs">

				<h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3>

				<div class="row">

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-09-11-2021/"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/11/08192602/PORTADA-END-MARTES-1-scaled.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div>

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/04/Portada-Lolita-scaled.jpg" class="img-responsive magg"></a></div>

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/"> <img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/03/PORTADA-LEGALES-17.jpg" class="img-responsive magg"></a></div>

				</div>

			</div>

			<div class="col-lg-3 col-sm-3 hidden-xs hidden-sm">

				<form action="https://elnuevodiario.com.do/" method="get" class="searchfooter">

    				<input type="text" name="s" placeholder="Buscar">

    				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>

    			</form>

    			<div class="boletin-footer">

    				<h3>Bolet&iacute;n Noticioso</h3>

    				<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name="" ><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div>
<div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div>
<div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636468003" /><input type="hidden" name="_mc4wp_form_id" value="51778" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
    			</div>

			</div>

			<div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
			<img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer">
				<p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p>

				<p>&copy; Copyright 2021 El Nuevo Diario. todos los derechos reservados.<br>

				P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p>

				<div class="clearfix"></div>

				<ul class="social">

			      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

			      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

			      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

			      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>

			      <li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>

			    </ul>

			</div>

			

		</div>

	</div>

</footer>

</div>
</div>

<div class="moved"></div>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/jquery.cookie.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/custom.js?cache=ruessss"></script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/drcacc_disable.js"></script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/inspectorelement.js"></script>
<script type="text/javascript">
    var VideoWidth = 328;
	var currentId = 1315272;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';
</script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/custom-tv.js"></script>
<script type="text/javascript">
	jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('2d178649fa', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})
</script>
<script type="text/javascript">
jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);

</script>

<script type="text/javascript">

jQuery(function ($) {

  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

  // OneSignal.getUserId(function(id){console.log(id)});

})

</script>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.8.1' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://149531777.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5ffe8a7579882c6ead0ed7fe' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.1',blog:'129274432',post:'1315256',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '1315256' ]);
</script>

<div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales pull-right">

		      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

		      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

		      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

		      <li><a href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>

		      <li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>

		    </ul></div><div class="apps pull-right"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="https://www.instagram.com/cartablancafilm/" class="banner"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/10/26141217/Pagina_Web_Intro_600x600.png" class="img-responsive"></a></div></div>
<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>
<script>
function Timer(duration, display) 
{
    var timer = duration, hours, minutes, seconds;
    setInterval(function () {
        hours = parseInt((timer /3600)%24, 10)
        minutes = parseInt((timer / 60)%60, 10)
        seconds = parseInt(timer % 60, 10);

        hours = hours < 10 ? "0" + hours : hours;
        minutes = minutes < 10 ? "0" + minutes : minutes;
        seconds = seconds < 10 ? "0" + seconds : seconds;

        display.html("<span class=\"hour\">" + hours + "</span><span class=\"minute\">" + minutes + "</span><span class=\"seconds\">" + seconds + "</span>");

                --timer;
    }, 1000);
}

jQuery(function ($) 
{	
	var Hours = ( new Date("2019-10-6 14:00 ") - new Date() ) / 1000 / 60 / 60;
		Hours = Math.round(Hours);
    var twentyFourHours = Hours * 60 * 60;
    var display = $('#countdown');
    Timer(twentyFourHours, display);
});
</script>        <script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script>
  <script type="text/javascript">
  jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('2d178649fa', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 31);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
         $(window).on('scroll touchmove', function() {
        
            var safetyMargin = 0;
            var containerObject = $('.lateral');
            var scrollableObject = $('.lateral>a');
            //var scrollableLimit = $('.video-home');
            var newMargin = 0;
            var currentWindowScroll = $(window).scrollTop();
                
            if(scrollableObject.height() < $(window).height()) {
                if(currentWindowScroll > containerObject.offset().top)
                    newMargin = currentWindowScroll - containerObject.offset().top;
            } else {
                if(currentWindowScroll + $(window).height() > (containerObject.offset().top + scrollableObject.height() + safetyMargin))
                    newMargin = (currentWindowScroll + $(window).height()) - containerObject.offset().top - scrollableObject.height() - safetyMargin;
            }
            
           /* if((newMargin + scrollableObject.height()) > (containerObject.height() - safetyMargin))
                    newMargin = containerObject.height() - safetyMargin - scrollableObject.height();*/
                            
            if(newMargin < 0)
                newMargin = 0;

            //console.log(scrollableObject.height());
                
            containerObject.css('padding-top', newMargin);        
            
        });
              })
  })
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    </body>
</html>
<!--
	generated in 0.629 seconds
	119464 bytes batcached for 300 seconds
-->
