<!DOCTYPE html>
<html lang="es">
<head>
<title>Ministerio Público imparte charla “Un hombre Verdadero” en Los Alcarrizos | El Nuevo Diario</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevodiario.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css' href='https://elnuevodiario.com.do/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://elnuevodiario.com.do/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elnuevodiario.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408-b-modified-1530803077'></script>
<link rel='https://api.w.org/' href='https://elnuevodiario.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevodiario.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevodiario.com.do/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Los Marlins suben al prospecto dominicano Magneuris Sierra' href='https://elnuevodiario.com.do/los-marlins-suben-al-prospecto-dominicano-magneuris-sierra/' />
<link rel='next' title='Diputado Wellington Arnaud reclama respetar Ley Orgánica de Presupuesto' href='https://elnuevodiario.com.do/diputado-wellington-arnaud-reclama-respetar-ley-organica-de-presupuesto/' />
<link rel="canonical" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" />
<link rel='shortlink' href='https://wp.me/p8Kqbu-1jol' />
<link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos%2F&#038;format=xml" />
<meta property="fb:pages" content="113588551994986" />
<meta property="ia:markup_url" content="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?ia_markup=1" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere recibir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://elnuevodiario.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="EL NUEVO DIARIO, SANTO DOMINGO.- Como parte del programa de orientación ciudadana para la prevención de los delitos que lleva cabo el Ministerio Público, la fiscal titular de Santo Domingo Oeste, Rosalba Ramos, impartió la charla “Un hombre verdadero”, dictada a decenas de familias y dirigentes comunitarios del sector Los Americanos II, en Los Alcarrizos.&hellip;" />
<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
<link rel="amphtml" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Ministerio Público imparte charla “Un hombre Verdadero” en Los Alcarrizos | El Nuevo Diario" />
<meta property="og:url" content="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" />
<meta property="og:description" content="EL NUEVO DIARIO, SANTO DOMINGO.- Como parte del programa de orientación ciudadana para la prevención de los delitos que lleva cabo el Ministerio Público, la fiscal titular de Santo Domingo Oeste, R…" />
<meta property="article:published_time" content="2018-07-24T19:16:07-04:00" />
<meta property="article:modified_time" content="2018-07-24T19:16:07-04:00" />
<meta property="og:site_name" content="El Nuevo Diario" />
<meta property="og:image" content="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/La-fiscal-Rosalba-Ramos-en-momentos-en-que-se-dirige-al-público-que-participó-en-la-actividad.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Ministerio Público imparte charla “Un hombre Verdadero” en Los Alcarrizos" />
<meta name="twitter:image" content="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/La-fiscal-Rosalba-Ramos-en-momentos-en-que-se-dirige-al-público-que-participó-en-la-actividad.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', amp: false, siteid: 129274432, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script> <link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				.item-news{
	height: 322px;
  overflow: hidden;
}

.owl-carousel-poll-zoom .owl-stage-outer{
    border: 1px solid #E6E7E9;
    border-radius: 5px;
		height: 322px;
}

.owl-carousel-poll-zoom .owl-nav{
    left: 5px;
    right: 5px;
    z-index: 2;
	  height: inherit;
}

.owl-carousel-poll-zoom .owl-nav .owl-prev.disabled{
	color:#eee;
}

.owl-carousel-poll-zoom .owl-nav .owl-prev,
.owl-carousel-poll-zoom .owl-nav .owl-next{
	line-height: 322px;
}

.owl-carousel-poll-zoom .item a{
	display:block;
	text-align:right;
	padding:0 15px;
	margin-top:10px;
	color:#000;
}
.owl-carousel-poll-zoom .item a:hover{
	color:red;
}

.owl-carousel-poll-zoom .item  a img{
    width: 280px;
    margin: 0 auto 15px;
}

.ekko-lightbox-nav-overlay{
    position: absolute;
    top: 45%;
    left: 0;
    right: 0;
}

.ekko-lightbox-nav-overlay a{
    font-size: 32px;
    color: #333;
}

.modal-body .ekko-lightbox-container{
	height:inherit!important;
}

.ekko-lightbox-nav-overlay a {
    font-size: 32px;
    color: #333;
    display: inline-block;
    width: 50%;
    vertical-align: middle;
		padding:0 10px;
}

.ekko-lightbox-nav-overlay a:last-child{
	text-align:right
}

.row.details .alignnone{
	width:100%;
	max-width:100%;
	display:block;
	height:auto;
}			</style>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<link rel="stylesheet" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/style.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<meta http-equiv="refresh" content="400">
<meta name="format-detection" content="telephone=no" />
<link rel="dns-prefetch" href="//elnuevodiario.com.do">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png">
<link rel="manifest" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/manifest.json">
<link rel="shortcut icon" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx">
<meta name="msapplication-TileImage" content="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [960, 90], 'div-gpt-ad-1500394722394-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [728, 90], 'div-gpt-ad-1500912974010-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [300, 250], 'div-gpt-ad-1500684412156-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [320, 50], 'div-gpt-ad-1526589606031-0').addService(googletag.pubads());
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/275428563/NUED468x60', [468, 60], 'div-gpt-ad-1449154077246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9N2PQ5');</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>
<link rel="stylesheet" href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script>
<style type="text/css">
@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}
</style>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="overlay" data-toggle="offcanvas"></div>
<div class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
<span class="hamb-top"></span>
<span class="hamb-middle"></span>
<span class="hamb-bottom"></span>
</button>

<a class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-aniversario-el-nuevo-diario-periodico-dominicano.svg" class="img-responsive"></a>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation">
<div class="nav-container">
<ul class="nav sidebar-nav">
<li class="sidebar-brand">
<form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get">
<div class="form-group">
<input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
<button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button>
</div>
</form>
</li>
</ul>
<ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li>
<li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true">END TV</a></li>
<li id="menu-item-275114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a title="Resumen" href="https://elnuevodiario.com.do/noticias/" data-loading="true">Resumen</a></li>
<li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li>
<li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li>
<li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li>
</ul>
</li>
<li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li>
<li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li>
<li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li>
<li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li>
</ul> <ul class="header-app">
<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li>
<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li>
</ul>
<a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a>
<ul class="sidernav-social">
<li><a href="https://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
</ul>
</div>
</nav>
<div class="main" id="page-content-wrapper">
<div class="header-loader"></div>
<div class="banner_header text-center hidden-xs">
<div class="container" style="position: relative;">
<div class="lang">
<div id="google_translate_element"></div>
<script type="text/javascript">
				function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}
			</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center">
<div class="banner hidden-lg hidden-sm hidden-md">

<div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });
						</script>
</div></div><div class="banner hidden-xs">
<div id='div-gpt-ad-1500394722394-0' style='height:90px; width:960px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500394722394-0'); });
						</script>
</div>
</div> </div>
</div>
</div>
<nav class="navbar navbar-red hidden-xs">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-aniversario-el-nuevo-diario-periodico-dominicano.svg"></a>
<h1 class="hidden">El Nuevo Diario</h1>
</div>
<div id="navbar" class="navbar-collapse collapse">
<div class="dropdown pull-left mega-menu mega-dropdown" data-loaded="no_loading">

<a href="https://elnuevodiario.com.do/noticias/" class="btn dropdown-toggle" id="menu1">NOTICIAS <i class="fa fa-caret-down" aria-hidden="true"></i></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="menu1">
<li class="container-fluid">
<div class="row">
<div class="col-xs-3">
<ul class="nav nav-tabs tabs-left">
<li class="active"><a href="#tab-11" data-id="11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-2132" data-id="2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-id="89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-19" data-id="19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-25" data-id="25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-31" data-id="31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-23" data-id="23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-9" data-id="9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-id="22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-29" data-id="29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-15" data-id="15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-20" data-id="20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li><li><a href="#tab-229941" data-id="229941" data-url="https://elnuevodiario.com.do/medio-ambiente/" data-toggle="tab">Medio Ambiente</a></li><li><a href="#tab-229942" data-id="229942" data-url="https://elnuevodiario.com.do/salud/" data-toggle="tab">Salud</a></li> </ul>
</div>
<div class="col-xs-9">
<div class="tab-content header-news container-fluid">
<div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12">
<h3>Recientes</h3>
<img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo">
<h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div><div id="content-11" data-loaded="no_loading"></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-2132" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-89963" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-19" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-25" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-31" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-23" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-9" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-22" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-29" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-15" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-20" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229941"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229941" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229942"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229942" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div> </div>
</div>
</div>
</li>
</ul>
</div>
<ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/TV/" data-loading="true">END TV</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li>
</ul> <div class="pull-right tool-header hidden-xs">
<form action="https://elnuevodiario.com.do/" method="get">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
<ul class="nav navbar-nav navbar-right nav-service">
<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a>
<div class="dropdown-menu impresos">
<div class="container-fluid">
<div class="row">
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-07-18/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-07-18/" title="Leer Edicion Impresa"><img src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/PORTADA-END-MARTES_-1-4-200x266.jpg" class="img-responsive"></a> </div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/revista/magazine-mayo-2018/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-mayo-2018/" title="Leer Magazine"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/05/portada-200x266.jpg" class="img-responsive magg"></a> </div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/clasificados/clasificados-24-07-2018/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-24-07-2018/" title="Leer Magazine"> <img src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/Legales-portada-23-200x266.jpg" class="img-responsive magg"></a> </div>
</div>
</div>
</div>
</li>
<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png"></a>
<div class="dropdown-menu">
<a href="#" style="background:none!important;"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a>
</div>
</li>
<li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a>
<div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table">
<thead>
<tr>
<th></th>
<th class="text-center">Compra</th>
<th class="text-center">Venta</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dollar</td>
<td class="border-1">RD$49.10</td>
<td class="border-2">RD$49.67</td>
</tr>
<tr>
<td>EURO</td>
<td class="border-3">RD$56.00</td>
<td class="border-4">RD$64.00</td>
</tr>
<tr>
<td colspan="3"><p class="text-right">*Datos al 24 de julio, 2018</p></td>
</tr>
</tbody>
</table>
</div></div> </li>
<li class="goto dropdown"><a href="#combustibles"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/gas.png"></a>
<div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table">
<tbody>
<tr>
<td>Gasolina Premium</td>
<td class="border-1"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-2">RD$239.30</td>
</tr>
<tr>
<td>Gasolina Regular</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$224.20</td>
</tr>
<tr>
<td>Gasoil Premium</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$196.60</td>
</tr>
<tr>
<td>Gasoil Regular</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$182.50</td>
</tr>
<tr>
<td>GLP</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$120.30</td>
</tr>
<tr>
<td>Gas Natural</td>
<td class="border-3"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
<td class="border-4">RD$28.97</td>
</tr>
<tr>
<td>Avtur</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$147.90</td>
</tr>
<tr>
<td>Fueloil</td>
<td class="border-3"><i class="fa fa-arrow-down" aria-hidden="true"></i></td>
<td class="border-4">RD$125.85</td>
</tr>
</tbody>
</table>
</div></div> </li>
</ul>
</div>
</div>
</div>
</nav>
<div class="header_black hidden-xs hidden-sm hidden-md">
<div class="container">
<div class="pull-left whatssap-header">
<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS: </span><a href="">829-917-7231</a> | <a href="">809-866-3480</a>
</div>
<ul class="nav navbar-nav navbar-right hidden-xs">
<li><a href="https://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<style type="text/css">

.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}

</style> <div class="container single-news">
<div class="row">
<div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2">
<div class="banner">

<div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });
            </script>
</div>
</div>
</div>
<div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1">
<div class="banner">

<div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });
            </script>
</div>
</div>
</div>
<div class="hidden-lg hidden-md hidden-sm banner-movil-1">

<div id='div-gpt-ad-1526589606031-0' style='height:50px; width:320px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526589606031-0'); });
        </script>
</div>
</div>
<div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/toga/" class="category-xs">Toga</a></div>
<div class="col-lg-12 col-xs-12"><h2>Ministerio Público imparte charla “Un hombre Verdadero” en Los Alcarrizos</h2></div>
<div class="clearfix"></div>
<div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details">
<div class="meta">
<a href="https://elnuevodiario.com.do/toga/" class="category hidden-xs">Toga</a>
<span class="author">Por <a href="https://elnuevodiario.com.do/author/elnuevodiario/">El Nuevo Diario</a></span>
<span class="date">martes 24 de julio, 2018</span>
<span class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a rel="nofollow" data-shared="sharing-facebook-312873" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-twitter-312873" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-google-312873" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus" title="Compartir en Google+" aria-hidden="true"></i></a>
<a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span>
<div class="clearfix"></div>
</div>
<div class="imagePost"><img src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/La-fiscal-Rosalba-Ramos-en-momentos-en-que-se-dirige-al-público-que-participó-en-la-actividad-1024x550.jpg"></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;">
<script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script>
<div id='divMNSS_1_8-mediaNetwork-ad-14635175201'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.pubads().display('/117238412/204816212', [320, 50], 'divMNSS_1_8-mediaNetwork-ad-14635175201'); }); </script> </div> </div>
<div class="bannercenternews hidden-lg hidden-xs">
</div>
<div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs">
</div>
<div class="row details">
<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
<div class="bannercenternews hidden-sm hidden-md hidden-xs">

<div id='div-gpt-ad-1500912974010-0' style='height:90px; width:728px;'>
<script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912974010-0'); });
      </script>
</div>
</div>
<div class="sharecontent hidden-lg hidden-xs">
<h3><b>Comparte</b> esta noticia</h3>
<div class="sharethis-inline-share-buttons"></div>
<div class="clearfix"></div>
</div>
<p class="m_4128753316516853223gmail-MsoNoSpacing">EL NUEVO DIARIO, SANTO DOMINGO.- Como parte del programa de orientación ciudadana para la prevención de los delitos que lleva cabo el Ministerio Público, la fiscal titular de Santo Domingo Oeste, Rosalba Ramos, impartió la charla “Un hombre verdadero”, dictada a decenas de familias y dirigentes comunitarios del sector Los Americanos II, en Los Alcarrizos.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">De acuerdo a un comunicado de prensa divulgado por el Ministerio Público, la capacitación fue impartida con el objetivo de prevenir la violencia contra las mujeres, las niñas y las adolescentes en las distintas comunidades de esa localidad.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido">
<div id='div-gpt-ad-1500684412156-0' style='height:250px; width:300px; margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500684412156-0'); });
</script>
</div></div>
<p class="m_4128753316516853223gmail-MsoNoSpacing">La representante del Ministerio Público indicó que la iniciativa forma parte de un novedoso e interactivo programa de charlas que llevan a cabo en las comunidades, a través de orientaciones impartidas por un equipo de profesionales sensibilizados en diferentes áreas.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">Durante su exposición, la fiscal Ramos recomendó a los presentes fomentar la armonía en sus hogares mediante acciones basadas en amor y respeto hacia sus seres queridos.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">Saludó la determinación de los hombres que se dieron cita en la actividad, a quienes invitó a crear un compromiso con ellos mismos y con la sociedad, de ser proveedores del buen trato hacia las damas.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">La magistrada Ramos motivó a los comunitarios a denunciar los casos que conozcan sobre violencia de género y a que no le den la espalda a este grave problema social que involucra a toda la ciudadanía.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">En la actividad, que se efectuó en un centro educativo de la zona, estuvo presente el director del Centro Intervención Conductual para Hombres, el psicólogo Luis Vergés, quien disertó parte del importante contenido y exhortó a los hombres a crear una nueva revolución masculina libre agresiones contra las mujeres.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">A dicho evento asistieron también los magistrados Francisco Javier Méndez y Sumaya Acevedo, de la jurisdicción de Santo Domingo Oeste, quienes explicaron que los más afectados en los casos de violencia intrafamiliar muchas veces son los menores de edad. Asimismo, indicaron las consecuencias penales que pudiera enfrentar una persona que incurra en estos delitos, que constituyen una violación a la Ley No. 24-97 sobre Violencia de Género e Intrafamiliar.</p>
<p class="m_4128753316516853223gmail-MsoNoSpacing">La institución destacó que la iniciativa forma parte de las acciones de prevención que lleva a cabo la actual gestión del Ministerio Público, bajo la dirección del procurador general de la República, Jean Rodríguez, para contribuir positivamente con el desarrollo sano de la sociedad, la disminución de la violencia y otros delitos.</p>
<div class="wpcnt ">
<div class="wpa">
<span class="wpa-about">Anuncios</span>
<div class="u belowpost">
<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
<div id="atatags-1">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1292744321',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div> <div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
<div id="atatags-2">
<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1292744324',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
</div>
</div>
</div>
</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-312873" class="share-twitter sd-button share-icon no-text" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-312873" class="share-facebook sd-button share-icon no-text" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-312873" class="share-google-plus-1 sd-button share-icon no-text" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ministerio%20P%C3%BAblico%20imparte%20charla%20%E2%80%9CUn%20hombre%20Verdadero%E2%80%9D%20en%C2%A0Los%20Alcarrizos%20https%3A%2F%2Felnuevodiario.com.do%2Fministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/?share=email" rel="noopener noreferrer" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="sharecontent hidden-lg">
<h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
<div class="fb-comments" data-href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" data-width="100%" data-numposts="5"></div>
</div>
</div>
<div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs">
<div class="socialdetails">
<h3><b>Comparte</b> esta noticia</h3>
<div class="sharethis-inline-share-buttons"></div>
<h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
<div class="fb-comments" data-href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" data-width="100%" data-numposts="5"></div>
<div class="horizontal-banner">

<div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'>
<script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });
          </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div><div class="fb-video" data-href="https://www.facebook.com/elnuevodiariord/videos/2031534436867045/" data-width="500" data-show-text="true" data-autoplay="true"></div></div></div></div> </div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;">
<div class="banner-container hidden-xs">

<div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'>
 <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });
              </script>
</div>
</div>
</div>
<div class="col-lg-12 hidden-xs">
<div class="masleidas">
<h3>M&aacute;s <b>Le&iacute;das</b></h3>
<div class="row" id="noticias_mas_leidas">
<div class="col-xs-12 text-center" style="padding-top: 50px; padding-bottom: 50px; background: #F1F0EE; color: #292728; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div>
</div>
</div>
</div>
<div class="col-lg-12 hidden-xs">
<div class="masleidas">
<h3>M&aacute;s <b>Toga</b></h3>
<div class="row" id="more-content-single">
<div class="col-xs-12 text-center" style="padding-top: 50px; padding-bottom: 50px; background: #F1F0EE; color: #292728; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm">
<ul class="clearfix">
<li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li>
<li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li>
<li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos%2F&text=Ministerio+P%C3%BAblico+imparte+charla+%E2%80%9CUn+hombre+Verdadero%E2%80%9D+en%C2%A0Los+Alcarrizos&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li>
<li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li>
</ul>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-lg-2 col-sm-2 hidden-xs">
<h3>Secciones</h3>
<div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li>
<li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li>
<li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li>
</ul></div>
</div>
<div class="col-lg-2 col-sm-2 hidden-xs">
<h3>El Nuevo Diario</h3>
<div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://elnuevodiario.com.do/politica-editorial/">Política Editorial</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://elnuevodiario.com.do/patrocinio/">Patrocinio</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://elnuevodiario.com.do/patrocinio/">Cookies</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li>
</ul></div>
</div>
<div class="col-lg-2 col-sm-2 hidden-xs">
<h3>APLICACIONES</h3>
<ul class="app-menu">
<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li>
<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li>
</ul>
</div>
<div class="col-lg-3 col-sm-6 hidden-xs">
<h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3>
<div class="row">
<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-07-18/"><img src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/PORTADA-END-MARTES_-1-4-200x266.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div>
<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-mayo-2018/"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/05/portada-200x266.jpg" class="img-responsive magg"></a></div>
<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-24-07-2018/"> <img src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2018/07/Legales-portada-23-200x266.jpg" class="img-responsive magg"></a></div>
</div>
</div>
<div class="col-lg-3 col-sm-3 hidden-xs hidden-sm">
<form action="https://elnuevodiario.com.do/" method="get" class="searchfooter">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
<div class="boletin-footer">
<h3>Bolet&iacute;n Noticioso</h3>
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name=""><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div>
<div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div>
<div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1532471013" /><input type="hidden" name="_mc4wp_form_id" value="51778" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-aniversario-el-nuevo-diario-periodico-dominicano.svg" class="logo-footer">
<p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p>
<p>&copy; Copyright 2018 El Nuevo Diario. todos los derechos reservados.<br>
P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p>
<div class="clearfix"></div>
<ul class="social">
<li><a href="https://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="moved"></div>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js"></script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom.js"></script>
<script type="text/javascript">
    var VideoWidth = 328;
	var currentId = 312998;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';
</script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom-tv.js"></script>
<script type="text/javascript">
	jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('fa864da607', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})
</script>
<script type="text/javascript">
jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);

</script>
<script type="text/javascript">

jQuery(function ($) {
  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

})

</script>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-2498585-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div style="display:none">
</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elnuevodiario.com.do\/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos\/":312873};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/ministerio-publico-imparte-charla-un-hombre-verdadero-en-los-alcarrizos/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<img style="float: right; display: none" class="loading" src="https://elnuevodiario.com.do/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico! </div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo </div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico. </div>
</form>
</div>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122-b-modified-1530803077'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2-b-modified-1527015269'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8-b-modified-1513355322'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/modules/wpgroho.js?ver=-b-modified-1530803077'></script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2-b-modified-1530803077'></script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'129274432',post:'312873',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '312873' ]);
</script>
<div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales pull-right">
<li><a href="https://www.facebook.com/pages/El-Nuevo-Diario/113588551994986" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
</ul></div><div class="apps pull-right"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="" class="banner"><img src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/05/Arte-Dia-de-los-padres-banner-web-1.jpg?fit=500%2C500&ssl=1" class="img-responsive"></a></div></div>
<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>
<script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script>
<script type="text/javascript">
  jQuery(function ($) {
    $(document).ready(function() {
        $.LoadMoreNewsColumn('fa864da607', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 31);
        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
              })
  })
</script>
</body>
</html>