
<!DOCTYPE html><html
lang=es><head><meta
charset=utf-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"> <script>var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').replace('.do','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
    } else if(sindykReferer.indexOf("sinsystem") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=sinsystem&utm_medium=(other)"; 
    } else if(sindykReferer.indexOf("noticiassin") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else if(sindykReferer.indexOf("remolacha.net") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=remolacha.net&utm_medium=referral";
    } else if(sindykReferer.indexOf("elpregonerord.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elpregonerord.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("loquesucede.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=loquesucede.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("redaccionrd.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=redaccionrd.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("elinformeconaliciaortega.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elinformeconaliciaortega&utm_medium=referral";
    } else if(sindykReferer.indexOf("livio.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=livio.com&utm_medium=referral";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {  
    if(
        sindykPageURL.indexOf("/programa") == -1 &&
	sindykPageURL.indexOf("/tv/") == -1 &&
	sindykPageURL.indexOf("/contactos") == -1 &&
	//sindykPageURL.indexOf("/revista") == -1 &&
	sindykPageURL.indexOf("/combustibles/") == -1 &&
	sindykPageURL.indexOf("/tasa-de-cambio/") == -1 
	//sindykPageURL.indexOf("/edicionimpresa") == -1 &&
        //sindykPageURL.indexOf("/clasificados") == -1 
       ) {
        window.location = "http://m.elnuevodiario.com.do" + sindykPageURL ;
    }
}</script> <title>Lula se solidariza con Bachelet por declaración &quot;vergonzosa&quot; de Bolsonaro</title><meta
name=original-source content=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/><link
rel=canonical href=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Lula se solidariza con Bachelet por declaración &quot;vergonzosa&quot; de Bolsonaro"><meta
property=og:description content="EL NUEVO DIARIO, Río de Janeiro.- El expresidente brasileño Luiz Inácio Lula da Silva, preso por corrupción desde el año pasado, manifestó este miércoles su solidaridad con la expresidente chilena Michelle Bachelet luego de que fuera atacada por una declaración &#8220;vergonzosa&#8221; del actual jefe de Estado de Brasil, Jair Bolsonaro. &#8220;Bolsonaro no se cansa de &hellip;"><meta
property=og:url content=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/><meta
property=og:site_name content="El Nuevo Diario (República Dominicana)"><meta
property=article:publisher content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"><meta
property=article:section content=Internacionales><meta
property=article:published_time content=2019-09-05T00:35:24-04:00><meta
property=article:modified_time content=2019-09-05T01:08:54-04:00><meta
property=og:updated_time content=2019-09-05T01:08:54-04:00><meta
property=fb:app_id content=1085942941539394><meta
property=og:image content=https://elnuevodiario.com.do/wp-content/uploads/2019/09/lula-400x400.jpg><meta
property=og:image:secure_url content=https://elnuevodiario.com.do/wp-content/uploads/2019/09/lula-400x400.jpg><meta
property=og:image:width content=400><meta
property=og:image:height content=400><meta
name=twitter:card content=summary><meta
name=twitter:description content="EL NUEVO DIARIO, Río de Janeiro.- El expresidente brasileño Luiz Inácio Lula da Silva, preso por corrupción desde el año pasado, manifestó este miércoles su solidaridad con la expresidente chilena Michelle Bachelet luego de que fuera atacada por una declaración &#8220;vergonzosa&#8221; del actual jefe de Estado de Brasil, Jair Bolsonaro. &#8220;Bolsonaro no se cansa de [&hellip;]"><meta
name=twitter:title content="Lula se solidariza con Bachelet por declaración &quot;vergonzosa&quot; de Bolsonaro"><meta
name=twitter:site content=@elnuevodiariord><meta
name=twitter:image content="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/lula.jpg?fit=1024%2C768&#038;ssl=1"><meta
name=twitter:creator content=@elnuevodiariord> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elnuevodiario.com.do/#organization","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","url":"https://elnuevodiario.com.do/","sameAs":["http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts","http://instagram.com/elnuevodiariord","https://www.youtube.com/user/redaccionnd","https://twitter.com/elnuevodiariord"],"logo":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#logo","url":"https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/07/logo-el-nuevo-diario.png?fit=310%2C336&ssl=1","width":310,"height":336,"caption":"El Nuevo Diario (Rep\u00fablica Dominicana)"},"image":{"@id":"https://elnuevodiario.com.do/#logo"}},{"@type":"WebSite","@id":"https://elnuevodiario.com.do/#website","url":"https://elnuevodiario.com.do/","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elnuevodiario.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#primaryimage","url":"https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/lula.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#webpage","url":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/","inLanguage":"es","name":"Lula se solidariza con Bachelet por declaraci\u00f3n &quot;vergonzosa&quot; de Bolsonaro","isPartOf":{"@id":"https://elnuevodiario.com.do/#website"},"primaryImageOfPage":{"@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#primaryimage"},"datePublished":"2019-09-05T00:35:24-04:00","dateModified":"2019-09-05T01:08:54-04:00"},{"@type":"Article","@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#article","isPartOf":{"@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#webpage"},"author":{"@id":"https://elnuevodiario.com.do/#/schema/person/034382bb6be1ad459cfd78e9bf02c0e1"},"headline":"Lula se solidariza con Bachelet por declaraci\u00f3n &#8220;vergonzosa&#8221; de Bolsonaro","datePublished":"2019-09-05T00:35:24-04:00","dateModified":"2019-09-05T01:08:54-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#webpage"},"publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"image":{"@id":"https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/#primaryimage"},"articleSection":"Internacionales"},{"@type":["Person"],"@id":"https://elnuevodiario.com.do/#/schema/person/034382bb6be1ad459cfd78e9bf02c0e1","name":"EFE","image":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#authorlogo","url":"https://secure.gravatar.com/avatar/db6edad210602d48f9c0359e3d457ddc?s=96&d=mm&r=g","caption":"EFE"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=jquery-ui-css-css  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/7.7/css/jetpack.css type=text/css media=all> <script src=https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js></script> <script>var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/link_impresa.js'></script> <script>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=https://c0.wp.com/p/jetpack/7.7/_inc/build/related-posts/related-posts.min.js></script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <link
rel=https://api.w.org/ href=https://elnuevodiario.com.do/wp-json/><link
rel=alternate type=application/json+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Flula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro%2F"><link
rel=alternate type=text/xml+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Flula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro%2F&#038;format=xml"><link
rel=dns-prefetch href=//c0.wp.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style> <script>var cli_flush_cache=1;</script> <meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere recibir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://elnuevodiario.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link
rel=icon href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon-precomposed href="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=180%2C180&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>img.aligncenter,
img.alignnone{
	width:100%;
	min-width:100%;
	height:auto;
	max-width:inherit;
}</style><link
rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/css/owl.carousel.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/style.css><link
href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel=stylesheet><link
href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta
http-equiv=refresh content=400><meta
name=format-detection content="telephone=no"><link
rel=stylesheet href=/wp-content/themes/nuevodiario/print-style.css type=text/css media=print><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//facebook.com><link
rel=dns-prefetch href=//google-analytics.com><link
rel=dns-prefetch href=//fbcdn-profile-a.akamaihd.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//pagead2.googlesyndication.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//www.googletagservices.com><link
rel=dns-prefetch href=//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com><link
rel=apple-touch-icon sizes=57x57 href=/wp-content/themes/nuevodiario/img/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=/wp-content/themes/nuevodiario/img/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=/wp-content/themes/nuevodiario/img/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=/wp-content/themes/nuevodiario/img/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=/wp-content/themes/nuevodiario/img/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=/wp-content/themes/nuevodiario/img/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=/wp-content/themes/nuevodiario/img/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=/wp-content/themes/nuevodiario/img/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=/wp-content/themes/nuevodiario/img/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=/wp-content/themes/nuevodiario/img/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=/wp-content/themes/nuevodiario/img/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=/wp-content/themes/nuevodiario/img/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=/wp-content/themes/nuevodiario/img/favicon-16x16.png><link
rel=manifest href=/wp-content/themes/nuevodiario/img/manifest.json><link
rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico"><meta
name=msapplication-TileImage content=/wp-content/themes/nuevodiario/img/ms-icon-144x144.png><meta
name=theme-color content=#ffffff><meta
name=google-site-verification content=GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY>
 <script>(function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [960, 90], 'div-gpt-ad-1500394722394-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [320, 50], 'div-gpt-ad-1526589606031-0').addService(googletag.pubads());
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/275428563/NUED468x60', [468, 60], 'div-gpt-ad-1449154077246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js></script> <script src=https://player.vimeo.com/api/player.js></script><style>img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }</style><link
rel=stylesheet href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css><div
id=fb-root></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style>@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}</style></head><body
data-rsssl=1>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=wrapper><div
class=overlay data-toggle=offcanvas></div><div
class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button
type=button class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle=offcanvas>
<span
class=hamb-top></span>
<span
class=hamb-middle></span>
<span
class=hamb-bottom></span>
</button>
<a
class="logo hidden-md hidden-lg hidden-sm" href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-tv.png class=img-responsive></a><nav
class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id=sidebar-wrapper role=navigation><div
class=nav-container><ul
class="nav sidebar-nav"><li
class=sidebar-brand><form
class="navbar-form navbar-left" action=https://elnuevodiario.com.do/ method=get><div
class=form-group>
<input
class=form-control type=text name=s placeholder=Buscar style="width: 185px; float: left;">
<button
class="btn btn-default"><i
class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul
id=menu-menu-movil class="nav sidebar-nav"><li
id=menu-item-88 class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a
title=Portada href=https://elnuevodiario.com.do/ data-loading=true>Portada</a></li><li
id=menu-item-143978 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a
title="END TV" href=https://elnuevodiario.com.do/tv/ data-loading=true>END TV</a></li><li
id=menu-item-275114 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a
title=Resumen href=https://elnuevodiario.com.do/noticias/ data-loading=true>Resumen</a></li><li
id=menu-item-89 class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a
title=Secciones href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Secciones <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-90 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a
title=Editorial href=https://elnuevodiario.com.do/editorial/ data-loading=true>Editorial</a></li><li
id=menu-item-63396 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a
title="Caso Odebrecht" href=https://elnuevodiario.com.do/caso-odebrecht/ data-loading=true>Caso Odebrecht</a></li><li
id=menu-item-125017 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a
title="Caso Emely" href=https://elnuevodiario.com.do/caso-emily/ data-loading=true>Caso Emely</a></li><li
id=menu-item-91 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a
title=Nacionales href=https://elnuevodiario.com.do/nacionales/ data-loading=true>Nacionales</a></li><li
id=menu-item-92 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a
title=Política href=https://elnuevodiario.com.do/politica/ data-loading=true>Política</a></li><li
id=menu-item-94 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a
title=Toga href=https://elnuevodiario.com.do/toga/ data-loading=true>Toga</a></li><li
id=menu-item-95 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a
title=Opinión href=https://elnuevodiario.com.do/opinion/ data-loading=true>Opinión</a></li><li
id=menu-item-96 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a
title=Deportes href=https://elnuevodiario.com.do/deportes/ data-loading=true>Deportes</a></li><li
id=menu-item-97 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a
title=Novedades href=https://elnuevodiario.com.do/novedades/ data-loading=true>Novedades</a></li><li
id=menu-item-98 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a
title=Sociales href=https://elnuevodiario.com.do/sociales/ data-loading=true>Sociales</a></li><li
id=menu-item-99 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a
title=Internacionales href=https://elnuevodiario.com.do/internacionales/ data-loading=true>Internacionales</a></li><li
id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a
title="New York" href=https://elnuevodiario.com.do/new-york/ data-loading=true>New York</a></li><li
id=menu-item-411086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a
title=Economía href=https://elnuevodiario.com.do/economia/ data-loading=true>Economía</a></li></ul></li><li
id=menu-item-102 class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a
title="Ediciones Impresa" href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Ediciones Impresa <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-107 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a
title=Impreso href=https://elnuevodiario.com.do/periodico-impreso/ data-loading=true>Impreso</a></li><li
id=menu-item-108 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a
title=Revista href=https://elnuevodiario.com.do/revista/ data-loading=true>Revista</a></li><li
id=menu-item-111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a
title=Clasificados href=https://elnuevodiario.com.do/clasificados/ data-loading=true>Clasificados</a></li></ul></li><li
id=menu-item-114 class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a
title=Caricatura href=https://elnuevodiario.com.do/caricatura-del-nuevo-diario/ data-loading=true>Caricatura</a></li><li
id=menu-item-117 class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a
title="Tasa de Cambio" href=https://elnuevodiario.com.do/tasa-de-cambio/ data-loading=true>Tasa de Cambio</a></li><li
id=menu-item-120 class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a
title=Combustibles href=https://elnuevodiario.com.do/combustibles/ data-loading=true>Combustibles</a></li><li
id=menu-item-121 class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-122 class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a
title=Contáctos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contáctos</a></li></ul><ul
class=header-app><li><a
href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i
class="fa fa-apple" aria-hidden=true></i> App Store</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> Play Sore</a></li></ul>
<a
href=https://www.instagram.com/elnuevodiariord/ target=_blank class=link-to-social>@elnuevodiariord</a><ul
class=sidernav-social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></nav><div
class=main id=page-content-wrapper><div
class=header-loader></div><div
class="banner_header text-center hidden-xs"><div
class=container style="position: relative;"><div
class=lang><div
id=google_translate_element></div> <script>function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}</script> <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div
class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div
class="banner hidden-lg hidden-sm hidden-md"><div
id=div-gpt-ad-1500396954057-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });</script> </div></div><div
class="banner hidden-xs"><div
id=div-gpt-ad-1500394722394-0 style='height:90px; width:960px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500394722394-0'); });</script> </div></div></div></div></div><nav
class="navbar navbar-red hidden-xs"><div
class=container><div
class=navbar-header>
<button
type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#navbar aria-expanded=false aria-controls=navbar>
<span
class=sr-only>Toggle navigation</span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button>
<a
class=navbar-brand href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-tv.png></a><h1 class="hidden">El Nuevo Diario</h1></div><div
id=navbar class="navbar-collapse collapse"><div
class="dropdown pull-left mega-menu mega-dropdown" data-loaded=no_loading>
<a
href=https://elnuevodiario.com.do/noticias/ class="btn dropdown-toggle" id=menu1>NOTICIAS <i
class="fa fa-caret-down" aria-hidden=true></i></a><ul
class=dropdown-menu role=menu aria-labelledby=menu1><li
class=container-fluid><div
class=row><div
class=col-xs-3><ul
class="nav nav-tabs tabs-left"><li
class=active><a
href=#tab-11 data-id=11 data-url=https://elnuevodiario.com.do/editorial/ data-toggle=tab>Editorial</a></li><li><a
href=#tab-19 data-id=19 data-url=https://elnuevodiario.com.do/nacionales/ data-toggle=tab>Nacionales</a></li><li><a
href=#tab-9 data-id=9 data-url=https://elnuevodiario.com.do/deportes/ data-toggle=tab>Deportes</a></li><li><a
href=#tab-22 data-id=22 data-url=https://elnuevodiario.com.do/novedades/ data-toggle=tab>Novedades</a></li><li><a
href=#tab-2132 data-id=2132 data-url=https://elnuevodiario.com.do/caso-odebrecht/ data-toggle=tab>Caso Odebrecht</a></li><li><a
href=#tab-23 data-id=23 data-url=https://elnuevodiario.com.do/opinion/ data-toggle=tab>Opinión</a></li><li><a
href=#tab-31 data-id=31 data-url=https://elnuevodiario.com.do/toga/ data-toggle=tab>Toga</a></li><li><a
href=#tab-279614 data-id=279614 data-url=https://elnuevodiario.com.do/viral/ data-toggle=tab>Viral</a></li><li><a
href=#tab-15 data-id=15 data-url=https://elnuevodiario.com.do/internacionales/ data-toggle=tab>Internacionales</a></li><li><a
href=#tab-229942 data-id=229942 data-url=https://elnuevodiario.com.do/salud/ data-toggle=tab>Salud</a></li><li><a
href=#tab-25 data-id=25 data-url=https://elnuevodiario.com.do/politica/ data-toggle=tab>Política</a></li><li><a
href=#tab-89963 data-id=89963 data-url=https://elnuevodiario.com.do/caso-emily/ data-toggle=tab>Caso Emely</a></li><li><a
href=#tab-20 data-id=20 data-url=https://elnuevodiario.com.do/new-york/ data-toggle=tab>New York</a></li><li><a
href=#tab-229408 data-id=229408 data-url=https://elnuevodiario.com.do/economia/ data-toggle=tab>Economía</a></li><li><a
href=#tab-29 data-id=29 data-url=https://elnuevodiario.com.do/sociales/ data-toggle=tab>Sociales</a></li><li><a
href=#tab-229941 data-id=229941 data-url=https://elnuevodiario.com.do/medio-ambiente/ data-toggle=tab>Medio Ambiente</a></li></ul></div><div
class=col-xs-9><div
class="tab-content header-news container-fluid"><div
class="tab-pane active " id=tab-11><div
class="row editorial"><div
class=col-xs-12><h3>Recientes</h3>
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a
href=http://www.fedotenis.org/ target=_blank>Pdte. FEDOTENIS</a> | <a
href=http://www.cotecc.org.sv/es/>Pdte. COTECC</a></h5>
<a
href class=social><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href class=social><i
class="fa fa-twitter" aria-hidden=true></i></a></div><div
id=content-11 data-loaded=no_loading></div></div></div><div
class="tab-pane " id=tab-19><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-19 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-9><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-9 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-22><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-22 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-2132><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-2132 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-23><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-23 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-31><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-31 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-279614><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-279614 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-15><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-15 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229942><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229942 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-25><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-25 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-89963><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-89963 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-20><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-20 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229408><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229408 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-29><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-29 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229941><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229941 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div></div></div></div></li></ul></div><ul
id=menu-menu-header class="nav navbar-nav menu-site"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
title="END TV" href=https://elnuevodiario.com.do/tv data-loading=true>END TV</a></li><li
id=menu-item-54 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-57 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Contactos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contactos</a></li></ul><div
class="pull-right tool-header hidden-xs"><div
class=search-google> <script>(function() {
					var cx = '007469495353232619423:7bad3ozvcz8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();</script> <gcse:search></gcse:search></div><form
action=https://elnuevodiario.com.do/ method=get class=hidden>
<input
type=text name=s placeholder=Buscar>
<button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><ul
class="nav navbar-nav navbar-right nav-service"><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><i
class="fa fa-newspaper-o" aria-hidden=true></i></a><div
class="dropdown-menu impresos"><div
class=container-fluid><div
class=row><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2019/ class=title>EDICIÓN IMPRESA</a><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2019/ title="Leer Edicion Impresa"><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/PORTADA-END-MIERCOLES_--200x266.jpg class=img-responsive></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/revista/magazine-julio-2019/ class=title>MAGAZINE</a><a
href=https://elnuevodiario.com.do/revista/magazine-julio-2019/ title="Leer Magazine"><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/07/magazine_Jul_2019_liv-1-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/clasificados/clasificados-04-09-2019/ class=title>CLASIFICADOS</a><a
href=https://elnuevodiario.com.do/clasificados/clasificados-04-09-2019/ title="Leer Magazine"> <img
src=https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/PORTADA-LEGALES-2-200x266.jpg class="img-responsive magg"></a></div></div></div></div></li><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png></a><div
class=dropdown-menu>
<a
href=# style=background:none!important;><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg class=img-responsive style="height: auto; margin:15px auto;"></a></div></li><li
class="goto dropdown"><a
href=#tasa-cambio><i
class="fa fa-usd" aria-hidden=true></i></a><div
class=dropdown-menu><div
class=tasa-home><h4>TASA DE CAMBIO</h4><table
class="table table-bordered text-center tasa-table"><thead><tr><th></th><th
class=text-center>Compra</th><th
class=text-center>Venta</th></tr></thead><tbody><tr><td>Dollar</td><td
class=border-1>RD$50.55</td><td
class=border-2>RD$51.04</td></tr><tr><td>EURO</td><td
class=border-3>RD$57.76</td><td
class=border-4>RD$61.00</td></tr><tr><td
colspan=3><p
class=text-right>*Datos al 3 de septiembre, 2019</p></td></tr></tbody></table></div></div></li><li
class="goto dropdown"><a
href=#combustibles><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/gas.png></a><div
class=dropdown-menu><div
class=combustibles-home><h4>COMBUSTIBLES</h4><table
class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td
class=border-1><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-2>RD$225.20</td></tr><tr><td>Gasolina Regular</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$210.30</td></tr><tr><td>Gasoil Premium</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$185.60</td></tr><tr><td>Gasoil Regular</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$174.10</td></tr><tr><td>GLP</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$90.50</td></tr><tr><td>Gas Natural</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$28.97</td></tr><tr><td>Avtur</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$138.50</td></tr><tr><td>Fueloil</td><td
class=border-3><i
class="fa fa-arrow-down" aria-hidden=true></i></td><td
class=border-4>RD$104.76</td></tr></tbody></table></div></div></li></ul></div></div></div></nav><div
class="header_black hidden-xs"><div
class=container><div
class="pull-left whatssap-header">
<i
class="fa fa-whatsapp" aria-hidden=true></i> <span
class=hidden-xs>DENUNCIAS: </span><a
href>829-917-7231</a> | <a
href>809-866-3480</a></div><ul
class="nav navbar-nav navbar-right hidden-xs"><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul><div
class=clearfix></div></div></div><style>.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}</style><div
class="container single-news"><div
class=row><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div
class=banner><div
id=div-gpt-ad-1500911311825-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script> </div></div></div><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911387198-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });</script> </div></div></div><div
class="hidden-lg hidden-md hidden-sm banner-movil-1"><div
id=div-gpt-ad-1526589606031-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526589606031-0'); });</script> </div></div><div
class="col-xs-12 hidden-sm hidden-lg hidden-md"><a
href=https://elnuevodiario.com.do/internacionales/ class=category-xs>Internacionales</a></div><div
class="col-lg-12 col-xs-12"><h2>Lula se solidariza con Bachelet por declaración &#8220;vergonzosa&#8221; de Bolsonaro</h2></div><div
class=clearfix></div><div
class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div
class=meta>
<a
href=https://elnuevodiario.com.do/internacionales/ class="category hidden-xs">Internacionales</a>  <span
class=author>Por <a
href=https://elnuevodiario.com.do/author/efe/>EFE</a></span>
<span
class=date>miércoles 4 de septiembre, 2019</span>
<span
class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a
rel=nofollow data-shared=sharing-facebook-541952 href="https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/?share=facebook" target=_blank title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-twitter-541952 href="https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/?share=twitter" target=_blank title="Haz clic para compartir en Twitter" class="share-twitter "><i
class="fa fa-twitter" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-google-541952 class=share-google-plus-1 href="https://plus.google.com/share?url=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><i
class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden=true></i></a>
<a
href=#mailModal class=st-btn data-network=email title="Haz clic para compartir por Email" style="display: none;"><i
class="fa fa-envelope-o" aria-hidden=true></i></a>
</span><div
class=clearfix></div></div><div
class=imagePost><img
itercontenttypein=Image itercontenttypeout=Image itemprop=image src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/lula-1024x550.jpg><div
class=news-footer-photo><i
class="fa fa-camera" aria-hidden=true></i> Luiz Inácio Lula da Silva, expresidente de Brasil</div></div><div
class="hidden-lg hidden-sm hidden-md" style=margin-bottom:15px;></div><div
class="bannercenternews hidden-lg hidden-xs"></div><div
class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div
class=row><div
class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details"><div
class="bannercenternews hidden-sm hidden-md hidden-xs"><div
id=div-gpt-ad-1565023948978-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });</script> </div></div><div
class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><div
class=clearfix></div></div><form
id=frmEfeservicios action=Buscadores.aspx method=post><div
id=Contenedor_efeservicios><div
id=Hoja class=HOJA_contenedor><div
class=HOJA_contenedor_datos><div
class=HOJA_datos><div
class=DETALLE_contenedor><div
id=DETALLE_noticia class=DETALLE_noticia_relsi><p
class="DETALLE_N_titulo ">EL NUEVO DIARIO, Río de Janeiro.- El expresidente brasileño Luiz Inácio Lula da Silva, preso por corrupción desde el año pasado, manifestó este miércoles su solidaridad con la expresidente chilena Michelle <span
class=classCadenaBusqueda>Bachelet</span> luego de que fuera atacada por una declaración &#8220;vergonzosa&#8221; del actual jefe de Estado de Brasil, Jair Bolsonaro.</p><div
id=texto class=texto_txt><div
class="DETALLE_N_texto "><p><span
id=ctl14_lblMostra>&#8220;Bolsonaro no se cansa de vomitar ignorancia y avergonzar a Brasil ante el mundo. Mi solidaridad a la (ex)presidenta Michelle <span
class=classCadenaBusqueda>Bachelet</span> y al pueblo chileno, que hoy tuvieron la memoria de sus muertos y desaparecidos violentada por este señor&#8221;, afirmó Lula en un mensaje que transmitió desde la cárcel por las redes sociales.</p><div
style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class=banner-contenido><div
id=div-gpt-ad-1565283910678-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });</script> </div></div><p>Bolsonaro, líder de la ultraderecha en Brasil, lanzó una dura crítica contra <span
class=classCadenaBusqueda>Bachelet</span>, a quien acusó de defender &#8220;vagabundos&#8221; y atacó incluso por el lado personal, luego de que la alta comisionada de la ONU para los Derechos Humanos cuestionara la situación de la democracia y los derechos humanos en el mayor país latinoamericano.</p><p>&#8220;Señora Michelle <span
class=classCadenaBusqueda>Bachelet</span>: si no fuera por el personal de (Augusto) Pinochet, que derrotó a la izquierda en 1973, entre ellos a su padre, hoy Chile sería una Cuba&#8221;, dijo Bolsonaro en respuesta a declaraciones de la expresidenta chilena, cuyo padre fue torturado y muerto en la dictadura de Pinochet.</p><p>Las declaraciones de Bolsonaro fueron una respuesta a algunas críticas que <span
class=classCadenaBusqueda>Bachelet</span> hizo a Brasil este mismo miércoles durante la presentación de un balance de su gestión como alta comisionada de la ONU para los Derechos Humanos, cargo que ocupa desde hace un año.</p><p>&#8220;Entre enero y junio de 2019, sólo en Río de Janeiro y Sao Paulo, se nos ha informado de 1.291 personas asesinadas por la policía, un aumento del 12 al 17 % comparado con el mismo periodo del año pasado&#8221;, detalló <span
class=classCadenaBusqueda>Bachelet</span> en el balance que presentó en Ginebra.</p><p>Agregó además que la mayoría de las víctimas fueron habitantes de las favelas y afrodescendientes, todo en un contexto de &#8220;un marcado aumento de la violencia policial&#8221; y de &#8220;discursos que legitiman las ejecuciones extrajudiciales y la ausencia de rendición de cuentas&#8221;.</p><p>Lula, el principal rival político de Bolsonaro pese a estar preso y que lideraba las encuestas de intención de voto para las elecciones presidenciales del año pasado antes de que la Justicia le impidiera postular su candidatura, lidera el socialista Partido de los Trabajadores (PT) y tiene lazos políticos y de amistad con <span
class=classCadenaBusqueda>Bachelet</span> y su Partido Socialista.</p><p>Las declaraciones de Bolsonaro, pese a criticadas por casi todos los sectores políticos de Chile y por el presidente Sebastián Piñera, un aliado del brasileño, generaron un nuevo debate sobre Pinochet tras 46 años del golpe.</p><p>Piñera dijo que no comparte &#8220;en absoluto&#8221; la alusión hecha por Bolsonaro respecto a <span
class=classCadenaBusqueda>Bachelet</span>, &#8220;especialmente en un tema tan doloroso como la muerte de su padre&#8221;.</p><p>No obstante, agregó que &#8220;toda persona tiene derecho a tener su propio juicio histórico&#8221; sobre los Gobiernos de Chile en la década de los 70 y los 80, respecto a la posible opinión que pueda tener Bolsonaro sobre Pinochet y la dictadura (1973-1990).</p><p>Por su parte, el exsecretario general de la Organización de Estados Americanos (OEA) José Miguel Insulza dijo que Bolsonaro &#8220;es una vergüenza para Brasil y para la región&#8221;.</p><p>En un sentido similar se expresó el excanciller chileno Heraldo Muñoz, para quien Bolsonaro &#8220;es un presidente que no está a la altura del gran pueblo brasileño&#8221; y que &#8220;muchos brasileños deben sentirse avergonzados de su presidente&#8221;.</span></p></div></div></div></div></div></div></div></div></form></p><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div
class="sharecontent hidden-lg"><h3><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/ data-width=100% data-numposts=5></div></div></div><div
class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div
class=socialdetails><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><h3 style="margin-top: 10px;"><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/ data-width=100% data-numposts=5></div><div
class=horizontal-banner><div
id=div-gpt-ad-1500912659062-0 style='height:500px; width:200px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });</script> </div></div></div></div></div></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div
class=row><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
 <script src=https://elnuevodiario.com.do/js/embed.js></script> <div
id=nuevodiario-player></div></div><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div
class="banner-container hidden-xs"><div
id=div-gpt-ad-1500911644270-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });</script> </div></div></div><div
id=listcategorypostswidget-3 class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul
class=lcp_catlist><li><b><a
href=https://elnuevodiario.com.do/defensa-de-exministra-mexicana-encarcelada-presenta-amparo-y-afirma-todo-forma-parte-de-una-venganza/ title="Defensa de exministra mexicana encarcelada presenta amparo y afirma todo forma parte de una  venganza"><img
width=300 height=189 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?fit=300%2C189&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Defensa de exministra mexicana encarcelada presenta amparo y afirma todo forma parte de una  venganza" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?resize=115%2C72&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?resize=768%2C484&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/descarga.jpg?resize=498%2C314&amp;ssl=1 498w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/defensa-de-exministra-mexicana-encarcelada-presenta-amparo-y-afirma-todo-forma-parte-de-una-venganza/ title="Defensa de exministra mexicana encarcelada presenta amparo y afirma todo forma parte de una  venganza">Defensa de exministra mexicana encarcelada presenta amparo y afirma todo forma parte de una  venganza</a></div></li><li><b><a
href=https://elnuevodiario.com.do/reserva-federal-dice-negocios-de-eeuu-son-optimistas-pese-a-tensiones-comerciales/ title="Reserva Federal dice negocios de EEUU son optimistas pese a tensiones comerciales"><img
width=300 height=203 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?fit=300%2C203&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Reserva Federal dice negocios de EEUU son optimistas pese a tensiones comerciales" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?w=1136&amp;ssl=1 1136w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?resize=115%2C78&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?resize=300%2C203&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?resize=768%2C519&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?resize=1024%2C692&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Fed-asegura-que-negocios-de-EEUU-son-optimistas-pese-a-tensiones-comerciales.jpg?resize=464%2C314&amp;ssl=1 464w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/reserva-federal-dice-negocios-de-eeuu-son-optimistas-pese-a-tensiones-comerciales/ title="Reserva Federal dice negocios de EEUU son optimistas pese a tensiones comerciales">Reserva Federal dice negocios de EEUU son optimistas pese a tensiones comerciales</a></div></li><li><b><a
href=https://elnuevodiario.com.do/trump-ve-posible-reunirse-con-rohani-durante-la-asamblea-general-de-la-onu/ title="Trump ve &quot;posible&quot; reunirse con Rohaní durante la Asamblea General de la ONU"><img
width=300 height=169 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?fit=300%2C169&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Trump ve &quot;posible&quot; reunirse con Rohaní durante la Asamblea General de la ONU" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?w=1365&amp;ssl=1 1365w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?resize=115%2C65&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-ve-posible-reunirse-con-Rohani-durante-la-Asamblea-General-de-la-ONU.jpg?resize=558%2C314&amp;ssl=1 558w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/trump-ve-posible-reunirse-con-rohani-durante-la-asamblea-general-de-la-onu/ title="Trump ve &#8220;posible&#8221; reunirse con Rohaní durante la Asamblea General de la ONU">Trump ve &#8220;posible&#8221; reunirse con Rohaní durante la Asamblea General de la ONU</a></div></li><li><b><a
href=https://elnuevodiario.com.do/implican-judicialmente-celebridades-en-escandalo-de-jeffrey-esptein/ title="Implican judicialmente celebridades en escándalo de Jeffrey Esptein"><img
width=300 height=169 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?fit=300%2C169&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Implican judicialmente celebridades en escándalo de Jeffrey Esptein" srcset="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?w=1365&amp;ssl=1 1365w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?resize=115%2C65&amp;ssl=1 115w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/La-autopsia-de-Epstein-muestra-fracturas-en-el-cuello.jpg?resize=558%2C314&amp;ssl=1 558w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/implican-judicialmente-celebridades-en-escandalo-de-jeffrey-esptein/ title="Implican judicialmente celebridades en escándalo de Jeffrey Esptein">Implican judicialmente celebridades en escándalo de Jeffrey Esptein</a></div></li><li><b><a
href=https://elnuevodiario.com.do/guardia-costera-de-eeuu-sale-de-san-juan-a-bahamas-para-dar-ayuda-tras-dorian/ title="Guardia Costera de EEUU sale de San Juan a Bahamas para dar ayuda tras Dorian"><img
width=300 height=169 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?fit=300%2C169&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Guardia Costera de EEUU sale de San Juan a Bahamas para dar ayuda tras Dorian" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?w=1366&amp;ssl=1 1366w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?resize=115%2C65&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Guardia-Costera-de-EEUU-sale-de-San-Juan.jpg?resize=558%2C314&amp;ssl=1 558w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/guardia-costera-de-eeuu-sale-de-san-juan-a-bahamas-para-dar-ayuda-tras-dorian/ title="Guardia Costera de EEUU sale de San Juan a Bahamas para dar ayuda tras Dorian">Guardia Costera de EEUU sale de San Juan a Bahamas para dar ayuda tras Dorian</a></div></li><li><b><a
href=https://elnuevodiario.com.do/recuperan-los-cuerpos-de-33-fallecidos-en-el-incendio-de-barco-de-california/ title="Recuperan los cuerpos de 33 fallecidos en el incendio de barco de California"><img
width=300 height=200 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?fit=300%2C200&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Recuperan los cuerpos de 33 fallecidos en el incendio de barco de California" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?w=1680&amp;ssl=1 1680w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?resize=115%2C77&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/foto-del-barco-incenciado-ventura-county-fire.jpg?resize=471%2C314&amp;ssl=1 471w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/recuperan-los-cuerpos-de-33-fallecidos-en-el-incendio-de-barco-de-california/ title="Recuperan los cuerpos de 33 fallecidos en el incendio de barco de California">Recuperan los cuerpos de 33 fallecidos en el incendio de barco de California</a></div></li><li><b><a
href=https://elnuevodiario.com.do/eeuu-reconoce-que-menores-separados-de-sus-familias-en-la-frontera-sufrieron-problemas-mentales/ title="EEUU reconoce que menores separados de sus familias en la frontera sufrieron problemas mentales"><img
width=300 height=200 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?fit=300%2C200&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="EEUU reconoce que menores separados de sus familias en la frontera sufrieron problemas mentales" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?w=1152&amp;ssl=1 1152w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?resize=115%2C77&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/EEUU-reconoce-que-menores-separados-de-sus-familias.jpg?resize=471%2C314&amp;ssl=1 471w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/eeuu-reconoce-que-menores-separados-de-sus-familias-en-la-frontera-sufrieron-problemas-mentales/ title="EEUU reconoce que menores separados de sus familias en la frontera sufrieron problemas mentales">EEUU reconoce que menores separados de sus familias en la frontera sufrieron problemas mentales</a></div></li><li><b><a
href=https://elnuevodiario.com.do/el-papa-dice-que-es-un-honor-que-le-critiquen-en-estados-unidos/ title="El papa dice que es &quot;un honor&quot; que le critiquen en Estados Unidos"><img
width=300 height=195 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?fit=300%2C195&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="El papa dice que es &quot;un honor&quot; que le critiquen en Estados Unidos" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?w=1679&amp;ssl=1 1679w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?resize=115%2C75&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?resize=768%2C499&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?resize=1024%2C665&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/El-papa-dice-que-es-un-honor-que-le-critiquen-en-Estados-Unidos.jpg?resize=484%2C314&amp;ssl=1 484w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/el-papa-dice-que-es-un-honor-que-le-critiquen-en-estados-unidos/ title="El papa dice que es &#8220;un honor&#8221; que le critiquen en Estados Unidos">El papa dice que es &#8220;un honor&#8221; que le critiquen en Estados Unidos</a></div></li><li><b><a
href=https://elnuevodiario.com.do/fallece-reconocido-fotografo-aleman-peter-lindbergh-un-icono-de-la-moda/ title="Fallece reconocido fotógrafo alemán Peter Lindbergh, un ícono de la moda"><img
width=300 height=178 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?fit=300%2C178&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Fallece reconocido fotógrafo alemán Peter Lindbergh, un ícono de la moda" srcset="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?w=1195&amp;ssl=1 1195w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?resize=115%2C68&amp;ssl=1 115w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?resize=768%2C456&amp;ssl=1 768w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?resize=1024%2C608&amp;ssl=1 1024w, https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/peter-lindbergh-1.jpg?resize=528%2C314&amp;ssl=1 528w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/fallece-reconocido-fotografo-aleman-peter-lindbergh-un-icono-de-la-moda/ title="Fallece reconocido fotógrafo alemán Peter Lindbergh, un ícono de la moda">Fallece reconocido fotógrafo alemán Peter Lindbergh, un ícono de la moda</a></div></li><li><b><a
href=https://elnuevodiario.com.do/trump-se-arriesga-a-firmar-una-paz-cosmetica-en-afganistan/ title="Trump se arriesga a firmar una paz &quot;cosmética&quot; en Afganistán"><img
width=300 height=200 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?fit=300%2C200&amp;ssl=1" class="lcp_thumbnail wp-post-image" alt="Trump se arriesga a firmar una paz &quot;cosmética&quot; en Afganistán" srcset="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?w=1160&amp;ssl=1 1160w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?resize=115%2C77&amp;ssl=1 115w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/Trump-se-arriesga-a-firmar-una-paz-cosmetica-en-Afganistan.jpg?resize=471%2C314&amp;ssl=1 471w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/trump-se-arriesga-a-firmar-una-paz-cosmetica-en-afganistan/ title="Trump se arriesga a firmar una paz &#8220;cosmética&#8221; en Afganistán">Trump se arriesga a firmar una paz &#8220;cosmética&#8221; en Afganistán</a></div></li></ul><a
href=https://elnuevodiario.com.do/internacionales/ > </a></div></div></div></div></div></div></div><div
id=mobile-share class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul
class=clearfix><li
class=wa-share><a
href="whatsapp://send?text=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/ via https://elnuevodiario.com.do/" target=_blank data-text=" via https://elnuevodiario.com.do/" data-href=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/ class="wa_btn wa_btn_s"><i
class="fa fa-whatsapp" aria-hidden=true></i> WhatsApp</a></li><li
class=fb-share><a
href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/" target=_blank class=fb_btn><i
class="fa fa-facebook" aria-hidden=true></i> Compartir</a></li><li
class=tw-share><a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Flula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro%2F&text=Lula+se+solidariza+con+Bachelet+por+declaraci%C3%B3n+%26%238220%3Bvergonzosa%26%238221%3B+de+Bolsonaro&screen_name=elnuevodiariord%20&via=elnuevodiario" target=_blank><i
class="fa fa-twitter" aria-hidden=true></i> Twittear</a></li><li
class=gp-share><a
href="https://plus.google.com/share?url=https://elnuevodiario.com.do/lula-se-solidariza-con-bachelet-por-declaracion-vergonzosa-de-bolsonaro/" target=_blank><i
class="fa fa-google-plus" aria-hidden=true></i> Compartir</a></li></ul></div><footer><div
class=container><div
class=row><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div
class=menu_footer><ul
id=menu-footer-primera-columna class=menu><li
id=menu-item-69 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a
href=https://elnuevodiario.com.do/>Portada</a></li><li
id=menu-item-58 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a
href=https://elnuevodiario.com.do/editorial/>Editorial</a></li><li
id=menu-item-63389 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a
href=https://elnuevodiario.com.do/caso-odebrecht/>Caso Odebrecht</a></li><li
id=menu-item-125029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a
href=https://elnuevodiario.com.do/caso-emily/>Caso Emely</a></li><li
id=menu-item-59 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a
href=https://elnuevodiario.com.do/nacionales/>Nacionales</a></li><li
id=menu-item-60 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a
href=https://elnuevodiario.com.do/politica/>Política</a></li><li
id=menu-item-62 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a
href=https://elnuevodiario.com.do/toga/>Toga</a></li><li
id=menu-item-63 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a
href=https://elnuevodiario.com.do/opinion/>Opinión</a></li><li
id=menu-item-64 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a
href=https://elnuevodiario.com.do/deportes/>Deportes</a></li><li
id=menu-item-65 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a
href=https://elnuevodiario.com.do/novedades/>Novedades</a></li><li
id=menu-item-66 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a
href=https://elnuevodiario.com.do/sociales/>Sociales</a></li><li
id=menu-item-67 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a
href=https://elnuevodiario.com.do/internacionales/>Internacionales</a></li><li
id=menu-item-68 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a
href=https://elnuevodiario.com.do/new-york/>New York</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div
class=menu_footer><ul
id=menu-footer-segunda-columna class=menu><li
id=menu-item-73 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a
href=https://elnuevodiario.com.do/quienes-somos/>Quienes Somos</a></li><li
id=menu-item-80 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a
href=https://elnuevodiario.com.do/politica-de-privacidad/>Política de Privacidad</a></li><li
id=menu-item-81 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a
href=https://elnuevodiario.com.do/trabaja-con-nosotros/>Trabaja con nosotros</a></li><li
id=menu-item-87 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a
href=https://elnuevodiario.com.do/contactos/>Contáctos</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul
class=app-menu><li><a
href=https://itunes.apple.com/do/app/el-nuevo-diario/id793064195><i
class="fa fa-apple" aria-hidden=true></i> APP STORE</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> GOOLE PLAY</a></li></ul></div><div
class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div
class=row><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-04-09-2019/><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/PORTADA-END-MIERCOLES_--200x266.jpg class="img-responsive impress" style="transform: rotate(0);"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/revista/magazine-julio-2019/><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/07/magazine_Jul_2019_liv-1-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/clasificados/clasificados-04-09-2019/> <img
src=https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/09/PORTADA-LEGALES-2-200x266.jpg class="img-responsive magg"></a></div></div></div><div
class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form
action=https://elnuevodiario.com.do/ method=get class=searchfooter><input
type=text name=s placeholder=Buscar><button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><div
class=boletin-footer><h3>Bolet&iacute;n Noticioso</h3> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-51778" method=post data-id=51778 data-name ><div
class=mc4wp-form-fields><div
class=form-group><input
type=text name=NOMBRE class=form-control placeholder=Nombre required></div><div
class=form-group><input
type=email name=EMAIL class=form-control placeholder="Tu dirección de correo electrónico" required></div><div
class=form-group><input
type=submit class="btn btn-default" value=Suscribirse></div></div><label
style="display: none !important;">Deja vacío este campo si eres humano: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1567645744><input
type=hidden name=_mc4wp_form_id value=51778><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div></form></div></div><div
class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=logo-footer><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2019 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div
class=clearfix></div><ul
class=social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></div></div></footer></div></div><div
class=moved></div> <script src=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js></script> <script src=https://code.jquery.com/ui/1.9.2/jquery-ui.min.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/packery.pkgd.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js></script> <script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom.js"></script> <script>var VideoWidth = 328;
	var currentId = 541938;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom-tv.js></script> <script>jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('6117e053cb', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})</script> <script>jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);</script> <script>jQuery(function ($) {

  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

  OneSignal.getUserId(function(id){console.log(id)});

})</script> <div
id=cookie-law-info-bar><span>El Nuevo Diario utiliza cookies para mejorar tu experiencia al visitarnos. Asumiremos que estás de acuerdo con esto, pero puedes optar por no participar si lo deseas.<a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a>  <a
id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Rechazar</a> <a
href=https://elnuevodiario.com.do/politica-de-privacidad/ id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >Leer Mas</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class=cli-modal id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div
class=cli-modal-dialog role=document><div
class="cli-modal-content cli-bar-popup">
<button
type=button class=cli-modal-close id=cliModalClose>
<svg
class viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill=none></path></svg>
</button><div
class=cli-modal-body><div
class="cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class=cli-privacy-overview><div
class=cli-privacy-content><p
class=cli-privacy-content-text></p></div>
<a
class=cli-privacy-readmore data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section cli-privacy-tab"><div
class=cli-tab-header>
<a
class="cli-nav-link cli-settings-mobile" >
</a></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade"><p></p></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab >
Necesarias
</a>
<span
class=cli-necessary-caption>Siempre activado</span></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=necessary><p></p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ed1c24","border":"#292728","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#ef252c","button_3_button_hover":"#bf1e23","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src=https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js></script> <script src=https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/datepicker.min.js></script> <script>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script src=https://c0.wp.com/p/jetpack/7.7/_inc/build/photon/photon.min.js></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script> <script>var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js'></script> <script src=https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js></script> <script>var mc4wp_forms_config = [];</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script src=https://stats.wp.com/e-201936.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'129274432',post:'541952',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '541952' ]);</script> <div
class=screen_home><div
class=top_header><a
href=https://elnuevodiario.com.do/ class="logo pull-left"><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png></a><ul
class="sociales pull-right"><li><a
href=http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986 target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div><div
class="apps pull-right"><a
href=#><i
class="fa fa-apple" aria-hidden=true></i> Apple Store</a><a
href=#><i
class="fa fa-play" aria-hidden=true></i> Google Play</a></div><div
class=content_portada_falsa><a
href=javascript:void(0) class=close>Continuar <i
class="fa fa-times" aria-hidden=true></i></a><div
class=clearfix></div><a
href=https://foroenergiasostenible.com/ class=banner><img
src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2019/08/Redes-sociales-500x500.jpg?fit=500%2C500&ssl=1" class=img-responsive></a></div></div> <script>window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js data-cover></script> <script>jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('6117e053cb', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 15);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
              })
  })</script> </body></html>