<!doctype html>
<html lang="es">
  <head>
    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-EVSTQN3/azprG1Anm3QDgpJLIm9Nao0Yz1ztcQTwFspd3yD65VohhpuuCOmLASjC" crossorigin="anonymous">


<meta name="google-site-verification" content="GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY" />
<script>
  (function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5SR68XTB5X"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5SR68XTB5X');
</script>
<script async src="https://player.vimeo.com/api/player.js"></script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="//elnuevodiario.com.do">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com">
<meta name="facebook-domain-verification" content="t7e8so1ral68cfoh3os5sq23oyeeij" />

<link rel="apple-touch-icon" sizes="57x57" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/nuevodiario/img/manifest.json">
<link rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx">
<meta name="msapplication-TileImage" content="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<script async src="https://kit.fontawesome.com/e0dad1220b.js" crossorigin="anonymous"></script>
<style type="text/css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inefi anuncia primer festival recreativo “Navidad Escolar 2022”</title>
	<link rel="canonical" href="https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inefi anuncia primer festival recreativo “Navidad Escolar 2022”" />
	<meta property="og:description" content="EL NUEVO DIARIO, SANTO DOMINGO.- Con la participación de los Distritos 15-02, 15-03 y 15-04, el Instituto Nacional de Educación Física (Inefi) anunció este miércoles en conferencia de prensa el Primer Festival Recreativo llamado Navidad Escolar 2022, que reúne a unos 1,500 alumnos. El certamen, que será puesto en marcha el viernes 2 de diciembre, [&hellip;]" />
	<meta property="og:url" content="https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/" />
	<meta property="og:site_name" content="El Nuevo Diario (República Dominicana)" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" />
	<meta property="article:published_time" content="2022-11-30T22:10:26+00:00" />
	<meta property="article:modified_time" content="2022-11-30T22:11:28+00:00" />
	<meta property="og:image" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601-1200x774.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="774" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="El Nuevo Diario" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601-1200x774.jpeg" />
	<meta name="twitter:creator" content="@elnuevodiariord" />
	<meta name="twitter:site" content="@elnuevodiariord" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jwppp-widget-style-css' href='https://elnuevodiario.com.do/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elnuevodiario.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-beta' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='get_link_impresa-js-extra'>
/* <![CDATA[ */
var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/link_impresa.js?ver=6.1.1' id='get_link_impresa-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/elnuevodiario.com.do\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"1693072"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/Xi5VthCg.js?exp=1669901400&#038;sig=18b575393db882fd891e57c2575c3b55&#038;ver=6.1.1' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=6.1.1' id='jwppp-widget-js'></script>
<link rel="https://api.w.org/" href="https://elnuevodiario.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://elnuevodiario.com.do/wp-json/wp/v2/posts/1693072" /><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Finefi-anuncia-primer-festival-recreativo-navidad-escolar-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Finefi-anuncia-primer-festival-recreativo-navidad-escolar-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><meta property="fb:pages" content="113588551994986" />
<meta property="ia:markup_url_dev" content="https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/?wpna_ia_markup=true">
	<style>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere recibir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puede anular su suscripción en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://elnuevodiario.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', uloggedin: 0, amp: false, siteid: 129274432, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-180x180.png" />
<meta name="msapplication-TileImage" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2017/06/cropped-logond-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			img.aligncenter,
img.alignnone{
	width:80%;
	min-width:80%;
	height:auto;
	max-width:inherit;
}

.wp-polls-ans .wp-polls-ul li {
	    line-height: 13px!important;
}

.wp-polls ul li, .wp-polls-ul li, .wp-polls-ans ul li{
	margin-bottom: 5px!important;
}		</style>
		    <link rel="image_src" href="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg">
		<meta property="og:image" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg" />
		<meta name="ArticleImage" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg">
		<meta name="ArticleifHaveImage" content="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg">
		<script type="application/ld+json">
		{
		   "@context": "https://schema.org",
		   "@type": "NewsArticle",
		   "url": "https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/",
		   "publisher":{
		      "@type":"Organization",
		      "name":"El Nuevo Diario",
		      "logo":"https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/themes/nuevodiario/img/logo-40-aniversario.svg"
		   },
		   "headline": "Inefi anuncia primer festival recreativo “Navidad Escolar 2022”",
		   "mainEntityOfPage": "https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/",
		   "articleBody": "EL NUEVO DIARIO, SANTO DOMINGO.- Con la participación de los Distritos 15-02, 15-03 y 15-04, el Instituto Nacional de Educación Física (Inefi) anunció este miércoles en conferencia de prensa el Primer Festival Recreativo llamado Navidad Escolar 2022, que reúne a unos 1,500 alumnos. El certamen, que será puesto en marcha el viernes 2 de diciembre, [&hellip;]",
		   "image":[
		      "https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg"
		   ],
		   "datePublished":"2022-11-30T18:10:26",
		   "dateModified":"2022-11-30T18:10:26",
		   "author": {
		        "@type": "Person",
		        "name": "https://elnuevodiario.com.do/author/elnuevodiario/"
		      }
		}
		</script>
    <script>
		  googletag.cmd.push(function() {
		  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [[468, 60], [728, 90], [480, 320], [960, 90], [980, 90]], 'div-gpt-ad-1590442170152-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
		  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
		  // MOVIL
		  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [[300, 250], [320, 100], [336, 280], [250, 250], [320, 50]], 'div-gpt-ad-1587517899273-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Banner_Noticia_Movil_3_300x250', [[336, 280], [250, 250], [300, 250], [320, 100]], 'div-gpt-ad-1587518043620-0').addService(googletag.pubads());

		  // Lateral
		  googletag.defineSlot('/173239197/Lateral_Izquierdo_Noticia', [120, 600], 'div-gpt-ad-1579108558427-0').addService(googletag.pubads());
		  googletag.defineSlot('/173239197/Lateral_Derecho_Noticia', [120, 600], 'div-gpt-ad-1579108624830-0').addService(googletag.pubads());

		  googletag.pubads().enableSingleRequest();
		  //googletag.pubads().collapseEmptyDivs();
		  googletag.enableServices();

		  // TABOOLA

		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/elnuevodiario/loader.js',
		  'tb_loader_script');
		  if(window.performance && typeof window.performance.mark == 'function')
		    {window.performance.mark('tbl_ic');}


		  });
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;
		    gads.src = (useSSL ? 'https:' : 'http:') +
		      '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);
		  })();
		</script>
		<style type="text/css">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</style>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script>
		</head>
		<body>
		<div class="top_banner bg-light text-center d-none d-md-block">
		      <div class="d-md-none pt-3 pb-4">
		       <!-- /173239197/Banner_Noticia_Movil_1_300X50 -->
				<div id="div-gpt-ad-1500396954057-0" style="height:50px; width:320px;">
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });
					</script>
				</div>
		      </div>
		      <div class="d-none d-md-block pt-3 pb-4">
		       <!-- /173239197/Banner_Noticia_1_960X90 -->
				<div id="div-gpt-ad-1590442170152-0">
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590442170152-0'); });
					</script>
				</div>
		      </div>
		    </div>
		    <nav class="navbar navbar-expand-lg header">
  <div class="container position-relative h-100">
    <a class="navbar-brand d-inline-block logo" href="https://elnuevodiario.com.do/" title="El Nuevo Diario">
      <img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-2020.png" alt="El Nuevo Diario" width="140" height="140" class="position-absolute">
    </a>
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
      <ul class="navbar-nav me-auto mb-2 mb-lg-0">
        <li class="nav-item dropdown">
          <a class="nav-link dropdown-toggle" href="/noticias/" id="navbarDropdown" role="button" data-bs-toggle="dropdown" aria-expanded="false" title="Noticias">
            NOTICIAS
          </a>
          <ul class="dropdown-menu" aria-labelledby="navbarDropdown">
            <li class="active"><a href="https://elnuevodiario.com.do/editorial/" class="dropdown-item" title="Editorial">Editorial</a></li><li><a href="https://elnuevodiario.com.do/nacionales/" class="dropdown-item" title="Nacionales">Nacionales</a></li><li><a href="https://elnuevodiario.com.do/denuncias/" class="dropdown-item" title="Denuncias">Denuncias</a></li><li><a href="https://elnuevodiario.com.do/deportes/" class="dropdown-item" title="Deportes">Deportes</a></li><li><a href="https://elnuevodiario.com.do/novedades/" class="dropdown-item" title="Novedades">Novedades</a></li><li><a href="https://elnuevodiario.com.do/opinion/" class="dropdown-item" title="Opinión">Opinión</a></li><li><a href="https://elnuevodiario.com.do/toga/" class="dropdown-item" title="Toga">Toga</a></li><li><a href="https://elnuevodiario.com.do/internacionales/" class="dropdown-item" title="Internacionales">Internacionales</a></li><li><a href="https://elnuevodiario.com.do/salud/" class="dropdown-item" title="Salud">Salud</a></li><li><a href="https://elnuevodiario.com.do/viral/" class="dropdown-item" title="Viral">Viral</a></li><li><a href="https://elnuevodiario.com.do/sociales/" class="dropdown-item" title="Sociales">Sociales</a></li><li><a href="https://elnuevodiario.com.do/politica/" class="dropdown-item" title="Política">Política</a></li><li><a href="https://elnuevodiario.com.do/new-york/" class="dropdown-item" title="New York">New York</a></li><li><a href="https://elnuevodiario.com.do/economia/" class="dropdown-item" title="Economía">Economía</a></li><li><a href="https://elnuevodiario.com.do/medio-ambiente/" class="dropdown-item" title="Medio Ambiente">Medio Ambiente</a></li>          </ul>
          
        </li>
        <li class="nav-item"><a class="nav-link text-uppercase  " href="https://elnuevodiario.com.do/tv" title="END TV">END TV</a></li><li class="nav-item"><a class="nav-link text-uppercase  podcast-icon " href="/podcast/" title="Podcasts">Podcasts</a></li><li class="nav-item"><a class="nav-link text-uppercase  podcast-icon  " href="https://elnuevodiario.com.do/contactos/" title="Contactos">Contactos</a></li><li class="nav-item"><a class="nav-link text-uppercase  podcast-icon   " href="https://elnuevodiario.com.do/edicionimpresa" title="Edición Impresa">Edición Impresa</a></li>      </ul>
      <div class="d-flex">
        <div class="search-google">
          <script async src="https://cse.google.com/cse.js?cx=002608776197518071462:h4vwuzvgz2i"></script>
          <div class="gcse-search"></div>
        </div>
        <a href="http://instagram.com/elnuevodiariord" target="_blank" class="d-inline-block px-3 social" title="Síguenos en Instagram!"><i class="fa-brands fa-instagram"></i></a>
        <a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank" title="Síguenos en Facebook!" class="d-inline-block pe-3 social"><i class="fa-brands fa-facebook-f"></i></a>
        <a href="http://twitter.com/elnuevodiariord" target="_blank" class="d-inline-block pe-3 social" title="Síguenos en Twitter!"><i class="fa-brands fa-twitter"></i></a>
        <a href="https://www.tiktok.com/@elnuevodiario" target="_blank" class="d-inline-block pe-3 social" title="Síguenos en TikTok!"><i class="fa-brands fa-tiktok"></i></a>
        <a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank" class="d-inline-block social" title="Síguenos en YouTube!"><i class="fa-brands fa-youtube"></i></a>
      </div>
    </div>
  </div>
</nav>
<div class="nav_black navbar navbar-expand-lg position-relative">
  <div class="container">
    <div class="d-inline-block separatorheader"></div>
    <ul class="navbar-nav me-md-auto mb-2 mb-lg-0">
      <li class="nav-item"><a href="tel:+18299177231" title="Envia tus denuncias" class="nav-link"><i class="fa-brands fa-whatsapp"></i> <span class="d-none d-md-inline-block">DENUNCIAS</span></a></li>
      <li class="nav-item"><a href="tel:+18299177231" title="Escríbenos a Whatsapp" class="nav-link">829-917-7231</a></li>
      <li class="nav-item"><a href="tel:+18098663480" title="Escríbenos a Whatsapp" class="nav-link">809-866-3480</a></li>
    </ul>
    <div class="d-flex">
      <div class="lang d-none d-md-block">
      <div id="google_translate_element"></div>
        <script type="text/javascript">
          function googleTranslateElementInit() {
            new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
          }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
      </div>
    </div>
  </div>
</div>		    <div class="container py-3 position-relative d-none d-md-block">
		      <div class="row g-0">
		        <div class="col-5 offset-md-2">
		          <span class="border border-2 float-start">
		            <!-- /173239197/Banner_Noticia_2_468X60 -->
		              <div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'>
		                <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script>
		              </div>
		          </span>
		        </div>
		        <div class="col-5">
		          <!-- /173239197/Banner_Portada_3_468X60 -->
		          <span class="border border-2 float-end">
		            <!-- /173239197/Banner_Noticia_3_468X60 -->
		            <div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'>
		              <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); }); </script>
		            </div>
		          </span>
		        </div>
		      </div>
		    </div>
		<div class="laterales position-relative container d-none d-md-block">
			<!-- /173239197/Lateral_Izquierdo_Noticia -->
			<div id='div-gpt-ad-1579108558427-0'  class="lateral l position-absolute mt-2" style='min-width: 120px; max-width: 226px; min-height: 600px; max-height: 1024px;'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108558427-0'); });
			  </script>
			</div>

			<!-- /173239197/Lateral_Derecho_Noticia -->
			<div id='div-gpt-ad-1579108624830-0' class="lateral r position-absolute mt-2" style='min-width: 120px; max-width: 226px; min-height: 600px; max-height: 1024px;'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108624830-0'); });
			  </script>
			</div>
		</div>
		<div class="bg-light d-md-none d-block p-2 my-2">
			<!-- /173239197/Banner_Noticia_Movil_1_300X50 -->
			<div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });
				</script>
			</div>
		</div>
		<div class="container single-news g-1">
			<div class="row g-0">
				        <div class="col-12">
        	<a href="https://elnuevodiario.com.do/deportes/" class="category" title="Ver todas las noticias de Deportes" class="cat">Deportes</a>        </div>
     	     		<div class="col-12"><h2 itemprop="headline" class="pb-3">Inefi anuncia primer festival recreativo “Navidad Escolar 2022”</h2></div>
     		<div class="col-12">
     			<div class="meta pb-3">
            <span class="author">Por <a href="https://elnuevodiario.com.do/author/elnuevodiario/">El Nuevo Diario</a></span>
            <span class="date">miércoles 30 de noviembre, 2022</span>
            <span class="socials float-end hidden-sm hidden-xs">
              <span class="d-none d-md-inline-block">Compartir </span>
              <a rel="nofollow" data-shared="sharing-facebook-1693072" href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
              <a rel="nofollow" data-shared="sharing-twitter-1693072" href="https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
              <a rel="nofollow" data-shared="sharing-google-1693072" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden="true"></i></a>
              <a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
            </span>
            <div class="clearfix"></div>
          </div>
     		</div>
     		<div class="col-md-9 col-12 pe-md-2 details">
     			<div class="imagePost mb-4"><img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30103434/WhatsApp-Image-2022-11-30-at-2.02.24-PM-e1669833363601.jpeg" class="img-fluid"><div class="news-footer-photo"><i class="fa fa-camera" aria-hidden="true"></i> Alberto Rodríguez, director ejecutivo de Inefi (Foto: Fuente externa)</div></div>					 <div class="bg-light p-2 mb-3 d-flex justify-content-center d-none d-md-block">
			      <!-- /173239197/Banner_Noticia_5_728X90 -->
			      <div id='div-gpt-ad-1565023948978-0'>
			        <script>
			          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });
			        </script>
			      </div>
			    </div>
     			<p>EL NUEVO DIARIO, SANTO DOMINGO.- Con la participación de los Distritos 15-02, 15-03 y 15-04, el Instituto Nacional de Educación Física (Inefi) anunció este miércoles en conferencia de prensa el Primer Festival Recreativo llamado Navidad Escolar 2022, que reúne a unos 1,500 alumnos.</p>
<p>El certamen, que será puesto en marcha el viernes 2 de diciembre, se realizará por disposición del Ministerio de Educación (Minerd) y su incumbente, Ángel Hernández, quien está interesado en impulsar el deporte escolar de manera conjunta con el Inefi.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido"><!-- /173239197/Banner_Noticia_Contenido_300x250 -->
<div id='div-gpt-ad-1565283910678-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });
  </script>
</div></div>
<p>El director ejecutivo de Inefi, Alberto Rodríguez, al encabezar el acto, exclamó que su misión es implementar e impulsar la unidad familiar y el deporte escolar.</p>
<div id="attachment_1693365" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1693365" decoding="async" class="size-full wp-image-1693365" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2.jpg" alt="" width="1280" height="854" srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2.jpg 1280w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2-400x267.jpg 400w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2-1024x683.jpg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2-115x77.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2-768x512.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30140837/FOTO-1-2-2-471x314.jpg 471w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-1693365" class="wp-caption-text">El director del Inefi, Alberto Rodríguez, junto a Franklyn Duval; el presidente de la Federación Dominicana de Atletismo, Gerardo Suero Correa; Braulio Ramírez, director ejecutivo de la Federación Dominicana de Ajedrez y en el extremo derecho Eddy González, coordinador general del evento navideño.</p></div>
<p>“Este es el deseo, tanto del presidente Luis Abinader como del ministro de Educación, Ángel Hernández, de que nuestros alumnos sientan que les estamos apoyando, por lo que no vamos a escatimar esfuerzos para que las escuelas sean dotadas de lo necesario”, dijo.</p>
<p>Rodríguez manifestó que desde el Gobierno central se está ofreciendo el respaldo y las orientaciones para que los eventos escolares y las actividades deportivas sean una prioridad.</p>
<p>“Este es un evento para desarrollar la educación física y el deporte escolar. Los estudiantes son la materia prima y por eso pueden contar con la mano amiga del Inefi para que puedan desarrollarse&#8221;, sostuvo.</p>
<p>En un escueto mensaje, Rodríguez expresó: &#8220;debo decirles a los jóvenes que desde el Inefi los queremos en el deporte y no en las calles&#8221;.</p>
<p>El festival tendrá una duración de tres fines de semana y se competirá en cuatro disciplinas: ajedrez, atletismo, baloncesto y voleibol), en los niveles de Primer Ciclo de Primaria y Primer Ciclo de Secundaria.</p>
<p><strong>Los partidos</strong></p>
<p>En el Colegio Salesiano Sagrado Corazón de Jesús (Distrito 15-02), Villa Juana, se jugará los días 2, 3 y 4 de diciembre, mientras que las escuelas participantes son: Escuela Sagrado Corazón de Jesús, Oratorio María Auxiliadora, Liceo Juan Pablo Duarte, Colegio Domingo Savio, Centro de Estudios Mauricio Báez y Santo Cura de Ars.</p>
<p>De su lado, en el Liceo Unión Panamericana (Distrito15-03), Miraflores, se jugará los días 9,10 y 11 de diciembre, en tanto que las escuelas participantes son: Unión Panamericana, Nuestra Señora del Carmen, San Pío X, Madre Teresa de Calcuta, Paula Montal y Santo Domingo Savio/ Bartolomé Veght</p>
<p>También jugarán esas fechas, el Colegio Parroquial Cristo Rey (Distrito 15-04) y las escuelas participantes son: Parroquial Cristo Rey, María Fania Encarnación, Jesús Maestro, Escuela Peña Gómez, Mi Segundo Hogar y María del Carmen Pérez.</p>
		<div id="atatags-1292744321-63889dfaa7554"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744321-63889dfaa7554',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>     			<div class="widget-bridtv"></div>
          <div class="sharecontent">
            <h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
            <div class="fb-comments" data-href="https://elnuevodiario.com.do/inefi-anuncia-primer-festival-recreativo-navidad-escolar-2022/" data-width="100%" data-numposts="5"></div> 
          </div>
     			<div id="taboola-below-article-thumbnails"></div>
	        <script type="text/javascript">
	          window._taboola = window._taboola || [];
	          _taboola.push({
	            mode: 'thumbnails-a',
	            container: 'taboola-below-article-thumbnails',
	            placement: 'Below article thumbnails',
	            target_type: 'mix'
	          });
	        </script>
     		</div>
     		<div class="col-md-3 col-12">
     			<div class="mb-2 position-relative">
     				<span style="display:none;"></span><span class="video_sound" style="poosition:relative;" title="Activar sonido"><i class="fa fa-volume-up"></i></span><span class="video_muted" style="poosition:relative; display:block;"><i class="fa fa-volume-off"></i></span><a href="https://elnuevodiario.com.do/tv/el-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video/?ref=portada" class="video-image" style="display:none;"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/12/08041131/Nuevo-diario-AM-banner-1.jpg" class="img-responsive"></a><div id="vimeo-player" data-vimeo-autoplay="true" data-vimeo-title="El Nuevo Diario AM"webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" allow="autoplay" data-vimeo-background="false"></div><div class="descFb" style"position:relative; margin-bottom:4px;">
              <a href="https://elnuevodiario.com.do/tv/el-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video/?ref=portada">El Nuevo Diario AM &#8211; Médicos, maestros y abogados van unidos al Congreso y exigen eliminación de AFP y ARS. Arrestan al famoso Mantequilla  cuando acudió al palacio de la PN a hacer un video.</a><span style="display:none; padding-top:5px; color: #a5a1a1;"><i class="fa fa-eye"></i> 0</span>
              <div class="clearfix"></div><div class="video-social"><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/tv/el-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video/?ref=portada" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/share?text=El+Nuevo+Diario+AM+%26%238211%3B+M%C3%A9dicos%2C+maestros+y+abogados+van+unidos+al+Congreso+y+exigen+eliminaci%C3%B3n+de+AFP+y+ARS.+Arrestan+al+famoso+Mantequilla++cuando+acudi%C3%B3+al+palacio+de+la+PN+a+hacer+un+video.+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fel-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video%2F%3Fref%3Dportada" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="whatsapp://send?text=El+Nuevo+Diario+AM+%26%238211%3B+M%C3%A9dicos%2C+maestros+y+abogados+van+unidos+al+Congreso+y+exigen+eliminaci%C3%B3n+de+AFP+y+ARS.+Arrestan+al+famoso+Mantequilla++cuando+acudi%C3%B3+al+palacio+de+la+PN+a+hacer+un+video.+-+El+Nuevo+Diario+https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fel-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video%2F%3Fref%3Dportada" title="Haz clic para compartir via What's App" class="social share-whatsapp hidden-md hidden-sm hidden-lg" data-text=" via El+Nuevo+Diario+AM+%26%238211%3B+M%C3%A9dicos%2C+maestros+y+abogados+van+unidos+al+Congreso+y+exigen+eliminaci%C3%B3n+de+AFP+y+ARS.+Arrestan+al+famoso+Mantequilla++cuando+acudi%C3%B3+al+palacio+de+la+PN+a+hacer+un+video.+-+El+Nuevo+Diario+" data-href="https://elnuevodiario.com.do/tv/el-nuevo-diario-am-medicos-maestros-y-abogados-van-unidos-al-congreso-y-exigen-eliminacion-de-afp-y-ars-arrestan-al-famoso-mantequilla-cuando-acudio-al-palacio-de-la-pn-a-hacer-un-video/?ref=portada"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div><style>
                  .descFb {
                  background: #292728;
                  color: #FFF;
                  height: 135px;
                  font-size: 12px;
                  padding: 15px;
                  position:relative;
                  }

                  .descFb a {
                  color: #FFF;
                  text-decoration:none;
                  }
                  .descFb a:hover{
                    color:red;
                  }
                  .descFb a i{
                    color:#FFF;
                  }
                  .video-contaniner:hover .video_muted{
                  display: none!important;
                  }


                  .video-contaniner .video_sound{
                  display: none!important;
                  }

                  .video-contaniner:hover .video_sound{
                  display: block!important;
                  }

                  .video_muted i{
                  position: absolute;
                  font-size: 18px;
                  color: #FFF;
                  background: rgba(0,0,0,0.5);
                  width: 36px;
                  text-align: center;
                  line-height: 19px;
                  right: 0;
                  top: 8px;
                  display: inline-block;
                  vertical-align: top;
                  border-radius: 3px;
                  padding: 2px 5px;
                  background: #ff4d4d;
                  height: 36px;
                  right: 8px;
                  line-height: 33px;
                  }

                  .video_sound i{
                  position: absolute;
                  font-size: 18px;
                  color: #FFF;
                  background: rgba(23,35,34,.75);
                  width: 36px;
                  text-align: center;
                  line-height: 19px;
                  right: 0;
                  top: 10px;
                  display: inline-block;
                  vertical-align: top;
                  border-radius: 3px;
                  padding: 2px 5px;
                  height: 36px;
                  right: 8px;
                  line-height: 33px
                  }

                  .video_sound:hover i{
                  background: #000;
                  cursor: pointer;
                  }

                  .video_sound:hover i.fa-volume-off:before {
                  content: "\f028";
                  }

                  .video-social{
                  position: absolute;
                  left: 0;
                  right: 0;
                  bottom: 0;
                  padding: 0 5px 0;
                  font-size: 15px;
                  border-top: 1px solid #6d6b6c;
                  height: 30px;
                  line-height: 30px;
                  }

                  .video-social a{
                  display: inline-block;
                  line-height: 30px;
                  border-right: 1px solid #6d6b6c;
                  }

                  .video-social a i{
                  display: block;
                  line-height: 28px;
                  padding: 0 10px;
                  }

                  .video-social a:hover i{
                  background: #ed1c24;
                  }
                  #vimeo-player iframe{
                  width: 100%;
                  /*height:auto!important;*/
                  }
                  .poll-vimeo{
                  position: fixed;
                  bottom: 0;
                  right: 50px;
                  width: 330px;
                  height: 450px;
                  z-index:999;
                  }

                  .poll-vimeo iframe{
                  width: 100%;
                  height: 450px;
                  }
                  </style><script src="https://player.vimeo.com/api/player.js"></script>
                                  <script type="text/javascript">
                                
                                    var videoWidth = 338,
                                    videoHeight = 180;

                                        var options = {
                                          id: 776953327,
                                          width: videoWidth,
                                          height: videoHeight,
                                          autoplay: true,
                                          muted: true
                                      };


                                      var player = new Vimeo.Player('vimeo-player', options);
                                          //player.setVolume(0);
                                           
                                        player.unload().then(function() {
                                            //player.play();
                                          player.on('play', function() {
                                              console.log('played the video!');
                                          })
                                      }).catch(function(error) {
                                         console.log(error);
                                         jQuery('.video-image').css('display', 'none');});

                                      jQuery('.video_sound, .video_muted').click(function(){
                                        player.setVolume(1);
                                        jQuery('.video_muted').css('display', 'none');
                                        jQuery('.video_sound').css('display', 'block');
                                      })
                                  </script>     			</div>
     			<!-- /173239197/Banner_Noticia_4_300X250 -->
          <div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });
          </script>
          </div>
          					<div id="top-posts-6" class="widget_top-posts col-lg-12"><h3>Las Más Leídas</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://elnuevodiario.com.do/video-luisin-jimenez-manda-a-darle-una-galleta-que-ruede-a-noelia-hazim/" title="(VIDEO) Luisin Jiménez manda a &quot;darle una galleta&quot; que ruede a Noelia Hazim" class="bump-view" data-bump-view="tp"><img width="300" height="300" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/29142945/Luis-jimenez-le-manda-a-dar-una-galleta.png?resize=300%2C300&#038;ssl=1" alt="(VIDEO) Luisin Jiménez manda a &quot;darle una galleta&quot; que ruede a Noelia Hazim" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/video-luisin-jimenez-manda-a-darle-una-galleta-que-ruede-a-noelia-hazim/" title="(VIDEO) Luisin Jiménez manda a &quot;darle una galleta&quot; que ruede a Noelia Hazim" class="bump-view" data-bump-view="tp">(VIDEO) Luisin Jiménez manda a &quot;darle una galleta&quot; que ruede a Noelia Hazim</a>
							</div>
							</li><li><a href="https://elnuevodiario.com.do/suero-asegura-censo-nacional-fracaso-y-estadisticas-que-arroje-el-proceso-seran-mentiras/" title="Suero asegura “censo nacional fracasó y estadísticas que arroje el proceso serán mentiras”" class="bump-view" data-bump-view="tp"><img width="300" height="300" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/06/01092221/WhatsApp-Image-2022-06-01-at-1.19.36-PM.jpeg?resize=300%2C300&#038;ssl=1" alt="Suero asegura “censo nacional fracasó y estadísticas que arroje el proceso serán mentiras”" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/suero-asegura-censo-nacional-fracaso-y-estadisticas-que-arroje-el-proceso-seran-mentiras/" title="Suero asegura “censo nacional fracasó y estadísticas que arroje el proceso serán mentiras”" class="bump-view" data-bump-view="tp">Suero asegura “censo nacional fracasó y estadísticas que arroje el proceso serán mentiras”</a>
							</div>
							</li><li><a href="https://elnuevodiario.com.do/miguel-ortega-volvera-al-ring-de-lucha-libre-en-honor-al-bronco-del-cibao/" title="Miguel Ortega volverá al ring de lucha libre en honor al Bronco del Cibao" class="bump-view" data-bump-view="tp"><img width="300" height="300" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30033347/WhatsApp-Image-2022-11-29-at-5.42.34-PM.jpeg?resize=300%2C300&#038;ssl=1" alt="Miguel Ortega volverá al ring de lucha libre en honor al Bronco del Cibao" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/miguel-ortega-volvera-al-ring-de-lucha-libre-en-honor-al-bronco-del-cibao/" title="Miguel Ortega volverá al ring de lucha libre en honor al Bronco del Cibao" class="bump-view" data-bump-view="tp">Miguel Ortega volverá al ring de lucha libre en honor al Bronco del Cibao</a>
							</div>
							</li><li><a href="https://elnuevodiario.com.do/videoapresan-al-famoso-mantequilla-acusado-de-supuesta-estafa-contra-clientes/" title="(VIDEO) Le echan manos al famoso Mantequilla, acusado de supuesta estafa contra clientes" class="bump-view" data-bump-view="tp"><img width="300" height="300" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30120912/Mantequilla.png?resize=300%2C300&#038;ssl=1" alt="(VIDEO) Le echan manos al famoso Mantequilla, acusado de supuesta estafa contra clientes" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/videoapresan-al-famoso-mantequilla-acusado-de-supuesta-estafa-contra-clientes/" title="(VIDEO) Le echan manos al famoso Mantequilla, acusado de supuesta estafa contra clientes" class="bump-view" data-bump-view="tp">(VIDEO) Le echan manos al famoso Mantequilla, acusado de supuesta estafa contra clientes</a>
							</div>
							</li><li><a href="https://elnuevodiario.com.do/fallece-fiscalizador-del-juzgado-paz-de-hato-mayor-de-rey/" title="Fallece fiscalizador del Juzgado de Paz de Hato Mayor del Rey" class="bump-view" data-bump-view="tp"><img width="300" height="300" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/30101519/gs.png?resize=300%2C300&#038;ssl=1" alt="Fallece fiscalizador del Juzgado de Paz de Hato Mayor del Rey" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/fallece-fiscalizador-del-juzgado-paz-de-hato-mayor-de-rey/" title="Fallece fiscalizador del Juzgado de Paz de Hato Mayor del Rey" class="bump-view" data-bump-view="tp">Fallece fiscalizador del Juzgado de Paz de Hato Mayor del Rey</a>
							</div>
							</li></ul>
</div>		<div id="atatags-1292744323-63889dfc5327b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744323-63889dfc5327b',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>				       		</div>
			</div>
		</div>
		<div class="video-home"></div>
		<div class="footer pt-5 pb-2">
	<div class="container mt-2 mb-5">
		<div class="row">
			<div class="col d-none d-md-block">
				<h3>Secciones</h3>
				<div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li>
<li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li>
<li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li>
</ul></div>			</div>
			<div class="col d-none d-md-block">
				<h3>El Nuevo Diario</h3>
				<div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li>
</ul></div>			</div>
			<div class="col d-none d-md-block">
				<h3>APLICACIONES</h3>
				<ul class="app-menu">
					<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li>
					<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li>
				</ul>
			</div>
			<div class="col d-none d-md-block">
				<h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3>
				<div class="row">
					<div class="col-lg-3 col-sm-4 text-center"></div>
					<div class="col-lg-3 col-sm-4 text-center"></div>
				</div>
			</div>
			<div class="col d-none d-md-block">
				<form action="https://elnuevodiario.com.do/" method="get" class="searchfooter mb-3">
    				<input type="text" name="s" placeholder="Buscar">
    				<button type="submit"><i class="fa-solid fa-magnifying-glass"></i></button>
    			</form>
    			<div class="boletin-footer">
    				<h3>Bolet&iacute;n Noticioso</h3>
    				<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name="" ><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div>
<div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div>
<div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1669897724" /><input type="hidden" name="_mc4wp_form_id" value="51778" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->    			</div>
			</div>
			<div class="col-12 text-center">
				<img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer">
				<p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p>
				<p>&copy; Copyright 2022 El Nuevo Diario. todos los derechos reservados.<br>
				P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p>
			</div>
		</div>
	</div>
</div>
<script async src="https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.bundle.min.js" integrity="sha384-MrcW6ZMFYlzcLA8Nl+NtUVF0sA7MsXsP1UyJoMp4YLEuNSfAP+JcXn/tWtIaxVXM" crossorigin="anonymous"></script>
<script async src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js"></script>
<script type="text/javascript">
      jQuery(window).on('scroll touchmove', function() {
    
        var safetyMargin = 0;
        var containerObject = jQuery('.lateral');
        var scrollableObject = jQuery('.lateral>div');
        var scrollableLimit = jQuery('.video-home');
        var newMargin = 0;
        var currentWindowScroll = jQuery(window).scrollTop();
            
        if(scrollableObject.height() < jQuery(window).height()) {
            if(currentWindowScroll > containerObject.offset().top)
                newMargin = currentWindowScroll - containerObject.offset().top;
        } else {
            if(currentWindowScroll + jQuery(window).height() > (containerObject.offset().top + scrollableObject.height() + safetyMargin))
                newMargin = (currentWindowScroll + jQuery(window).height()) - containerObject.offset().top - scrollableObject.height() - safetyMargin;
        }
        
        if(newMargin < 0)
            newMargin = 0;
    
        containerObject.css('padding-top', newMargin);

       

      });


    jQuery(document).ready(function(){

	 if (jQuery(".screen_home").length >= 1){
	      
	      if (jQuery(window).width() > 767) {

	        if (typeof jQuery.cookie('portada_falsa') === 'undefined' || !jQuery.cookie('portada_falsa')) {
	          jQuery('.screen_home').fadeIn('slow');
	          var date = new Date();
	          var minutes = 60;

	          console.log(date);
	          date.setTime(date.getTime() + (minutes * 60 * 1000));
	          jQuery.cookie("portada_falsa", "view", { expires: date });

	          setTimeout(function(){ jQuery('.screen_home').fadeOut('slow'); }, 15000);
	       }

	      }

	  }
	  jQuery('.screen_home .close').click(function(){
		  jQuery('.screen_home').fadeOut('slow');
		})
    })


    </script>
    <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.11' id='mc4wp-forms-api-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5ffe8a7579882c6ead0ed7fe' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'129274432',post:'1693072',tz:'-4',srv:'elnuevodiario.com.do',hp:'atomic',ac:'3',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '129274432', '1693072' ]);
	</script>    <div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales float-end">
		      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
		      <li><a href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
		      <li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
		    </ul></div><div class="apps float-end"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close d-inline float-end">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="#" class="banner"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2022/11/09082831/500x500-100.jpg" class="img-responsive"></a></div></div>		    <script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script>
	  <script type="text/javascript">
	  jQuery(function ($) {
	    $(document).ready(function() {
	        //	        $('[data-toggle="tooltip"]').tooltip();

	        $(".bs-example-modal-lg").on('show.bs.modal', function () {
	            var owl = $('.owl-carousel');
	            owl.owlCarousel({
	              margin: 0,
	              nav: true,
	              rtl:true,
	              loop: true,
	              autoHeight:true,
	              lazyLoad:true,
	              responsive: {
	                0: {
	                  items: 1
	                },
	                600: {
	                  items: 1
	                },
	                1000: {
	                  items: 1
	                }
	              }
	            })
	        });
	      </script>
	      <script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
				</script>
		</body>
</html>
