<!DOCTYPE html>
<html lang="es">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- <script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').replace('.do','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";   
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic"; 
    } else if(sindykReferer.indexOf("sinsystem") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=sinsystem&utm_medium=(other)"; 
    } else if(sindykReferer.indexOf("noticiassin") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else if(sindykReferer.indexOf("remolacha.net") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=remolacha.net&utm_medium=referral";
    } else if(sindykReferer.indexOf("elpregonerord.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elpregonerord.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("loquesucede.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=loquesucede.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("redaccionrd.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=redaccionrd.com&utm_medium=referral";
    } else if(sindykReferer.indexOf("elinformeconaliciaortega.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=elinformeconaliciaortega&utm_medium=referral";
    } else if(sindykReferer.indexOf("livio.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=livio.com&utm_medium=referral";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {  
    if(
        sindykPageURL.indexOf("/programa") == -1 &&
	sindykPageURL.indexOf("/tv/") == -1 &&
    sindykPageURL.indexOf("/ig/") == -1 &&
	sindykPageURL.indexOf("/contactos") == -1 &&
    sindykPageURL.indexOf("/coronavirus-portada") == -1 &&
	//sindykPageURL.indexOf("/revista") == -1 &&
	sindykPageURL.indexOf("/combustibles/") == -1 &&
	sindykPageURL.indexOf("/tasa-de-cambio/") == -1 
	//sindykPageURL.indexOf("/edicionimpresa") == -1 &&
        //sindykPageURL.indexOf("/clasificados") == -1 
       ) {
        window.location = "http://m.elnuevodiario.com.do" + sindykPageURL ;
    }
}  
</script> -->
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fuerza del Pueblo reclama investigación de acto criminal perpetrado en AILA</title>
	<link rel="canonical" href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fuerza del Pueblo reclama investigación de acto criminal perpetrado en AILA" />
	<meta property="og:description" content="EL NUEVO DIARIO, SANTO DOMINGO. – El partido Fuerza del Pueblo expresó este martes su rechazo al acto criminal perpetrado el pasado domingo en el Aeropuerto Internacional de Las Américas, en el que fueron cortados los cables eléctricos que alimentaban las luces de la pista de aterrizaje. La información fue ofrecida por el coordinador político [&hellip;]" />
	<meta property="og:url" content="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" />
	<meta property="og:site_name" content="El Nuevo Diario (República Dominicana)" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" />
	<meta property="article:published_time" content="2021-05-25T13:34:43+00:00" />
	<meta property="og:image" content="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25053157/Radhames-Jimenez-3.jpeg?resize=640%2C640&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25053157/Radhames-Jimenez-3.jpeg?resize=640%2C640&amp;ssl=1" />
	<meta name="twitter:creator" content="@elnuevodiariord" />
	<meta name="twitter:site" content="@elnuevodiariord" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="El Nuevo Diario">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://149531777.v2.pressablecdn.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='get_link_impresa-js-extra'>
/* <![CDATA[ */
var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/link_impresa.js?ver=5.7.2' id='get_link_impresa-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Xi5VthCg.js?ver=5.7.2' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js?ver=5.7.2' id='jwppp-widget-js'></script>
<link rel="https://api.w.org/" href="https://elnuevodiario.com.do/wp-json/" /><link rel="alternate" type="application/json" href="https://elnuevodiario.com.do/wp-json/wp/v2/posts/1158653" /><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Ffuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Ffuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><link rel="amphtml" href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/amp/"><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere recibir notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puede anular su suscripción en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://elnuevodiario.com.do";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', amp: false, siteid: 129274432, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			img.aligncenter,
img.alignnone{
	width:80%;
	min-width:80%;
	height:auto;
	max-width:inherit;
}		</style>
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/css/owl.carousel.min.css">
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/style.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<meta http-equiv="refresh" content="400">
<meta name="format-detection" content="telephone=no"/>
<link rel="stylesheet" href="/wp-content/themes/nuevodiario/print-style.css" type="text/css" media="print" />


<link rel="dns-prefetch" href="//elnuevodiario.com.do">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//facebook.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//fbcdn-profile-a.akamaihd.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com">

<link rel="apple-touch-icon" sizes="57x57" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/nuevodiario/img/manifest.json">
<link rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx">
<meta name="msapplication-TileImage" content="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY" />
<!--<meta name="apple-itunes-app" content="app-id=id793064195">
<meta name="google-play-app" content="app-id=hr.apps.n162980638">-->
<script>
  (function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [[468, 60], [728, 90], [480, 320], [960, 90], [980, 90]], 'div-gpt-ad-1590442170152-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [[300, 250], [320, 100], [336, 280], [250, 250], [320, 50]], 'div-gpt-ad-1587517899273-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_3_300x250', [[336, 280], [250, 250], [300, 250], [320, 100]], 'div-gpt-ad-1587518043620-0').addService(googletag.pubads());



  // Lateral
  googletag.defineSlot('/173239197/Lateral_Izquierdo_Noticia', [120, 600], 'div-gpt-ad-1579108558427-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Lateral_Derecho_Noticia', [120, 600], 'div-gpt-ad-1579108624830-0').addService(googletag.pubads());



  googletag.pubads().enableSingleRequest();
  //googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  // TABOOLA

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elnuevodiario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}


  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>
<style type="text/css">
.banner_promos a{
  display: block;
  margin-bottom: 30px;
}
.banner_promos img{
  border:1px solid #eee;
}
#countdown{
  width: 1300px;
  height: 100px;
  margin:0 auto;
  background:url(https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/banner-countdown-1300x100.jpg)  center top no-repeat;
  border:1px solid #eee;
  margin-bottom: 30px;
  position: relative;
  text-align: center;
}

#countdown span{
    position: absolute;
    color: #FFF;
    font-size: 36px;
    font-weight: bold;
    display: block;
    top: 21px;
    width: 78px;
    height: 57px;
    letter-spacing: 13px;
    line-height: 57px;
    text-align: right;
    padding-left: 7px;
}
#countdown span.seconds{
    left: 705px;
}
#countdown span.minute{
    left: 610px;
}
#countdown span.hour{
    left: 513px;
}
@media (max-width: 767px){
    #ifrm{
    position: fixed;
    bottom: 50px;
    z-index: 999;
    width: 200px;
    right: 10px;
    height: 150px;
}
}
</style><style>
    img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }
    .lateral{
        position:absolute;
        top:0;
        width:110px;
      }
      #div-gpt-ad-1579108558427-0{
        left:-120px;
      }
      #div-gpt-ad-1579108624830-0{
        right:-120px;
      }
</style>
<link rel="stylesheet" href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script>
<style type="text/css">
@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}
</style>
</head>
  <body data-rsssl=1>
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
	<div class="overlay" data-toggle="offcanvas"></div>
    <div class="nav-top hidden-md hidden-lg hidden-sm" id="navto_ad">
    <button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
	    <span class="hamb-top"></span>
	    <span class="hamb-middle"></span>
	    <span class="hamb-bottom"></span>
	  </button>
	  <!-- // nuevodiariotvlogo-pc.png // -->
	  <a  class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>	  
    </div>
    <nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation">
    	<div class="nav-container">
	    	<ul class="nav sidebar-nav">
	            <li class="sidebar-brand">
	                <form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get">
	                  <div class="form-group">
	                    <input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
	                  <button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button>
	                  </div>
	                </form>
	            </li>
	        </ul>
	    	<ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li>
<li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true">END TV</a></li>
<li id="menu-item-275114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a title="Resumen" href="https://elnuevodiario.com.do/noticias/" data-loading="true">Resumen</a></li>
<li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li>
	<li id="menu-item-854059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854059"><a title="Coronavirus" href="https://elnuevodiario.com.do/coronavirus/" data-loading="true">Coronavirus</a></li>
	<li id="menu-item-854061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854061"><a title="Dominicana Decide 2020" href="https://elnuevodiario.com.do/dominicana-decide-2020/" data-loading="true">Dominicana Decide 2020</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li>
	<li id="menu-item-854063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854063"><a title="Salud" href="https://elnuevodiario.com.do/salud/" data-loading="true">Salud</a></li>
	<li id="menu-item-854064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854064"><a title="Viral" href="https://elnuevodiario.com.do/viral/" data-loading="true">Viral</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li>
	<li id="menu-item-854065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854065"><a title="Medio Ambiente" href="https://elnuevodiario.com.do/medio-ambiente/" data-loading="true">Medio Ambiente</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li>
	<li id="menu-item-411086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li>
	<li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li>
	<li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li>
	<li id="menu-item-854062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854062"><a title="Elecciones Primarias 2019" href="https://elnuevodiario.com.do/elecciones-primarias-2019/" data-loading="true">Elecciones Primarias 2019</a></li>
</ul>
</li>
<li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li>
<li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li>
<li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li>
<li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li>
</ul>	        <ul class="header-app">
					<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li>
					<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li>
				</ul>
	        <a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a>
	    	<ul class="sidernav-social">
		      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
		      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
		      <li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
		    </ul>
		</div>
    </nav>
<div class="main" id="page-content-wrapper">
<div class="header-loader"></div>
<div class="banner_header text-center hidden-xs">
	<div class="container" style="position: relative;">
		<div class="lang">
			<div id="google_translate_element"></div>
			<script type="text/javascript">
				function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
		</div>
		<div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center">
												<div class="banner hidden-lg hidden-sm hidden-md">
						<!-- /173239197/Banner_Noticia_Movil_1_300X50 -->
						<div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });
						</script>
						</div></div><div class="banner hidden-xs"><!-- /173239197/Banner_Noticia_1_960X90 -->
						<div id='div-gpt-ad-1590442170152-0' style='height:90px; width:960px; margin:0 auto;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590442170152-0'); });
						</script>
						</div>
					</div>		</div>
	</div>
</div>
<nav class="navbar navbar-red hidden-xs">
  <div class="container">
    <div class="navbar-header">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
	      <span class="sr-only">Toggle navigation</span>
	      <span class="icon-bar"></span>
	      <span class="icon-bar"></span>
	      <span class="icon-bar"></span>
	    </button>
	    <!-- logo-el-nuevo-diario-2020.png -->
	  	<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-40-aniversario.svg"></a>
	  	<h1 class="hidden">El Nuevo Diario</h1>
	  	    </div>
    <div id="navbar" class="navbar-collapse collapse">
        <div class="dropdown pull-left mega-menu mega-dropdown" data-loaded="no_loading">
		    <!-- <a href="https://elnuevodiario.com.do/noticias/" class="btn dropdown-toggle" id="menu1" data-toggle="dropdown">NOTICIAS <i class="fa fa-caret-down" aria-hidden="true"></i></a> -->
		    <a href="https://elnuevodiario.com.do/noticias/" class="btn dropdown-toggle" id="menu1">NOTICIAS <i class="fa fa-caret-down" aria-hidden="true"></i></a>
		    <ul class="dropdown-menu" role="menu" aria-labelledby="menu1">
		      <li class="container-fluid">
		      	<div class="row">
		      		<div class="col-xs-3">
			            <ul class="nav nav-tabs tabs-left">
			                <li class="active"><a href="#tab-11" data-id="11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-19" data-id="19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-291438" data-id="291438" data-url="https://elnuevodiario.com.do/coronavirus/" data-toggle="tab">Coronavirus</a></li><li><a href="#tab-291660" data-id="291660" data-url="https://elnuevodiario.com.do/dominicana-decide-2020/" data-toggle="tab">Dominicana Decide 2020</a></li><li><a href="#tab-9" data-id="9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-id="22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-23" data-id="23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-31" data-id="31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-15" data-id="15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-229942" data-id="229942" data-url="https://elnuevodiario.com.do/salud/" data-toggle="tab">Salud</a></li><li><a href="#tab-279614" data-id="279614" data-url="https://elnuevodiario.com.do/viral/" data-toggle="tab">Viral</a></li><li><a href="#tab-29" data-id="29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-25" data-id="25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-20" data-id="20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li><li><a href="#tab-229408" data-id="229408" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-229941" data-id="229941" data-url="https://elnuevodiario.com.do/medio-ambiente/" data-toggle="tab">Medio Ambiente</a></li><li><a href="#tab-2132" data-id="2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-id="89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-283709" data-id="283709" data-url="https://elnuevodiario.com.do/elecciones-primarias-2019/" data-toggle="tab">Elecciones Primarias 2019</a></li>			            </ul>
			        </div>
			        <div class="col-xs-9">
			            <div class="tab-content header-news container-fluid">
			                <div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12">
								<h3>Recientes</h3>
								<img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo">
								<h5>Persio Maldonado | Director El Nuevo Diario<br>
								Pdte. Sociedad Dominicana de Diarios<br>
								<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
								<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        		<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a>
							 </div><div id="content-11" data-loaded="no_loading"></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-19" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-291438"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-291438" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-291660"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-291660" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-9" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-22" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-23" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-31" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-15" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229942"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229942" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-279614"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-279614" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-29" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-25" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-20" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229408"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229408" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-229941"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-229941" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-2132" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-89963" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div><div class="tab-pane " id="tab-283709"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div id="content-283709" data-loaded="no_loading"><div class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i class="fa fa-spinner fa-spin"></i></div></div></div></div>			            </div>
			        </div>
		        </div>
		      </li>
		    </ul>
		  </div>
    	<ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/tv" data-loading="true">END TV</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li>
</ul>        <div class="pull-right tool-header hidden-xs">
			<div class="search-google">
				<script async src="https://cse.google.com/cse.js?cx=002608776197518071462:h4vwuzvgz2i"></script>
				<div class="gcse-search"></div>
			</div>
			<form action="https://elnuevodiario.com.do/" method="get" class="hidden">
				<input type="text" name="s" placeholder="Buscar">
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			<ul class="nav navbar-nav navbar-right nav-service">
	        <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a>
	          <div class="dropdown-menu impresos">
	            <div class="container-fluid">
	            	<div class="row">
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-25-05-2021/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-25-05-2021/" title="Leer Edicion Impresa"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24192604/PORTADA-END-MARTES-3-scaled.jpg" class="img-responsive"></a>	            		</div>
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/" title="Leer Magazine"><img src="https://149531777.v2.pressablecdn.com/wp-content/uploads/2020/04/Portada-Lolita-scaled.jpg" class="img-responsive magg"></a>	            		</div>
	            		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
	            			<a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/" title="Leer Magazine"> <img src="https://149531777.v2.pressablecdn.com/wp-content/uploads/2020/03/PORTADA-LEGALES-17.jpg" class="img-responsive magg"></a>	            		</div>
	            	</div>
	            </div>
	          </div>
	        </li>
	        <li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png"></a>
	          <div class="dropdown-menu">
	            <a href="#" style="background:none!important;"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a>
	          </div>
	        </li>
	        <li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a>
	            <div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table">
                      <thead>
                        <tr>
                          <th></th>
                          <th class="text-center">Compra</th>
                          <th class="text-center">Venta</th>
                        </tr>
                      </thead>
                      <tbody>
                        <tr>
                          <td>Dollar</td>
                          <td class="border-1">RD$56.75</td>
                          <td class="border-2">RD$57.25</td>
                        </tr>
                        <tr>
                          <td>EURO</td>
                          <td class="border-3">RD$67.50</td>
                          <td class="border-4">RD$69.50</td>
                        </tr>
                        <tr>
                          <td colspan="3"><p class="text-right">*Datos al 25 de mayo, 2021</p></td>
                        </tr>
                      </tbody>
                    </table>
              </div></div>	        </li>
	        <li class="goto dropdown"><a href="#combustibles"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/gas.png"></a>
	            <div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table">
                      <tbody>
                        <tr>
                          <td>Gasolina Premium</td>
                          <td class="border-1"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-2">RD$252.20</td>
                        </tr>
                        <tr>
                          <td>Gasolina Regular</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$239.30</td>
                        </tr>
                        <tr>
                          <td>Gasoil Premium</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$202.40</td>
                        </tr>
                        <tr>
                          <td>Gasoil Regular</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$184.90</td>
                        </tr>
                        <tr>
                          <td>GLP</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$127.10</td>
                        </tr>
                        <tr>
                          <td>Gas Natural</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$28.97 </td>
                        </tr>
                        <tr>
                          <td>Avtur</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$150.30</td>
                        </tr>
                        <tr>
                          <td>Fueloil</td>
                          <td class="border-3"><img src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td>
                          <td class="border-4">RD$147.00</td>
                        </tr>
                      </tbody>
                    </table>
              </div></div>	        </li>
	      </ul>
		</div>
    </div>
  </div>
</nav>
<div class="header_black hidden-xs">
	<div class="container">
		<div class="pull-left whatssap-header">
			<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a>
		</div>
		
	    <ul class="nav navbar-nav navbar-right hidden-xs">
	      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
	      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
	      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
	      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>
	      <li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
	    </ul>
		<div class="clearfix"></div>
	</div>
</div>
<style type="text/css">

.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}

.nav-up {
    top: -90px;
}

.logo, .hamburger{
	position: absolute!important;
}

</style>
<script type="text/javascript">

var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('.nav-top').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('.nav-top').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('.nav-top').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}

var didScrollBottom;
var lastScrollBottom = 0;
var deltaBottom = 5;
var socialnavHeight = $('#mobile-share').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScrollBottom) {
        hasScrolled();
        didScrollBottom = false;
    }
}, 250);

function hasScrolledBottom() {
    var st = $(this).scrollTop() + $(window).height();
    
    // Make sure they scroll more than delta
    if(Math.abs(lastScrollBottom - st) >= deltaBottom)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollBottom && st < socialnavHeight){
        // Scroll Down
        $('#mobile-share').removeClass('nav-down').addClass('share-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#mobile-share').removeClass('nav-up').addClass('share-down');
        }
    }
    
    lastScrollBottom = st;
}
</script>
    <div class="container single-news">
      <!-- /173239197/Lateral_Izquierdo_Noticia -->
<div id='div-gpt-ad-1579108558427-0' class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108558427-0'); });
  </script>
</div>

<!-- /173239197/Lateral_Derecho_Noticia -->
<div id='div-gpt-ad-1579108624830-0' class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108624830-0'); });
  </script>
</div>

    <div class="row">
        <!-- <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"> -->
          <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1">
          <div class="banner">
            <!-- /173239197/Banner_Noticia_2_468X60 -->
            <div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });
            </script>
            </div>
          </div>
        </div>
      <div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1">
        <div class="banner">
            <!-- /173239197/Banner_Noticia_3_468X60 -->
            <div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });
            </script>
            </div>
        </div>
      </div>

    	      <div class="hidden-lg hidden-md hidden-sm banner-movil-1">
        <!-- /173239197/Banner_Noticia_Movil_2_300X50 -->
        <div id='div-gpt-ad-1587517899273-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587517899273-0'); });
          </script>
        </div>
      </div>
      
    	<div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/nacionales/" class="category-xs">Nacionales</a></div>    	<div class="col-lg-12 col-xs-12"><h2>Fuerza del Pueblo reclama investigación de acto criminal perpetrado en AILA</h2></div>
    	<div class="clearfix"></div>
      <div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details">
        
                      <div class="meta">
                <a href="https://elnuevodiario.com.do/nacionales/" class="category hidden-xs">Nacionales</a>                <span class="author">Por <a href="https://elnuevodiario.com.do/author/elnuevodiario/">El Nuevo Diario</a></span>
                <span class="date">martes 25 de mayo, 2021</span>
                <span class="socials pull-right hidden-sm hidden-xs">
                  <span>Compartir </span>
                  <a rel="nofollow" data-shared="sharing-facebook-1158653" href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
                  <a rel="nofollow" data-shared="sharing-twitter-1158653" href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
                  <a rel="nofollow" data-shared="sharing-google-1158653" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden="true"></i></a>
                  <a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                </span>
                <div class="clearfix"></div>
              </div>
            
              <div class="imagePost"><img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25053157/Radhames-Jimenez-3.jpeg"><div class="news-footer-photo"><i class="fa fa-camera" aria-hidden="true"></i> Ex procurador general de la República, Radhamés Jiménez. (Fuente externa)</div></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;">
    
          </div>
<div class="bannercenternews hidden-lg hidden-xs">
      
    </div>
    <div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs">
          </div>
<div class="row">
  <div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details">
    <div class="bannercenternews hidden-sm hidden-md hidden-xs">
      <!-- /173239197/Banner_Noticia_5_728X90 -->
      <div id='div-gpt-ad-1565023948978-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });
        </script>
      </div>
    </div>
    <div class="sharecontent hidden-lg hidden-xs">
      <h3><b>Comparte</b> esta noticia</h3>
      <div class="sharethis-inline-share-buttons"></div>
      <div class="clearfix"></div> 
    </div>
    
    <p>EL NUEVO DIARIO, SANTO DOMINGO. – El partido Fuerza del Pueblo expresó este martes su rechazo al acto criminal perpetrado el pasado domingo en el Aeropuerto Internacional de Las Américas, en el que fueron cortados los cables eléctricos que alimentaban las luces de la pista de aterrizaje.</p>
<p>La información fue ofrecida por el coordinador político de la entidad, Radhamés Jiménez, quien explicó, además, que esa organización “reclama de las autoridades una investigación exhaustiva y dar con los responsables de este hecho abominable que pone en entredicho la seguridad que deben garantizar a los turistas que nos visitan y los dominicanos que venían en esos vuelos”.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido"><!-- /173239197/Banner_Noticia_Contenido_300x250 -->
<div id='div-gpt-ad-1565283910678-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });
  </script>
</div></div>
<p>“Este es un hecho que daña la imagen de nuestro país, por lo que los responsables, al ser identificados, deben pagar con todo el peso de la ley un hecho de esta naturaleza”, agregó Jiménez.</p>
<p>Manifestó, que el turismo es una de las actividades económicas que permite al país crecer, ya que, en tiempos normales, más de 6 millones de personas nos visitan, y una acción de esta naturaleza puede provocar una merma en esta actividad.</p>
<p>Concluyó recalcando que: “La Fuerza del Pueblo, exige de los organismos de seguridad del Estado, que un hecho terrorista como él acaba de suceder, no vuelva a repetirse en nuestro país”.</p>
		<div id="atatags-1292744321-60adaeff0ee76"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744321-60adaeff0ee76',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    <!-- Agency Orquidea - 1 x 1 -->
    <script src='//tags.orquideassp.com/tag/3544'></script>
    <div class="sharecontent hidden-lg">
      <h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
      <div class="fb-comments" data-href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" data-width="100%" data-numposts="5"></div> 
    </div>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below article thumbnails',
        target_type: 'mix'
      });
    </script>
  </div>
  <div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs">
    <div class="socialdetails">
      <h3><b>Comparte</b> esta noticia</h3>
      <div class="sharethis-inline-share-buttons"></div>
      <h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3>
      <div class="fb-comments" data-href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" data-width="100%" data-numposts="5"></div> 
      <div class="horizontal-banner">
          <!-- /173239197/Banner_Noticia_6_200X500 -->
          <div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });
          </script>
          </div>
      </div>
    </div>
  </div>
</div>
  </div>
      
      <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column">
        <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 hidden-xs">
          <span style="display:none;"></span><span class="video_sound" style="poosition:relative;" title="Activar sonido"><i class="fa fa-volume-up"></i></span><span class="video_muted" style="poosition:relative; display:block;"><i class="fa fa-volume-off"></i></span><a href="https://elnuevodiario.com.do/tv/enfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd/?ref=portada" class="video-image" style="display:none;"><img src="https://149531777.v2.pressablecdn.com/wp-content/uploads/2021/03/enfrentados-p.jpg" class="img-responsive"></a><div id="vimeo-player" data-vimeo-autoplay="true" data-vimeo-title="Enfrentados"webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" allow="autoplay" data-vimeo-background="false"></div><div class="descFb" style"position:relative; margin-bottom:4px;">
              <a href="https://elnuevodiario.com.do/tv/enfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd/?ref=portada">Enfrentados &#8211; Nuevo toque de queda, llegan un millón de vacuna, Prision pa el abogado de los Rosario, Penuarias de clases presenciales, Vandalismo en acueductos y un millón de vacunas para RD</a><span style="display:none; padding-top:5px; color: #a5a1a1;"><i class="fa fa-eye"></i> 0</span>
              <div class="clearfix"></div><div class="video-social"><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/tv/enfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd/?ref=portada" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/share?text=Enfrentados+%26%238211%3B+Nuevo+toque+de+queda%2C+llegan+un+mill%C3%B3n+de+vacuna%2C+Prision+pa+el+abogado+de+los+Rosario%2C+Penuarias+de+clases+presenciales%2C+Vandalismo+en+acueductos+y+un+mill%C3%B3n+de+vacunas+para+RD+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fenfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd%2F%3Fref%3Dportada" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="whatsapp://send?text=Enfrentados+%26%238211%3B+Nuevo+toque+de+queda%2C+llegan+un+mill%C3%B3n+de+vacuna%2C+Prision+pa+el+abogado+de+los+Rosario%2C+Penuarias+de+clases+presenciales%2C+Vandalismo+en+acueductos+y+un+mill%C3%B3n+de+vacunas+para+RD+-+El+Nuevo+Diario+https%3A%2F%2Felnuevodiario.com.do%2Ftv%2Fenfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd%2F%3Fref%3Dportada" title="Haz clic para compartir via What's App" class="social share-whatsapp hidden-md hidden-sm hidden-lg" data-text=" via Enfrentados+%26%238211%3B+Nuevo+toque+de+queda%2C+llegan+un+mill%C3%B3n+de+vacuna%2C+Prision+pa+el+abogado+de+los+Rosario%2C+Penuarias+de+clases+presenciales%2C+Vandalismo+en+acueductos+y+un+mill%C3%B3n+de+vacunas+para+RD+-+El+Nuevo+Diario+" data-href="https://elnuevodiario.com.do/tv/enfrentados-nuevo-toque-de-queda-llegan-un-millon-de-vacuna-prision-pa-el-abogado-de-los-rosario-penuarias-de-clases-presenciales-vandalismo-en-acueductos-y-un-millon-de-vacunas-para-rd/?ref=portada"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></div></div><style>
.descFb {
background: #292728;
color: #FFF;
height: 135px;
font-size: 12px;
padding: 15px;
position:relative;
}

.descFb a {
color: #FFF
}
.video-contaniner:hover .video_muted{
display: none!important;
}


.video-contaniner .video_sound{
display: none!important;
}

.video-contaniner:hover .video_sound{
display: block!important;
}

.video_muted i{
position: absolute;
font-size: 18px;
color: #FFF;
background: rgba(0,0,0,0.5);
width: 36px;
text-align: center;
line-height: 19px;
right: 0;
top: 8px;
display: inline-block;
vertical-align: top;
border-radius: 3px;
padding: 2px 5px;
background: #ff4d4d;
height: 36px;
right: 8px;
line-height: 33px;
}

.video_sound i{
position: absolute;
font-size: 18px;
color: #FFF;
background: rgba(23,35,34,.75);
width: 36px;
text-align: center;
line-height: 19px;
right: 0;
top: 10px;
display: inline-block;
vertical-align: top;
border-radius: 3px;
padding: 2px 5px;
height: 36px;
right: 8px;
line-height: 33px
}

.video_sound:hover i{
background: #000;
cursor: pointer;
}

.video_sound:hover i.fa-volume-off:before {
content: "\f028";
}

.video-social{
position: absolute;
left: 0;
right: 0;
bottom: 0;
padding: 0 5px 0;
font-size: 15px;
border-top: 1px solid #6d6b6c;
height: 30px;
line-height: 30px;
}

.video-social a{
display: inline-block;
line-height: 30px;
border-right: 1px solid #6d6b6c;
}

.video-social a i{
display: block;
line-height: 28px;
padding: 0 10px;
}

.video-social a:hover i{
background: #ed1c24;
}
#vimeo-player iframe{
width: 100%;
/*height:auto!important;*/
}
.poll-vimeo{
position: fixed;
bottom: 0;
right: 50px;
width: 330px;
height: 450px;
z-index:999;
}

.poll-vimeo iframe{
width: 100%;
height: 450px;
}
</style><script src="https://player.vimeo.com/api/player.js"></script>
                                  <script type="text/javascript">
                    
                    //videoHeight = 190;
                    
                                    var videoWidth = 338,
                                    videoHeight = 180;

                                     // if (jQuery(window).width() > 767) {
                                        var options = {
                                          id: 555000091,
                                          width: videoWidth,
                                          height: videoHeight,
                                          autoplay: true,
                                          muted: true
                                      };


                                      var player = new Vimeo.Player('vimeo-player', options);
                                          //player.setVolume(0);
                                           
                                        player.unload().then(function() {
                                            //player.play();
                                          player.on('play', function() {
                                              console.log('played the video!');
                                          })
                                      }).catch(function(error) {
                                         console.log(error);
                                         jQuery('.video-image').css('display', 'none');});

                                      jQuery('.video_sound, .video_muted').click(function(){
                                        player.setVolume(1);
                                        jQuery('.video_muted').css('display', 'none');
                                        jQuery('.video_sound').css('display', 'block');
                                      })
                                   //   }
                                  </script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;">
            <div class="banner-container hidden-xs">
              <!-- /173239197/Banner_Noticia_4_300X250 -->
              <div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'>
              <script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });
              </script>
              </div>
            </div>
          </div>
		  			<div id="top-posts-6" class="widget_top-posts col-lg-12"><h3>Las Más Leídas</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://elnuevodiario.com.do/acusada-confiesa-que-preparo-los-brownies-con-marihuana-y-los-mando-al-campamento-aborto/" title="Acusada confiesa que preparó los brownies con marihuana y los mandó al campamento aborto" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24083948/Brownies.png?fit=1080%2C550&#038;ssl=1&#038;resize=100%2C100" alt="Acusada confiesa que preparó los brownies con marihuana y los mandó al campamento aborto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/acusada-confiesa-que-preparo-los-brownies-con-marihuana-y-los-mando-al-campamento-aborto/" title="Acusada confiesa que preparó los brownies con marihuana y los mandó al campamento aborto" class="bump-view" data-bump-view="tp">Acusada confiesa que preparó los brownies con marihuana y los mandó al campamento aborto</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/video-suspenderian-de-por-vida-pelotero-agredio-arbitro-en-ocoa/" title="VIDEO: Suspenderían de por vida pelotero agredió árbitro en Ocoa   " class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24172501/WhatsApp-Image-2021-05-24-at-20.36.07.jpeg?fit=1080%2C799&#038;ssl=1&#038;resize=100%2C100" alt="VIDEO: Suspenderían de por vida pelotero agredió árbitro en Ocoa   " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/video-suspenderian-de-por-vida-pelotero-agredio-arbitro-en-ocoa/" title="VIDEO: Suspenderían de por vida pelotero agredió árbitro en Ocoa   " class="bump-view" data-bump-view="tp">VIDEO: Suspenderían de por vida pelotero agredió árbitro en Ocoa   </a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/video-otro-impase-del-senador-ivan-silva-y-ciudadana-durante-vista-publica/" title="(VIDEO) Otro impase del senador Iván Silva y ciudadana durante vista pública" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/23083347/Ivan-1.jpg?fit=1066%2C1066&#038;ssl=1&#038;resize=100%2C100" alt="(VIDEO) Otro impase del senador Iván Silva y ciudadana durante vista pública" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/video-otro-impase-del-senador-ivan-silva-y-ciudadana-durante-vista-publica/" title="(VIDEO) Otro impase del senador Iván Silva y ciudadana durante vista pública" class="bump-view" data-bump-view="tp">(VIDEO) Otro impase del senador Iván Silva y ciudadana durante vista pública</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/apresan-dos-hombres-acusados-de-asaltar-tienda-de-ventas-de-celulares-en-sdn/" title="Apresan dos hombres acusados de asaltar tienda de ventas de celulares en SDN" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24190525/WhatsApp-Image-2021-05-24-at-10.03.24-PM-1.jpeg?fit=1200%2C708&#038;ssl=1&#038;resize=100%2C100" alt="Apresan dos hombres acusados de asaltar tienda de ventas de celulares en SDN" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/apresan-dos-hombres-acusados-de-asaltar-tienda-de-ventas-de-celulares-en-sdn/" title="Apresan dos hombres acusados de asaltar tienda de ventas de celulares en SDN" class="bump-view" data-bump-view="tp">Apresan dos hombres acusados de asaltar tienda de ventas de celulares en SDN</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/el-aborto-y-sus-tres-causales/" title="El aborto y sus tres causales" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i2.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2020/08/25085403/Aborto-2.png?fit=1080%2C550&#038;ssl=1&#038;resize=100%2C100" alt="El aborto y sus tres causales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/el-aborto-y-sus-tres-causales/" title="El aborto y sus tres causales" class="bump-view" data-bump-view="tp">El aborto y sus tres causales</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/vicepresidenta-confirma-acto-vandalico-provoco-apagon-en-el-aila/" title="Vicepresidenta confirma acto vandálico provocó apagón en el AILA" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24042400/Vicepresidenta-confirma-acto-vandalico-provoco-apagon-en-el-AILA.png?fit=1080%2C550&#038;ssl=1&#038;resize=100%2C100" alt="Vicepresidenta confirma acto vandálico provocó apagón en el AILA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/vicepresidenta-confirma-acto-vandalico-provoco-apagon-en-el-aila/" title="Vicepresidenta confirma acto vandálico provocó apagón en el AILA" class="bump-view" data-bump-view="tp">Vicepresidenta confirma acto vandálico provocó apagón en el AILA</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/suspendido-director-de-la-loteria-tambien-daba-los-numeros-ganadores-segun-investigacion/" title="Suspendido director de la Lotería también daba los números ganadores, según investigación" class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/19164522/Dicent.jpg?fit=720%2C405&#038;ssl=1&#038;resize=100%2C100" alt="Suspendido director de la Lotería también daba los números ganadores, según investigación" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/suspendido-director-de-la-loteria-tambien-daba-los-numeros-ganadores-segun-investigacion/" title="Suspendido director de la Lotería también daba los números ganadores, según investigación" class="bump-view" data-bump-view="tp">Suspendido director de la Lotería también daba los números ganadores, según investigación</a>
							</div>
													</li>
										<li>
						<a href="https://elnuevodiario.com.do/michael-miguel-se-confunde-al-presentar-los-numeros-ganadores-de-la-loteria/" title="Michael Miguel se confunde al presentar los números ganadores de la Lotería  " class="bump-view" data-bump-view="tp">
								<img width="100" height="100" src="https://i1.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/22121821/Michael-Miguel.jpg?fit=1080%2C550&#038;ssl=1&#038;resize=100%2C100" alt="Michael Miguel se confunde al presentar los números ganadores de la Lotería  " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://elnuevodiario.com.do/michael-miguel-se-confunde-al-presentar-los-numeros-ganadores-de-la-loteria/" title="Michael Miguel se confunde al presentar los números ganadores de la Lotería  " class="bump-view" data-bump-view="tp">Michael Miguel se confunde al presentar los números ganadores de la Lotería  </a>
							</div>
													</li>
					</ul>
</div>		<div id="atatags-1292744323-60adaeffafdcb"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1292744323-60adaeffafdcb',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div id="listcategorypostswidget-3" class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul class="lcp_catlist"><li><b><a href="https://elnuevodiario.com.do/neney-cabrera-afirma-gobierno-combate-pobreza-entrega-10-casas-en-azua/" title="Neney Cabrera afirma gobierno combate pobreza; entrega 10 casas en Azua "><img width="300" height="169" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa.-300x169.jpg" class="lcp_thumbnail wp-post-image jetpack-lazy-image" alt="Neney Cabrera afirma gobierno combate pobreza; entrega 10 casas en Azua " loading="lazy" data-lazy-srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 1600w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 1536w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa..jpg 558w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25162215/El-ministro-Neney-Cabrera-entre-las-llaves-a-algunos-de-los-beneficiarios.-Fuente-externa.-300x169.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/neney-cabrera-afirma-gobierno-combate-pobreza-entrega-10-casas-en-azua/" title="Neney Cabrera afirma gobierno combate pobreza; entrega 10 casas en Azua ">Neney Cabrera afirma gobierno combate pobreza; entrega 10 casas en Azua </a></div>  </li><li><b><a href="https://elnuevodiario.com.do/alfredo-pacheco-dice-13-legisladores-y-mas-de-60-empleados-de-cd-tienen-covid-19/" title="Alfredo Pacheco dice 13 legisladores y más de 60 empleados de CD tienen Covid-19"><img width="300" height="180" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1-300x180.jpg" class="lcp_thumbnail wp-post-image jetpack-lazy-image" alt="Alfredo Pacheco dice 13 legisladores y más de 60 empleados de CD tienen Covid-19" loading="lazy" data-lazy-srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1.jpg 1000w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1.jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1.jpg 523w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25160558/a98e2cf5-alfredo-pacheco-5e3e071225695-1-300x180.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/alfredo-pacheco-dice-13-legisladores-y-mas-de-60-empleados-de-cd-tienen-covid-19/" title="Alfredo Pacheco dice 13 legisladores y más de 60 empleados de CD tienen Covid-19">Alfredo Pacheco dice 13 legisladores y más de 60 empleados de CD tienen Covid-19</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/a-partir-de-este-martes-fantino-en-sanchez-ramirez-ha-vuelto-a-clases-semi-presencial/" title="A partir de este martes Fantino, en Sánchez Ramírez, ha vuelto a clases semi presencial"><img width="300" height="169" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-300x169.jpg" class="lcp_thumbnail wp-post-image jetpack-lazy-image" alt="A partir de este martes Fantino, en Sánchez Ramírez, ha vuelto a clases semi presencial" loading="lazy" data-lazy-srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 2560w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 1536w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 2048w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-scaled.jpg 558w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25153823/20210525_0832151-300x169.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/a-partir-de-este-martes-fantino-en-sanchez-ramirez-ha-vuelto-a-clases-semi-presencial/" title="A partir de este martes Fantino, en Sánchez Ramírez, ha vuelto a clases semi presencial">A partir de este martes Fantino, en Sánchez Ramírez, ha vuelto a clases semi presencial</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/rd-recibe-otro-millon-de-vacunas-contra-el-covid-19-desde-china/" title="RD recibe otro millón de vacunas contra el Covid-19 desde China"><img width="300" height="147" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM-300x147.jpeg" class="lcp_thumbnail wp-post-image jetpack-lazy-image" alt="RD recibe otro millón de vacunas contra el Covid-19 desde China" loading="lazy" data-lazy-srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 1165w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM.jpeg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25141051/WhatsApp-Image-2021-05-25-at-6.10.09-PM-300x147.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/rd-recibe-otro-millon-de-vacunas-contra-el-covid-19-desde-china/" title="RD recibe otro millón de vacunas contra el Covid-19 desde China">RD recibe otro millón de vacunas contra el Covid-19 desde China</a></div>  </li><li><b><a href="https://elnuevodiario.com.do/video-aseguran-gobierno-y-prosoli-daran-asesoramiento-financiero-a-interesados-en-plan-vivienda-familia-feliz/" title="(VIDEO) Aseguran Gobierno y Prosoli darán asesoramiento financiero a interesados en plan Vivienda Familia Feliz"><img width="300" height="199" src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-300x199.jpg" class="lcp_thumbnail wp-post-image jetpack-lazy-image" alt="(VIDEO) Aseguran Gobierno y Prosoli darán asesoramiento financiero a interesados en plan Vivienda Familia Feliz" loading="lazy" data-lazy-srcset="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 2560w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 300w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 1024w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 115w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 768w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 1536w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 2048w, https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-scaled.jpg 472w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/25144220/DSC_0054-300x199.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></b><div class="title-post"><a href="https://elnuevodiario.com.do/video-aseguran-gobierno-y-prosoli-daran-asesoramiento-financiero-a-interesados-en-plan-vivienda-familia-feliz/" title="(VIDEO) Aseguran Gobierno y Prosoli darán asesoramiento financiero a interesados en plan Vivienda Familia Feliz">(VIDEO) Aseguran Gobierno y Prosoli darán asesoramiento financiero a interesados en plan Vivienda Familia Feliz</a></div>  </li></ul><a href="https://elnuevodiario.com.do/nacionales/"> </a></div>		        <div class="banner-container hidden-md hidden-lg">
      <!-- /173239197/Banner_Noticia_Movil_3_300x250 -->
      <div id='div-gpt-ad-1587518043620-0'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587518043620-0'); });
        </script>
      </div>
    </div>
        </div>
      </div>
      </div>
    	
    </div>
    
    </div>
    </div>

<div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm">
    <ul class="clearfix">
      <li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li>
      <li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li>
      <li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Ffuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila%2F&text=Fuerza+del+Pueblo+reclama+investigaci%C3%B3n+de+acto+criminal+perpetrado+en+AILA&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li>
      <li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/fuerza-del-pueblo-reclama-investigacion-de-acto-criminal-perpetrado-en-aila/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li>
    </ul>
  </div>

    
<footer>

	<div class="container">

		<div class="row">

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>Secciones</h3>

				<div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li>
<li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li>
<li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li>
</ul></div>
			</div>

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>El Nuevo Diario</h3>

				<div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li>
</ul></div>
			</div>

			<div class="col-lg-2 col-sm-2 hidden-xs">

				<h3>APLICACIONES</h3>

				<ul class="app-menu">

					<li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li>

					<li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li>

				</ul>

			</div>

			<div class="col-lg-3 col-sm-6 hidden-xs">

				<h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3>

				<div class="row">

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-25-05-2021/"><img src="https://nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/24192604/PORTADA-END-MARTES-3-scaled.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div>

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/"><img src="https://149531777.v2.pressablecdn.com/wp-content/uploads/2020/04/Portada-Lolita-scaled.jpg" class="img-responsive magg"></a></div>

					<div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/"> <img src="https://149531777.v2.pressablecdn.com/wp-content/uploads/2020/03/PORTADA-LEGALES-17.jpg" class="img-responsive magg"></a></div>

				</div>

			</div>

			<div class="col-lg-3 col-sm-3 hidden-xs hidden-sm">

				<form action="https://elnuevodiario.com.do/" method="get" class="searchfooter">

    				<input type="text" name="s" placeholder="Buscar">

    				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>

    			</form>

    			<div class="boletin-footer">

    				<h3>Bolet&iacute;n Noticioso</h3>

    				<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name="" ><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div>
<div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div>
<div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621995263" /><input type="hidden" name="_mc4wp_form_id" value="51778" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
    			</div>

			</div>

			<div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
			<img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer">
				<p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p>

				<p>&copy; Copyright 2021 El Nuevo Diario. todos los derechos reservados.<br>

				P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p>

				<div class="clearfix"></div>

				<ul class="social">

			      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

			      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

			      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

			      <li><a href="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>

			      <li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>

			    </ul>

			</div>

			

		</div>

	</div>

</footer>

</div>
</div>

<div class="moved"></div>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/jquery.cookie.js"></script>

<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/custom.js?cache=ruessss"></script>
<script type="text/javascript">
    var VideoWidth = 328;
	var currentId = 1159523;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';
</script>
<script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/custom-tv.js"></script>
<script type="text/javascript">
	jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('c4002d95be', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})
</script>
<script type="text/javascript">
jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);

</script>

<script type="text/javascript">

jQuery(function ($) {

  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

  // OneSignal.getUserId(function(id){console.log(id)});

})

</script>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://149531777.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7.2' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149531777.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://149531777.v2.pressablecdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5ffe8a7579882c6ead0ed7fe' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'129274432',post:'1158653',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '1158653' ]);
</script>

<div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales pull-right">

		      <li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>

		      <li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>

		      <li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>

		      <li><a href="https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg"  data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li>

		      <li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>

		    </ul></div><div class="apps pull-right"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="https://plazalama.com.do/" class="banner"><img src="https://i0.wp.com/nuevodiario-assets.s3.us-east-2.amazonaws.com/wp-content/uploads/2021/05/10062005/500-x-500.png?fit=500%2C500&ssl=1" class="img-responsive"></a></div></div>
<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>
<script>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</script>        <script src="https://149531777.v2.pressablecdn.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script>
  <script type="text/javascript">
  jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('c4002d95be', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 19);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
         $(window).on('scroll touchmove', function() {
        
            var safetyMargin = 0;
            var containerObject = $('.lateral');
            var scrollableObject = $('.lateral>a');
            //var scrollableLimit = $('.video-home');
            var newMargin = 0;
            var currentWindowScroll = $(window).scrollTop();
                
            if(scrollableObject.height() < $(window).height()) {
                if(currentWindowScroll > containerObject.offset().top)
                    newMargin = currentWindowScroll - containerObject.offset().top;
            } else {
                if(currentWindowScroll + $(window).height() > (containerObject.offset().top + scrollableObject.height() + safetyMargin))
                    newMargin = (currentWindowScroll + $(window).height()) - containerObject.offset().top - scrollableObject.height() - safetyMargin;
            }
            
           /* if((newMargin + scrollableObject.height()) > (containerObject.height() - safetyMargin))
                    newMargin = containerObject.height() - safetyMargin - scrollableObject.height();*/
                            
            if(newMargin < 0)
                newMargin = 0;

            //console.log(scrollableObject.height());
                
            containerObject.css('padding-top', newMargin);        
            
        });
              })
  })
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    </body>
</html>
<!--
	generated in 1.377 seconds
	141787 bytes batcached for 300 seconds
-->
