<!DOCTYPE html><html lang="es"><head><title>El Nuevo Diario | El cerebro de Cambridge Analytica asegura que se usaron los datos de Facebook - El Nuevo Diario</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="news_keywords" content="cambridge analytica, cerebro, datos, facebook, periodico digital dominicano, periodico dominicano, el nuevo diario, nuevo diario, nuevo diario dominicano, noticias dominicanas, odebretch, el nuevo diario tv"/><meta name="original-source" content="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/"/><link rel="canonical" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="El cerebro de Cambridge Analytica asegura que se usaron los datos de Facebook - El Nuevo Diario"/><meta property="og:description" content="EL NUEVO DIARIO, LONDRES.- Christopher Wylie, uno de los cerebros y fundadores de Cambridge Analytica (CA), la compañía que está detrás del uso de datos de millones de usuarios de Facebook, dijo hoy que es &#8220;categóricamente incierto&#8221; afirmar que esa empresa británica nunca ha empleado información de la red social. El informático compareció ante el &hellip;"/><meta property="og:url" content="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/"/><meta property="og:site_name" content="El Nuevo Diario"/><meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"/><meta property="article:tag" content="Cambridge Analytica"/><meta property="article:tag" content="Cerebro"/><meta property="article:tag" content="datos"/><meta property="article:tag" content="Facebook"/><meta property="article:section" content="Internacionales"/><meta property="article:published_time" content="una hora"/><meta property="article:modified_time" content="2018-03-27T09:05:48-04:00"/><meta property="og:updated_time" content="2018-03-27T09:05:48-04:00"/><meta property="og:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-84.jpg"/><meta property="og:image:secure_url" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-84.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="668"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="EL NUEVO DIARIO, LONDRES.- Christopher Wylie, uno de los cerebros y fundadores de Cambridge Analytica (CA), la compañía que está detrás del uso de datos de millones de usuarios de Facebook, dijo hoy que es &#8220;categóricamente incierto&#8221; afirmar que esa empresa británica nunca ha empleado información de la red social. El informático compareció ante el [&hellip;]"/><meta name="twitter:title" content="El cerebro de Cambridge Analytica asegura que se usaron los datos de Facebook - El Nuevo Diario"/><meta name="twitter:site" content="@elnuevodiariord"/><meta name="twitter:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-84.jpg"/><meta name="twitter:creator" content="@elnuevodiariord"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevodiario.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517865795"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.4' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/css/dashicons.min.css?ver=1510842166' type='text/css' media='all'/><link rel='stylesheet' id='menu-icons-extra-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=1521488716' type='text/css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1521488699' type='text/css' media='all'/><link rel='stylesheet' id='rest-api-cache-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/rest-api-cache/public/css/rest-api-cache-public.css?ver=1518035909' type='text/css' media='all'/><link rel='stylesheet' id='wp-polls-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-css.css?ver=1513355322' type='text/css' media='all'/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style><link rel='stylesheet' id='social-logos-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1521488709' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1521488709' type='text/css' media='all'/> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1464028230'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463758888'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=1521488709'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/rest-api-cache/public/js/rest-api-cache-public.js?ver=1518035909'></script> <link rel='https://api.w.org/' href='https://elnuevodiario.com.do/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevodiario.com.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevodiario.com.do/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.9.4"/><link rel='shortlink' href='https://wp.me/p8Kqbu-10SS'/><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fel-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook%2F"/><link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fel-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook%2F&#038;format=xml"/><meta property="fb:pages" content="113588551994986"/><meta property="ia:markup_url" content="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?ia_markup=1"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='2f80b064-3e37-4227-ac94-a612d1f59e46';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="(Por defecto al título de su sitio web si está en blanco)";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://elnuevodiario.com.do";oneSignal_options['path']="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere recibir notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones aparecerán en su escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones aparecerán en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puede anular su suscripción en cualquier momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='https://elnuevodiario.com.do';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ha bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverá a recibir notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar notificaciones de sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUSCRIBIR';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar la suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/amp/"><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32"/><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-180x180.png"/><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-270x270.png"/><style type="text/css" id="wp-custom-css">.item-news{height:322px;overflow:hidden}.owl-carousel-poll-zoom .owl-stage-outer{border:1px solid #E6E7E9;border-radius:5px;height:322px}.owl-carousel-poll-zoom .owl-nav{left:5px;right:5px;z-index:2;height:inherit}.owl-carousel-poll-zoom .owl-nav .owl-prev.disabled{color:#eee}.owl-carousel-poll-zoom .owl-nav .owl-prev, .owl-carousel-poll-zoom .owl-nav .owl-next{line-height:322px}.owl-carousel-poll-zoom .item a{display:block;text-align:right;padding:0 15px;margin-top:10px;color:#000}.owl-carousel-poll-zoom .item a:hover{color:red}.owl-carousel-poll-zoom .item  a img{width:280px;margin:0 auto 15px}.ekko-lightbox-nav-overlay{position:absolute;top:45%;left:0;right:0}.ekko-lightbox-nav-overlay a{font-size:32px;color:#333}.modal-body .ekko-lightbox-container{height:inherit!important}.ekko-lightbox-nav-overlay a{font-size:32px;color:#333;display:inline-block;width:50%;vertical-align:middle;padding:0 10px}.ekko-lightbox-nav-overlay a:last-child{text-align:right}.row.details .alignnone{width:100%;max-width:100%;display:block;height:auto}</style><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/style.css?v=65"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="refresh" content="400"><meta http-equiv="cache-control" content="max-age=0"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="expires" content="0"/><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/><meta http-equiv="pragma" content="no-cache"/><link rel="apple-touch-icon" sizes="57x57" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-16x16.png"><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/manifest.json"><link rel="shortcut icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx"><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI"/>
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/173239197/Banner_Noticia_1_960X90',[960,90],'div-gpt-ad-1500394722394-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_2_468X60',[468,60],'div-gpt-ad-1500911311825-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_3_468X60',[468,60],'div-gpt-ad-1500911387198-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_4_300X250',[300,250],'div-gpt-ad-1500911644270-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_5_728X90',[728,90],'div-gpt-ad-1500912974010-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_6_200X500',[200,500],'div-gpt-ad-1500912659062-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250',[300,250],'div-gpt-ad-1500684412156-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50',[320,50],'div-gpt-ad-1504719125491-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/275428563/NUED468x60',[468,60],'div-gpt-ad-1449154077246-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"/><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style type="text/css">@media screen and (min-width: 1200px){.details .col-lg-9{width:74%}}</style></head><body><div id="wrapper"><div class="overlay" data-toggle="offcanvas"></div><div class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
<span class="hamb-top"></span>
<span class="hamb-middle"></span>
<span class="hamb-bottom"></span>
</button>
<a class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation"><div class="nav-container"><ul class="nav sidebar-nav"><li class="sidebar-brand"><form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get"><div class="form-group">
<input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
<button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li><li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>END TV</span></a></li><li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li><li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li><li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li></ul></li><li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li></ul></li><li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li><li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li><li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li><li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li></ul><ul class="header-app"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li></ul>
<a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a><ul class="sidernav-social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div>
</nav><div class="main" id="page-content-wrapper"><div class="header-loader"></div><div class="banner_header text-center hidden-xs"><div class="container" style="position: relative;"><div class="lang"><div id="google_translate_element"></div> <script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',includedLanguages:'de,en,fr,ru',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script> <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div class="banner hidden-lg hidden-sm hidden-md"><div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500396954057-0');});</script> </div></div><div class="banner hidden-xs"><div id='div-gpt-ad-1500394722394-0' style='height:90px; width:960px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500394722394-0');});</script> </div></div></div></div></div>
<nav class="navbar navbar-red hidden-xs"><div class="container"><div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png"></a><h1 class="hidden">El Nuevo Diario</h1></div><div id="navbar" class="navbar-collapse collapse"><div class="dropdown pull-left mega-menu mega-dropdown">
<button class="btn dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">Secciones
<i class="fa fa-caret-down" aria-hidden="true"></i></button><ul class="dropdown-menu" role="menu" aria-labelledby="menu1"><li class="container-fluid"><div class="row"><div class="col-xs-3"><ul class="nav nav-tabs tabs-left"><li class="active"><a href="#tab-11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-10" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li></ul></div><div class="col-xs-9"><div class="tab-content header-news container-fluid"><div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12"><h3>Recientes</h3>
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-violencia-generalizada/">La violencia generalizada<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 11 horas</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/captar-el-estado-de-animo/">Captar el estado de ánimo<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 1 d&iacute;a</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/datos-para-reinventar/">Datos para reinventar<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 3 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/insistir-en-que-nada-sirva/">Insistir en que nada sirva<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 4 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/diecisiete-presidentes-que-caen/">Diecisiete presidentes que caen<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 5 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/hechos-que-generan-desalientos/">Hechos que generan desalientos<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 6 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/lejos-de-lo-ideal-pero-conveniente/">Lejos de lo ideal, pero conveniente<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 7 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/dos-personas-valiosas/">Dos personas valiosas<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 8 d&iacute;as</span></a></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/cantautor-manuel-jimenez-somete-recurso-de-revision-constitucional-ante-scj/"><div style="background-image: url(https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg"></div>Cantautor Manuel Jiménez somete recurso de revisión constitucional ante SCJ</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-audiencia-del-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/juez-1-105x90.jpg" class="pull-left">Aplazan audiencia del caso Odebrecht para conocer nuevas pruebas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/juez-ordena-receso-en-audiencia-sobre-caso-odebrecht-para-conocer-opiniones-sobre-solicitud-de-prorroga-de-pgr/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/audiencia-sobre-caso-Odebrecht-105x90.png" class="pull-left">Juez se retira a ponderar solicitud de ampliación del plazo para caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dgii-responde-solicitud-la-procuraduria-informacion-empresas-angel-rondon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/0_20Fachada_20DGII_20nueva-1-105x90.jpg" class="pull-left">DGII responde solicitud de la Procuraduría sobre información empresas de Ángel Rondón</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/piden-al-procurador-identificar-quienes-quieren-desacreditar-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/07/EDIFICIO-PROCURADURÍA-dominicana-105x90.jpg" class="pull-left">Piden al procurador identificar quienes quieren desacreditar caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ortega-polanco-fija-6-febrero-audiencia-conocera-solicitud-prorroga-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/image_content_8309318_20170531015346-1-105x90.jpg" class="pull-left">Ortega Polanco fija para el 6 de febrero audiencia conocerá solicitud de prórroga en caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/procuraduria-confirma-pide-plazo-para-finalizar-expediente-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/El-procurador-general-de-la-República-Jean-Alain-Rodríguez-105x90.jpg" class="pull-left">Procuraduría explica necesidad ampliar  plazo investigación del caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/pgr-habria-pedido-juez-ortega-polanco-extension-del-plazo-presentar-acusacion-caso-odebreht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/201709081448531-105x90.jpeg" class="pull-left">PGR habría pedido a juez Ortega Polanco extender plazo presentar acusación caso Odebrecht  </a></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fiscal-dice-es-en-sfm-donde-debe-ser-conocido-el-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Fiscal-de-SFM-regis-Victorio-Reyes-caso-Emely-Peguero-105x90.jpg" class="pull-left">Fiscal dice es en SFM donde debe ser conocido el caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/conocen-hoy-anticipo-de-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/marlin-martinenez-y-marlon-105x90.jpg" class="pull-left">Conocen hoy anticipo de pruebas caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-conocimiento-de-anticipo-de-pruebas-en-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-105x90.jpg" class="pull-left">Aplazan conocimiento de anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-conocimiento-anticipo-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-2-105x90.png" class="pull-left">Aplazan conocimiento de anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/tribunal-conoce-anticipo-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-105x90.jpg" class="pull-left">Tribunal conoce anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/localizan-carro-donde-fue-trasladado-cadaver-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Emely-Peguero-10-105x90.jpg" class="pull-left">Localizan carro donde fue trasladado cadáver de Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/procuraduria-niega-hermano-de-marlin-martinez-haya-sido-llevado-a-su-sede/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/EDIFICIO-PROCURADURÍA-105x90.jpg" class="pull-left">Procuraduría niega hermano de Marlín Martínez haya sido llevado a su sede</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/boli-habria-confesado-emely-murio-al-desnucarse-tras-empujada-marlon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/b6141b67-01emi-105x90.jpg" class="pull-left">El Boli habría confesado que Emely murió al desnucarse tras ser empujada por Marlon</a></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/vaguada-provocara-aguaceros-mantienen-en-alerta-tres-provincias/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/11/LLUVIAS-6-105x90.jpeg" class="pull-left">Vaguada provocará aguaceros; mantienen en alerta tres provincias</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/resolucion-ccrd-no-autoriza-al-pleno-aumentarse-el-salario/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Pleno-CCRD-105x90.jpg" class="pull-left">Resolución CCRD no autoriza al pleno aumentarse el salario</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/mopc-pone-a-disposicion-mas-de-8-mil-hombres-y-700-vehiculos-para-asueto-de-semana-santa/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Camiones-Obras-Públicas-105x90.jpg" class="pull-left">MOPC pone a disposición más de 8 mil hombres y 700 vehículos para asueto de Semana Santa</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/oea-designa-a-leonel-fernandez-para-presidir-mision-observara-elecciones-de-mexico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Leonel-105x90.jpg" class="pull-left">OEA designa a Leonel Fernández para presidir misión observará elecciones de México</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/gobierno-aprueba-reglamento-de-ley-crea-sistema-para-la-soberania-y-seguridad-alimentaria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/palacio-105x90.jpg" class="pull-left">Gobierno aprueba reglamento de ley crea sistema para la soberanía y seguridad alimentaria</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/salud-publica-emite-alerta-epidemiologica-por-difteria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/alerta-por-difteria-105x90.jpg" class="pull-left">Salud Pública emite alerta epidemiológica por difteria</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/adp-afirma-navarro-violento-la-ley-al-nombrar-directores-regionales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Eduardo-Jorge-Prats-105x90.jpg" class="pull-left">ADP afirma Navarro violentó la ley al nombrar directores regionales</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/abogada-reportada-desaparecida-esta-bajo-proteccion-ministerio-de-la-mujer-huia-de-su-pareja/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/abogada-105x90.jpg" class="pull-left">Abogada reportada desaparecida está bajo protección Ministerio de la Mujer; huía de su pareja</a></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/prd-fija-posicion-sobre-sentencia-anuncia-nuevo-proceso-convencional/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Miguel-Vargas-durante-conferencia-de-prensa-ofrecida-en-la-Casa-Nacional-del-PRD-105x90.jpg" class="pull-left">PRD anuncia acata fallo de TSE de celebrar convención para elegir sus autoridades</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/bloque-progresista-llama-a-los-politicos-asumir-una-tregua-politica/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/bloque-progresista-105x90.jpg" class="pull-left">Bloque Progresista llama a los políticos asumir una tregua política</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/boletin-6-del-prm-da-75-92-a-paliza-y-70-70-a-carolina-mejia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/boletin-prm-105x90.jpg" class="pull-left">Boletín 6 del PRM da 75.92%  a Paliza y 70.70% a Carolina Mejía</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/partido-civico-renovador-realiza-su-primera-asamblea-general-del-distrito-nacional/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/PCR-asamblea-105x90.jpeg" class="pull-left">Partido Cívico Renovador realiza su primera asamblea general del Distrito Nacional</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/miguel-vargas-guido-gomez-esta-expulsado-del-prd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Miguel-dos-105x90.jpeg" class="pull-left">Miguel Vargas: Guido Gómez Mazara está expulsado del PRD</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/video-senador-victoria-dice-en-el-mes-de-abril-se-rendira-el-informe-de-la-ley-partidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/El-senador-Arístides-Victoria-Yeb-1-105x90.jpg" class="pull-left">Comisión que estudia ley de partidos y régimen electoral anuncia presentará informe en abril</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/proponen-crear-organismo-que-apoye-emprendurismo-en-rd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/elias-wessin-105x90.jpg" class="pull-left">Proponen crear organismo que apoye emprendurismo en RD</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/probables-opciones-de-dm-en-su-ruta-politica-hacia-las-elecciones-del-2020/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/DM-REELECCION-105x90.jpg" class="pull-left">Probables opciones de DM en su ruta política hacia las elecciones del 2020</a></div></div></div><div class="tab-pane " id="tab-10"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/241300-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/eca936cd-torre-popular-105x90.jpg" class="pull-left">El Popular es el banco mejor gestionado del Caribe, según Euromoney</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dm-dice-saber-lo-que-pasa-y-quienes-no-tienen-contacto-que-digan-lo-que-quieran/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/danilo-visita-1-105x90.jpg" class="pull-left">DM dice saber lo que pasa y quienes no tienen contacto que digan lo que quieran</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/micm-afirma-mayoria-de-mipymes-no-seran-afectadas-por-ley-sobre-lavado/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Ignacio-Méndez-Viceministro-de-Fomento-a-las-Mipymes-105x90.jpg" class="pull-left">MICM afirma mayoría de mipymes no serán afectadas por Ley sobre Lavado</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aeih-afirma-pequena-y-mediana-empresas-registran-un-crecimiento/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/image_content_9094826_20171112104118-105x90.jpg" class="pull-left">AEIH afirma pequeña y mediana empresas registran un crecimiento</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/banco-bhd-leon-dice-sus-activos-incrementan-11-7-presentan-resultados-ejercicio-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/BHD-LEON-105x90.jpg" class="pull-left">Banco BHD León dice sus activos incrementan 11.7 %; presentan resultados ejercicio 2017</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/revelan-80-de-grandes-edificios-en-santo-domingo-no-tienen-poliza-seguro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/F16922E1-9D5D-40BD-A1E9-D9CCA8EF91E2-105x90.jpeg" class="pull-left">Revelan 80 % de grandes edificios en Santo Domingo no tienen póliza seguro</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/venta-de-vehiculos-impulsa-el-mercado-en-la-zona-oriental/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/image_content_9489878_20180204155827-105x90.jpg" class="pull-left">Venta de vehículos impulsa el mercado en la Zona Oriental</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/el-bid-dice-latinoamerica-crecera-26-de-promedio-en-2018-2020-por-baja-inversion/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Mapa-de-latinoamerica-dos-105x90.jpg" class="pull-left">El BID dice Latinoamérica crecerá 2,6 % de promedio en 2018-2020 por baja inversión</a></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/ministerio-publico-brindara-servicios-24-horas-durante-asueto-semana-santa/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/Procurador-Jean-Rodríguez-6-105x90.jpg" class="pull-left">Ministerio Público brindará servicios 24 horas durante asueto Semana Santa</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/video-se-vuelca-patana-en-las-americas-y-provoca-tapon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/patana-26-105x90.jpg" class="pull-left">(VIDEO) Se vuelca patana de doble cola en Las Américas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/suspenden-dos-fiscalizadoras-de-santiago-por-presunta-negligencia-en-sus-labores/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/EDIFICIO-PROCURADURÍA-400x400-105x90.jpg" class="pull-left">Suspenden dos fiscalizadoras de Santiago por presunta negligencia en sus labores</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/video-colegio-notarios-dice-mariano-german-desobedece-sentencias-tribunal-administrativo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Colegio-de-Notarios-1-105x90.jpg" class="pull-left">(VIDEO) Colegio Notarios dice Mariano Germán desobedece sentencias Tribunal Administrativo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/aplazan-conocimiento-medida-coercion-a-exfuncionario-acusado-de-corrupcion/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/René-Guzmán-Corporán-105x90.jpg" class="pull-left">Aplazan conocimiento medida coerción a exfuncionario acusado de corrupción</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/policia-apresa-dos-hombres-con-relacion-asalto-y-asesinato-de-comerciante-vegano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/apresan-2-105x90.jpg" class="pull-left">Policía apresa dos hombres con relación asalto y asesinato de comerciante vegano</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/tribunal-rechaza-solicitud-para-declinar-el-caso-emely-peguero-de-sfm/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Emely-Peguero-1-105x90.jpg" class="pull-left">Tribunal rechaza solicitud para declinar el caso Emely Peguero de SFM</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/recluso-se-fuga-de-la-carcel-de-barahona-esta-sentenciado-por-asesinato/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/cárcel-de-Barahona-105x90.jpg" class="pull-left">Recluso se fuga de la cárcel de Barahona; está sentenciado por asesinato</a></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/guido-vs-mvm-la-sentencia-del-tse/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Jesus%20M.%20Guerrero-19.jpg" class="avatar photo" alt="Jesús M. Guerrero" width="90" height="90"/>Guido vs MVM: La sentencia del TSE</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/buscando-el-orden-perdido/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Pedro%20Rene-348.jpg" class="avatar photo" alt="Pedro Rene" width="90" height="90"/>Buscando el orden perdido</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/periodismo-vs-mediocridad/"><img alt='' src='https://secure.gravatar.com/avatar/406ee75269ee76faac327b6f7b5a3e4f?s=90&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D90&amp;r=G' class='avatar avatar-90 photo' height='90' width='90'/>Periodismo Vs. mediocridad</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/los-ataques-contra-la-uasd-deben-cesan/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Francisco%20Rafael%20Guzman-263.jpg" class="avatar photo" alt="Francisco Rafael Guzmán" width="90" height="90"/>Los ataques contra la UASD deben cesan</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/la-entranable-amistad-de-marx-y-engels/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Elvis%20Valoy-2.jpg" class="avatar photo" alt="Elvis Valoy" width="90" height="90"/>La entrañable amistad de Marx y Engels</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/joaquin-balaguer-el-ultimo-hombre-de-estado-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/ROLANDO%20ROBLES-65.jpg" class="avatar photo" alt="Rolando Robles" width="90" height="90"/>Joaquín Balaguer:  El último hombre de Estado (2)</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/que-banco-o-asociacion-debo-seleccionar-para-tomar-un-prestamo-a-largo-plazo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Cesar%20Fragoso-13.jpg" class="avatar photo" alt="César Fragoso" width="90" height="90"/>¿Qué banco o asociación debo seleccionar para tomar un préstamo a largo plazo?</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/joaquin-ramon-esta-entre-nosotros-el-mismo-sabina/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Carlos%20Francisco%20Elias-439.png" class="avatar photo" alt="Carlos Francisco Elías" width="90" height="90"/>Joaquín Ramón, está entre nosotros, el mismo Sabina </a></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/altice-y-cdn-acuerdan-transmision-juegos-grandes-ligas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Grandes-ligas-105x90.jpeg" class="pull-left">Altice y CDN acuerdan transmisión juegos Grandes Ligas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/quintanilla-entrega-el-liderato-a-sunderland-y-benavides-se-mantiene-tercero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/1522149206795975667-660x400-105x90.jpg" class="pull-left">Quintanilla entrega el liderato a Sunderland y Benavides se mantiene tercero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/plaza-valerio-con-5-2-iguala-en-la-punta-con-el-cgug-en-basket-superior-de-santiago/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/FERNANDO-VALERIO-105x90.jpg" class="pull-left">Plaza Valerio con 5-2 iguala en la punta con el CGUG en Basket Superior de Santiago</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/francisco-liriano-lanza-6-entradas-tigres-y-rays-empatan-2-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/FRANCISCO-LITIANO-105x90.jpg" class="pull-left">Francisco Liriano lanza 6 entradas; Tigres y Rays empatan 2-2</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/karl-towns-logra-doble-dobles-twolves-pierden/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/KARL-105x90.jpg" class="pull-left">Karl Towns logra doble-doble; Twolves pierden</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/banco-de-reservas-dara-apoyo-a-campeonato-superior-de-ajedrez/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/AJEDREZ-105x90.jpg" class="pull-left">Banco de Reservas dará apoyo a Campeonato Superior de Ajedrez</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/karate-clasifica-12-atletas-juegos-centroamericanos-y-del-caribe/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Karate-clasifica-12-e1522110859371-105x90.jpg" class="pull-left">Karate clasifica 12 atletas Juegos Centroamericanos y del Caribe</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/anuncian-campamentos-semana-santa-en-las-32-provincias/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/miderec-105x90.jpg" class="pull-left">Anuncian campamentos Semana Santa en las 32 provincias</a></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/xiaomi-se-lanza-a-conquistar-la-telefonia-de-alta-gama-con-modelo-mi-mix-2s/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/13997544w-105x90.jpg" class="pull-left">Xiaomi se lanza a conquistar la telefonía de alta gama con modelo Mi Mix 2S</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/la-hora-del-planeta-un-llamado-de-atencion-por-la-vida/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Leslie-Meěndez-Cheytania-Batista-Wilson-Canul-y-Zarina-Montalvo-105x90.jpg" class="pull-left">“La Hora del Planeta”, un llamado de atención por la vida</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/brugal-llevo-consumidores-al-ultra-music-fest/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Invitados-de-Brugal-XV-al-ULTRA-MUSIC-FESRTIVAL-2-105x90.jpg" class="pull-left">Brugal llevó consumidores al Ultra Music Fest</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/los-actores-espino-y-regil-seran-los-presentadores-de-los-billboard-latinos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/actriz-venezolana-Gaby-Espino-y-el-presentador-y-actor-mexicano-Marco-Antonio-Regil-serán-los-presentadores-de-la-gala-de-los-vigésimos-Premios-Billboard-de-la-Música-Latina-1-105x90.jpg" class="pull-left">Los actores Espino y Regil serán los presentadores de los Billboard Latinos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/mujer-se-casa-con-arbol-centenario-de-florida-para-evitar-que-lo-talen/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/mujer-se-casa-con-arbol111-105x90.jpg" class="pull-left">Mujer se &#8220;casa&#8221; con árbol centenario de Florida para evitar que lo talen</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/louis-vuitton-elige-a-virgil-abloh-para-su-direccion-creativa-linea-masculina/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/luis-votton-105x90.jpg" class="pull-left">Louis Vuitton elige a Virgil Abloh para su dirección creativa línea masculina</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/dulcito-e-coco-gana-mejor-video-del-ano-en-videoclip-awards-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/imagen-dulcito-105x90.png" class="pull-left">&#8220;Dulcito e coco&#8221; gana &#8220;Mejor video del año&#8221; en Videoclip Awards 2018</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/facebook-pide-perdon-a-los-britanicos-por-la-filtracion-de-datos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/MásQueDigital-¡Atención-¡Facebook-cambiará-radicalmente-su-news-feed-FOTO-105x90.jpg" class="pull-left">Facebook pide perdón a los británicos por la filtración de datos</a></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/republica-de-la-verdad-iniciara-por-rnn/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Lorenny-Solano-2-105x90.jpg" class="pull-left">&#8220;República de la Verdad&#8221; iniciará por RNN</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/unibe-celebra-jornada-de-identidad-cultural-reconocen-a-freddy-ginebra/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/unibe-e1522092301484-105x90.jpg" class="pull-left">UNIBE celebra Jornada de Identidad Cultural; reconocen a Freddy Ginebra</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/reconocen-labor-social-de-las-pastoras-cristina-gregorio-de-pena-y-bellanira-milagros-bello/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Pastoras-dos-105x90.jpg" class="pull-left"> Reconocen labor social  de las pastoras Cristina Gregorio de Peña y Bellanira Milagros Bello</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/cronistas-sociales-celebran-sus-18-anos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Dilenys-Evangelista-Shawell-PenŢa-Rosa-Arredondo-Mariěa-Isabel-Grulloěn-Daniela-Cruz-Eusebio-Marte-y-Yubelkys-Mejiěa.-105x90.jpg" class="pull-left">Cronistas Sociales celebran sus 18 años</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/entregan-premio-mujeres-inspiradoras-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Emajadora-de-Francia-e1521307684482-105x90.jpeg" class="pull-left">Entregan premio “Mujeres Inspiradoras 2018”</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/biblioteca-infantil-juvenil-celebra-quinta-muestra-cine-dominicano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/cine-dominicano-105x90.jpg" class="pull-left">Biblioteca Infantil y Juvenil celebra quinta muestra de cine dominicano</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/corporacion-zona-franca-industrial-puerto-plata-celebra-misa-35-aniversario/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/aniversario-zona-franca-105x90.jpg" class="pull-left">Corporación Zona Franca Industrial de Puerto Plata celebra misa por su 35 aniversario</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/seminario-internacional-balanced-literacy-in-the-school-setting/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Carmen-Lourdes-Esteva-de-Marranzini-Vesna-Radivojevic-Nathalia-Trujillo-y-Victoria-Martinez-horz-105x90.jpg" class="pull-left">Seminario internacional Balanced Literacy in the School Setting</a></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/bolivia-pide-sinceridad-a-un-chile-al-que-ve-nervioso-por-la-demanda-maritima/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Bolivia-sinceridad-Chile-nervioso-maritima_EDIIMA20180327_0563_4-105x90.jpg" class="pull-left">Bolivia pide sinceridad a un Chile al que ve nervioso por la demanda marítima</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/moscu-atribuye-a-chantaje-de-eeuu-expulsion-diplomaticos-y-medita-respuesta/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Relaciones-Exteriores-Serguei-Archivo-AFP_LRZIMA20180316_0018_11-105x90.jpg" class="pull-left">Moscú atribuye a chantaje de EEUU expulsión diplomáticos y medita respuesta</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/israel-niega-permiso-para-ir-a-jerusalen-por-pascua-a-600-cristianos-de-gaza/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Israel-niega-permiso-para-ir-a-Jerusalén-por-Pascua-a-600-cristianos-de-Gaza-105x90.jpg" class="pull-left">Israel niega permiso para ir a Jerusalén por Pascua a 600 cristianos de Gaza</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/excanciller-castaneda-asegura-con-el-voto-util-es-factible-triunfo-de-anaya/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-85-105x90.jpg" class="pull-left">Excanciller Castañeda asegura con el voto útil es factible triunfo de Anaya</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/maduro-ordena-nuevamente-culminar-obras-inconclusas-de-odebrecht-en-venezuela/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/391768_800x600_crop_5aba38d887ce6-105x90.jpg" class="pull-left">Maduro ordena nuevamente culminar obras inconclusas de Odebrecht en Venezuela</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-84-105x90.jpg" class="pull-left">El cerebro de Cambridge Analytica asegura que se usaron los datos de Facebook</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/el-fabricante-de-armas-mas-antiguo-de-ee-uu-se-declara-en-bancarrota/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/20180326153641-k4PI-992x558@LaVanguardia-Web-105x90.jpg" class="pull-left">El fabricante de armas más antiguo de EE.UU. se declara en bancarrota</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/iran-rechaza-haber-suministrado-misiles-a-los-rebeldes-huties-en-yemen/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-83-105x90.jpg" class="pull-left">Irán rechaza haber suministrado misiles a los rebeldes hutíes en Yemen</a></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/indigna-dominicanos-ny-adulto-golpeara-severamente-nino-5-anos/"><img src="" class="pull-left">Indigna dominicanos NY adulto golpeará severamente niño 5 años</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/concejal-dominicano-reintroduce-proyecto-para-proteger-pymes-de-ny/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Concejal-dominicano-reintroduce-proyecto-105x90.jpg" class="pull-left">Concejal dominicano reintroduce proyecto para proteger pymes de NY</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/nieto-de-trujillo-dice-en-ny-que-el-es-el-aspecto-positivo-del-trujillismo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Ramfis-Trujillo-2-105x90.jpg" class="pull-left">Nieto de Trujillo dice en NY que él es el aspecto positivo del trujillismo</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/afirman-funcionarios-gobierno-mienten-a-comunidad-dominicanos-en-ny/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Afirman-funcionarios-gobierno-mienten-a-comunidad-criolla-NY-105x90.jpg" class="pull-left">Afirman funcionarios gobierno mienten a comunidad dominicanos en NY</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/espaillat-ubica-otros-terrenos-alto-manhattan-ciudad-construya-viviendas-asequibles/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Continúa-ubicando-terrenos-Alto-Manhattan-ciudad-construya-viviendas-asequibles-105x90.jpg" class="pull-left">Espaillat ubica otros terrenos Alto Manhattan ciudad construya viviendas asequibles</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/241689-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Nueva-empresa-capital-criollo-NY-ofrecerá-servicios-carga-dominicanos-EEUU-105x90.jpg" class="pull-left">Nueva empresa capital criollo NY ofrecerá servicios carga dominicanos EEUU</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/foro-comunitario-presentara-candidatos-a-la-alcaldia-de-paterson-nueva-jersey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Paterson-New-Jersey-105x90.jpg" class="pull-left">Foro Comunitario presentará candidatos a la alcaldía de Paterson, Nueva Jersey</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/presentan-en-nueva-york-movimiento-independiente-rescate-democratico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/ECONOMISTA-JOSE-RIJO-PREBOT-105x90.jpg" class="pull-left">Presentan en Nueva York Movimiento Independiente Rescate Democrático</a></div></div></div></div></div></div></li></ul></div><ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/TV/" data-loading="true">END TV</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li></ul><div class="pull-right tool-header hidden-xs"><form action="https://elnuevodiario.com.do/" method="get">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><ul class="nav navbar-nav navbar-right nav-service"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a><div class="dropdown-menu impresos"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-3/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-3/" title="Leer Edicion Impresa"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/PORTADA-END-MARTES_-1-3-200x266.jpg" class="img-responsive"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/" title="Leer Magazine"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/MAGAZINE_SS18-final-200x266.jpg" class="img-responsive magg"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/clasificados/clasificados-27-03-2018/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-27-03-2018/" title="Leer Magazine"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/PORTADA-LEGALES-17-200x266.jpg" class="img-responsive magg"></a></div></div></div></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/phone2.png"></a><div class="dropdown-menu">
<a href="#" style="background:none!important;"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a></div></li><li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a><div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table"><thead><tr><th></th><th class="text-center">Compra</th><th class="text-center">Venta</th></tr></thead><tbody><tr><td>Dollar</td><td class="border-1">RD$48.70</td><td class="border-2">RD$49.29</td></tr><tr><td>EURO</td><td class="border-3">RD$58.00</td><td class="border-4">RD$65.00</td></tr><tr><td colspan="3"><p class="text-right">*Datos al 27 de marzo, 2018</p></td></tr></tbody></table></div></div></li><li class="goto dropdown"><a href="#combustibles"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/gas.png"></a><div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td class="border-1"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-2">RD$234.30</td></tr><tr><td>Gasolina Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$220.20</td></tr><tr><td>Gasoil Premium</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$186.60</td></tr><tr><td>Gasoil Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$174.50</td></tr><tr><td>GLP</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$111.30</td></tr><tr><td>Gas Natural</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$28.97</td></tr><tr><td>Avtur</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$137.90</td></tr><tr><td>Fueloil</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$111.85</td></tr></tbody></table></div></div></li></ul></div></div></div>
</nav><div class="header_black hidden-xs hidden-sm hidden-md"><div class="container"><div class="pull-left whatssap-header">
<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a></div><ul class="nav navbar-nav navbar-right hidden-xs"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul><div class="clearfix"></div></div></div><div class="container single-news"><div class="row"><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div class="banner"><div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911311825-0');});</script> </div></div></div><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div class="banner"><div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911387198-0');});</script> </div></div></div><div class="hidden-lg hidden-md hidden-sm banner-movil-1"><div id='div-gpt-ad-1504719125491-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1504719125491-0');});</script> </div></div><div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/internacionales/" class="category-xs">Internacionales</a></div><div class="col-lg-12 col-xs-12"><h2>El cerebro de Cambridge Analytica asegura que se usaron los datos de Facebook</h2></div><div class="clearfix"></div><div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div class="meta">
<a href="https://elnuevodiario.com.do/internacionales/" class="category hidden-xs">Internacionales</a>
<span class="author">Por <a href="https://elnuevodiario.com.do/author/alcides-nova/">Alcides Nova</a></span>
<span class="date">martes 27 de marzo, 2018</span>
<span class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a rel="nofollow" data-shared="sharing-facebook-241730" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-twitter-241730" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-google-241730" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus" title="Compartir en Google+" aria-hidden="true"></i></a>
<a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span><div class="clearfix"></div></div><div class="imagePost"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-84-1000x550.jpg"><div class="news-footer-photo"><i class="fa fa-camera" aria-hidden="true"></i> El exdirectivo de CA fue suspendido de sus funciones tras la revelación de que la firma estaba detrás de la filtración de datos de más de 50 millones de usuarios de Facebook. (Fuente externa)</div></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <div id='divMNSS_1_8-mediaNetwork-ad-14635175201'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.pubads().display('/117238412/204816212',[320,50],'divMNSS_1_8-mediaNetwork-ad-14635175201');});</script> </div></div><div class="bannercenternews hidden-lg hidden-xs"></div><div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div class="row details"><div class="col-lg-9 col-md-12 col-sm-12 col-xs-12"><div class="bannercenternews hidden-sm hidden-md hidden-xs"><div id='div-gpt-ad-1500912974010-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912974010-0');});</script> </div></div><div class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><div class="clearfix"></div></div><p>EL NUEVO DIARIO, LONDRES.- Christopher Wylie, uno de los cerebros y fundadores de Cambridge Analytica (CA), la compañía que está detrás del uso de datos de millones de usuarios de Facebook, dijo hoy que es &#8220;categóricamente incierto&#8221; afirmar que esa empresa británica nunca ha empleado información de la red social.</p><p>El informático compareció ante el Comité de Asuntos Digitales, Cultura, Medios de Comunicación y Deportes de la Cámara de los Comunes, a fin de responder a las preguntas de los diputados con relación a la filtración masiva de datos de Facebook.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido"><div id='div-gpt-ad-1500684412156-0' style='height:250px; width:300px; margin:0 auto;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500684412156-0');});</script> </div></div><p>Durante su intervención, Wylie calificó de &#8220;excepcionalmente engañosas&#8221; las declaraciones hechas previamente ante este mismo comité parlamentario por el ex consejero delegado de CA Alexander Nix, quien negó que la compañía se hubiera servido de esa información.</p><p>Los datos contenidos en la red social fueron precisamente, según explicó, la &#8220;base&#8221; sobre la que se apoyaron los algoritmos utilizados por la empresa británica, por lo que insistió en que las palabras del exconsejero fueron &#8220;deshonestas&#8221;.</p><p>Nix compareció en dos ocasiones ante el Parlamento británico después de que en su primera intervención -el pasado 27 de febrero- se detectaran &#8220;varias inconsistencias&#8221; en el marco de la investigación de la propagación de noticias falsas que el mencionado comité inició el pasado noviembre.</p><p>El exdirectivo de CA fue suspendido de sus funciones tras la revelación de que la firma estaba detrás de la filtración de datos de más de 50 millones de usuarios de Facebook que pudo ayudar a la campaña electoral del presidente de Estados Unidos, Donald Trump.</p><p>Nix había asegurado que &#8220;no trabajaba con datos de Facebook&#8221; y que su compañía no había recibido información de Global Science Research, la aplicación que usó la consultora para recopilar el material.</p><p>Hoy, Wylie explicó que su &#8220;principal motivación&#8221; para hablar sobre este asunto es, en parte, su preocupación al ver que técnicas desarrolladas para el uso militar se están destinando a influir en procesos electorales.</p><p>El informático admitió que le inquieta que CA se dedique a &#8220;socavar instituciones&#8221; mundiales, algo que equiparó al &#8220;colonialismo de la era moderna&#8221;.</p><p>También señaló que ha querido prestar testimonio sobre este escándalo al darse cuenta de que su trabajo tiene &#8220;un impacto más amplio&#8221; de lo que inicialmente había creído.</p><p>&#8220;Como ciudadano, uno tiene la obligación de informar sobre cualquier actividad ilegal. No diría que (hago esto) solo por Donald Trump&#8221;, apuntó, para confesar que, por tratarse del presidente de Estados Unidos, el asunto cobraba aun mayor relevancia.</p><p>El escándalo sobre la filtración masiva de datos de usuarios de Facebook fue destapado por diversos medios, que revelaron que CA diseñó un software en base a esa información, con el que pudo impulsar la campaña electoral del entonces candidato republicano a la presidencia de Estados Unidos.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-241730" class="share-twitter sd-button share-icon no-text" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-241730" class="share-facebook sd-button share-icon no-text" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-241730" class="share-google-plus-1 sd-button share-icon no-text" href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="sharecontent hidden-lg"><h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/" data-width="100%" data-numposts="5"></div></div></div><div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div class="socialdetails"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/" data-width="100%" data-numposts="5"></div><div class="horizontal-banner"><div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912659062-0');});</script> </div></div></div></div></div></div><div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div><div class="fb-video" data-href="https://www.facebook.com/elnuevodiariord/videos/1875242569162900/" data-width="500" data-show-text="true" data-autoplay="true"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div class="banner-container hidden-xs"><div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911644270-0');});</script> </div></div></div><div class="col-lg-12 hidden-xs"><div class="clearfix"></div><div class="masleidas"><h3>M&aacute;s <b>Le&iacute;das</b></h3><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/nueva-licencia-de-conducir-en-rd-presenta-error-ortografico/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Licencia-de-Conducir-1-115x115.jpeg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/nueva-licencia-de-conducir-en-rd-presenta-error-ortografico/" class="title" title="Nueva licencia de conducir en RD presenta error ortográfico">Nueva licencia de conducir en RD presenta error ortográfico</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/nueva-licencia-de-conducir-en-rd-presenta-error-ortografico/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Nueva+licencia+de+conducir+en+RD+presenta+error+ortogr%C3%A1fico+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fnueva-licencia-de-conducir-en-rd-presenta-error-ortografico%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/venezolanos-en-rd-continuan-con-sus-acciones-para-su-normalizacion-migratoria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/venezolanos-en-RD-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/venezolanos-en-rd-continuan-con-sus-acciones-para-su-normalizacion-migratoria/" class="title" title="Venezolanos en RD continúan con sus acciones para su normalización migratoria">Venezolanos en RD continúan con sus acciones para su normalización migratoria</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/venezolanos-en-rd-continuan-con-sus-acciones-para-su-normalizacion-migratoria/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Venezolanos+en+RD+contin%C3%BAan+con+sus+acciones+para+su+normalizaci%C3%B3n+migratoria+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fvenezolanos-en-rd-continuan-con-sus-acciones-para-su-normalizacion-migratoria%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/rd-entre-19-paises-se-comprometen-a-eliminar-el-roaming/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/ROAMING-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/rd-entre-19-paises-se-comprometen-a-eliminar-el-roaming/" class="title" title="RD entre 19 países se comprometen a eliminar el " roaming"">RD entre 19 países se comprometen a eliminar el "roaming"</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/rd-entre-19-paises-se-comprometen-a-eliminar-el-roaming/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=RD+entre+19+pa%C3%ADses+se+comprometen+a+eliminar+el+%22roaming%22+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Frd-entre-19-paises-se-comprometen-a-eliminar-el-roaming%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/investigan-empresario-artistico-dominicano-en-ny-por-supuestas-anomalias/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Dominicano-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/investigan-empresario-artistico-dominicano-en-ny-por-supuestas-anomalias/" class="title" title="Investigan empresario artístico dominicano en NY por supuestas anomalías">Investigan empresario artístico dominicano en NY por supuestas anomalías</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/investigan-empresario-artistico-dominicano-en-ny-por-supuestas-anomalias/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Investigan+empresario+art%C3%ADstico+dominicano+en+NY+por+supuestas+anomal%C3%ADas+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Finvestigan-empresario-artistico-dominicano-en-ny-por-supuestas-anomalias%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div></div></div><div class="col-lg-12 hidden-xs"><div class="masleidas"><h3>M&aacute;s <b>Internacionales</b></h3><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/bolivia-pide-sinceridad-a-un-chile-al-que-ve-nervioso-por-la-demanda-maritima/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Bolivia-sinceridad-Chile-nervioso-maritima_EDIIMA20180327_0563_4-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/bolivia-pide-sinceridad-a-un-chile-al-que-ve-nervioso-por-la-demanda-maritima/" class="title" title="Bolivia pide sinceridad a un Chile al que ve nervioso por la demanda marítima">Bolivia pide sinceridad a un Chile al que ve nervioso por la demanda marítima</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/bolivia-pide-sinceridad-a-un-chile-al-que-ve-nervioso-por-la-demanda-maritima/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Bolivia+pide+sinceridad+a+un+Chile+al+que+ve+nervioso+por+la+demanda+mar%C3%ADtima+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fbolivia-pide-sinceridad-a-un-chile-al-que-ve-nervioso-por-la-demanda-maritima%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/moscu-atribuye-a-chantaje-de-eeuu-expulsion-diplomaticos-y-medita-respuesta/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Relaciones-Exteriores-Serguei-Archivo-AFP_LRZIMA20180316_0018_11-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/moscu-atribuye-a-chantaje-de-eeuu-expulsion-diplomaticos-y-medita-respuesta/" class="title" title="Moscú atribuye a chantaje de EEUU expulsión diplomáticos y medita respuesta">Moscú atribuye a chantaje de EEUU expulsión diplomáticos y medita respuesta</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/moscu-atribuye-a-chantaje-de-eeuu-expulsion-diplomaticos-y-medita-respuesta/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Mosc%C3%BA+atribuye+a+chantaje+de+EEUU+expulsi%C3%B3n+diplom%C3%A1ticos+y+medita+respuesta+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fmoscu-atribuye-a-chantaje-de-eeuu-expulsion-diplomaticos-y-medita-respuesta%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/israel-niega-permiso-para-ir-a-jerusalen-por-pascua-a-600-cristianos-de-gaza/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Israel-niega-permiso-para-ir-a-Jerusalén-por-Pascua-a-600-cristianos-de-Gaza-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/israel-niega-permiso-para-ir-a-jerusalen-por-pascua-a-600-cristianos-de-gaza/" class="title" title="Israel niega permiso para ir a Jerusalén por Pascua a 600 cristianos de Gaza">Israel niega permiso para ir a Jerusalén por Pascua a 600 cristianos de Gaza</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/israel-niega-permiso-para-ir-a-jerusalen-por-pascua-a-600-cristianos-de-gaza/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Israel+niega+permiso+para+ir+a+Jerusal%C3%A9n+por+Pascua+a+600+cristianos+de+Gaza+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fisrael-niega-permiso-para-ir-a-jerusalen-por-pascua-a-600-cristianos-de-gaza%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/excanciller-castaneda-asegura-con-el-voto-util-es-factible-triunfo-de-anaya/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/a-85-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/excanciller-castaneda-asegura-con-el-voto-util-es-factible-triunfo-de-anaya/" class="title" title="Excanciller Castañeda asegura con el voto útil es factible triunfo de Anaya">Excanciller Castañeda asegura con el voto útil es factible triunfo de Anaya</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/excanciller-castaneda-asegura-con-el-voto-util-es-factible-triunfo-de-anaya/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Excanciller+Casta%C3%B1eda+asegura+con+el+voto+%C3%BAtil+es+factible+triunfo+de+Anaya+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fexcanciller-castaneda-asegura-con-el-voto-util-es-factible-triunfo-de-anaya%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div><div class="row"></div></div></div></div></div></div></div></div></div><div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul class="clearfix"><li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li><li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fel-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook%2F&text=El+cerebro+de+Cambridge+Analytica+asegura+que+se+usaron+los+datos+de+Facebook&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li><li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li></ul></div>
<footer><div class="container"><div class="row"><div class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li><li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li><li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elnuevodiario.com.do/economia/">Economía</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://elnuevodiario.com.do/politica-editorial/">Política Editorial</a></li><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://elnuevodiario.com.do/patrocinio/">Patrocinio</a></li><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://elnuevodiario.com.do/patrocinio/">Cookies</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul class="app-menu"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li></ul></div><div class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div class="row"><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-3/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/PORTADA-END-MARTES_-1-3-200x266.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/MAGAZINE_SS18-final-200x266.jpg" class="img-responsive magg"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-27-03-2018/"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/PORTADA-LEGALES-17-200x266.jpg" class="img-responsive magg"></a></div></div></div><div class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form action="https://elnuevodiario.com.do/" method="get" class="searchfooter"><input type="text" name="s" placeholder="Buscar"><button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="boletin-footer"><h3>Bolet&iacute;n Noticioso</h3> <script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name=""><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div><div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div><div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1522160399"/><input type="hidden" name="_mc4wp_form_id" value="51778"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form></div></div><div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer"><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2018 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div class="clearfix"></div><ul class="social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div></div></div></footer></div></div><div class="moved"></div> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js?v=2"></script> <script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery.cookie.js?v=2"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/custom.js?v=91"></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$.LoadPost()})});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-2498585-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');setTimeout(function(){window.onscroll=function(){window.onscroll=null;__gaTracker('send','event','Ajuste de Tasa de Rebote','Scroll despues de 5 segundos');}},5000);</script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){var trigger=$('.hamburger'),overlay=$('.overlay'),isClosed=false;trigger.click(function(){hamburger_cross();});overlay.click(function(){hamburger_cross();});function hamburger_cross(){if(isClosed==true){overlay.hide();trigger.removeClass('is-open');trigger.addClass('is-closed');isClosed=false;}else{overlay.show();trigger.removeClass('is-closed');trigger.addClass('is-open');isClosed=true;}}
$('[data-toggle="offcanvas"]').click(function(){$('#wrapper').toggleClass('toggled');});});})</script> <div style="display:none"><div class="grofile-hash-map-945c0f65a52bf6b330334acbf501b1df"></div><div class="grofile-hash-map-5c18d71fbccfb0baabb518a13050e1fd"></div><div class="grofile-hash-map-a7527ec6e0a71b245b8d6a8248edd863"></div><div class="grofile-hash-map-039f283b21871dc429b9192ace4ec5ee"></div><div class="grofile-hash-map-7eab34a9ea481c3dfebb2eea31e6d707"></div><div class="grofile-hash-map-a17cfae2e467e87db94e85131b3abe2c"></div><div class="grofile-hash-map-97a43f5bb754cfe6b07993a78fc9e7ca"></div><div class="grofile-hash-map-eb0e37e7d099700fad3d07bc32aa2d02"></div></div> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/elnuevodiario.com.do\/el-cerebro-de-cambridge-analytica-asegura-que-se-usaron-los-datos-de-facebook\/":241730};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/core.min.js?ver=1470114850'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1470114850'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1521488699'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=1513355322'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1521488709'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=1482325308'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=1520270488'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=1520270488'></script> <![endif]--> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=1521488709'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.9',blog:'129274432',post:'241730',tz:'-4',srv:'elnuevodiario.com.do'}]);_stq.push(['clickTrackerInit','129274432','241730']);</script> <div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales pull-right"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div><div class="apps pull-right"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="https://www.facebook.com/lafamosard/" class="banner"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/10/portada-falsa-la-famosa-500x500.gif" class="img-responsive"></a></div></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1085942941539394',xfbml:true,version:'v2.9'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();$(".bs-example-modal-lg").on('show.bs.modal',function(){var owl=$('.owl-carousel');owl.owlCarousel({margin:0,nav:true,rtl:true,loop:true,autoHeight:true,lazyLoad:true,responsive:{0:{items:1},600:{items:1},1000:{items:1}}})});})})</script> </body></html>