<!DOCTYPE html><html lang="es"><head><title>Director regional Educación y obispo de SPM socializan - El Nuevo Diario</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="original-source" content="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/"/><link rel="canonical" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="Director regional Educación y obispo de SPM socializan - El Nuevo Diario"/><meta property="og:description" content="EL NUEVO DIARIO, SAN PEDRO DE MACORIS.- Con el objetivo de socializar y fortalecer el convenio institucional entre la Iglesia y el Ministerio de Educación para elevar la calidad educativa a nivel de la Regional 05 de Educación, el director Regional, Bolívar Yúnior Sosa Soriano, participó de un encuentro con el Obispo de la Diócesis &hellip;"/><meta property="og:url" content="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/"/><meta property="og:site_name" content="El Nuevo Diario"/><meta property="article:publisher" content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"/><meta property="article:section" content="Nacionales"/><meta property="article:published_time" content="14 horas"/><meta property="article:modified_time" content="2018-04-24T18:35:59-04:00"/><meta property="og:updated_time" content="2018-04-24T18:35:59-04:00"/><meta property="og:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/SPM.jpeg"/><meta property="og:image:secure_url" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/SPM.jpeg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="914"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="EL NUEVO DIARIO, SAN PEDRO DE MACORIS.- Con el objetivo de socializar y fortalecer el convenio institucional entre la Iglesia y el Ministerio de Educación para elevar la calidad educativa a nivel de la Regional 05 de Educación, el director Regional, Bolívar Yúnior Sosa Soriano, participó de un encuentro con el Obispo de la Diócesis [&hellip;]"/><meta name="twitter:title" content="Director regional Educación y obispo de SPM socializan - El Nuevo Diario"/><meta name="twitter:site" content="@elnuevodiariord"/><meta name="twitter:image" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/SPM.jpeg"/><meta name="twitter:creator" content="@elnuevodiariord"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elnuevodiario.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=1517865795"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.5' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/css/dashicons.min.css?ver=1510842166' type='text/css' media='all'/><link rel='stylesheet' id='menu-icons-extra-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=1521488716' type='text/css' media='all'/><link rel='stylesheet' id='contact-form-7-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1521488699' type='text/css' media='all'/><link rel='stylesheet' id='rest-api-cache-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/rest-api-cache/public/css/rest-api-cache-public.css?ver=1518035909' type='text/css' media='all'/><link rel='stylesheet' id='wp-polls-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-css.css?ver=1513355322' type='text/css' media='all'/><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style><link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=1522852601' type='text/css' media='all'/><link rel='stylesheet' id='social-logos-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1522852601' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1522852601' type='text/css' media='all'/> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1464028230'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1463758888'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=1522852601'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/rest-api-cache/public/js/rest-api-cache-public.js?ver=1518035909'></script> <link rel='https://api.w.org/' href='https://elnuevodiario.com.do/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elnuevodiario.com.do/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elnuevodiario.com.do/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='https://wp.me/p8Kqbu-14Qu'/><link rel="alternate" type="application/json+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fdirector-regional-educacion-y-obispo-de-spm-socializan%2F"/><link rel="alternate" type="text/xml+oembed" href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Fdirector-regional-educacion-y-obispo-de-spm-socializan%2F&#038;format=xml"/><meta property="fb:pages" content="113588551994986"/><meta property="ia:markup_url" content="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?ia_markup=1"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='2f80b064-3e37-4227-ac94-a612d1f59e46';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="(Por defecto al título de su sitio web si está en blanco)";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['welcomeNotification']['url']="https://elnuevodiario.com.do";oneSignal_options['path']="https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Quiere recibir notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones aparecerán en su escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones aparecerán en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Puede anular su suscripción en cualquier momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='https://elnuevodiario.com.do';oneSignal_options['promptOptions']['autoAcceptTitle']='Haga clic en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Ha bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverá a recibir notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar notificaciones de sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUSCRIBIR';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancelar la suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones:';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/amp/"><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-32x32.png" sizes="32x32"/><link rel="icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-180x180.png"/><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/cropped-logond-270x270.png"/><style type="text/css" id="wp-custom-css">.item-news{height:322px;overflow:hidden}.owl-carousel-poll-zoom .owl-stage-outer{border:1px solid #E6E7E9;border-radius:5px;height:322px}.owl-carousel-poll-zoom .owl-nav{left:5px;right:5px;z-index:2;height:inherit}.owl-carousel-poll-zoom .owl-nav .owl-prev.disabled{color:#eee}.owl-carousel-poll-zoom .owl-nav .owl-prev, .owl-carousel-poll-zoom .owl-nav .owl-next{line-height:322px}.owl-carousel-poll-zoom .item a{display:block;text-align:right;padding:0 15px;margin-top:10px;color:#000}.owl-carousel-poll-zoom .item a:hover{color:red}.owl-carousel-poll-zoom .item  a img{width:280px;margin:0 auto 15px}.ekko-lightbox-nav-overlay{position:absolute;top:45%;left:0;right:0}.ekko-lightbox-nav-overlay a{font-size:32px;color:#333}.modal-body .ekko-lightbox-container{height:inherit!important}.ekko-lightbox-nav-overlay a{font-size:32px;color:#333;display:inline-block;width:50%;vertical-align:middle;padding:0 10px}.ekko-lightbox-nav-overlay a:last-child{text-align:right}.row.details .alignnone{width:100%;max-width:100%;display:block;height:auto}</style><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"><link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/style.css?v=69"><link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel="stylesheet"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="refresh" content="400"><meta http-equiv="cache-control" content="max-age=0"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="expires" content="0"/><meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT"/><meta http-equiv="pragma" content="no-cache"/><link rel="apple-touch-icon" sizes="57x57" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/favicon-16x16.png"><link rel="manifest" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/manifest.json"><link rel="shortcut icon" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/favicon.ico?v=XBr4XjEpXx"><meta name="msapplication-TileImage" content="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="R7yjpURuhFynt5K3jospEuioQ2yp7JpVoD8ZqzFzIAI"/>
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/173239197/Banner_Noticia_1_960X90',[960,90],'div-gpt-ad-1500394722394-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_2_468X60',[468,60],'div-gpt-ad-1500911311825-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_3_468X60',[468,60],'div-gpt-ad-1500911387198-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_4_300X250',[300,250],'div-gpt-ad-1500911644270-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_5_728X90',[728,90],'div-gpt-ad-1500912974010-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_6_200X500',[200,500],'div-gpt-ad-1500912659062-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250',[300,250],'div-gpt-ad-1500684412156-0').addService(googletag.pubads());googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50',[320,50],'div-gpt-ad-1504719125491-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/275428563/NUED468x60',[468,60],'div-gpt-ad-1449154077246-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>  <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M9N2PQ5');/*]]>*/</script> <link rel="stylesheet" href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/css/owl.carousel.min.css"/><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style type="text/css">@media screen and (min-width: 1200px){.details .col-lg-9{width:74%}}</style></head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper"><div class="overlay" data-toggle="offcanvas"></div><div class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button type="button" class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle="offcanvas">
<span class="hamb-top"></span>
<span class="hamb-middle"></span>
<span class="hamb-bottom"></span>
</button>
<a class="logo hidden-md hidden-lg hidden-sm" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="img-responsive"></a>
<nav class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id="sidebar-wrapper" role="navigation"><div class="nav-container"><ul class="nav sidebar-nav"><li class="sidebar-brand"><form class="navbar-form navbar-left" action="https://elnuevodiario.com.do/" method="get"><div class="form-group">
<input class="form-control" type="text" name="s" placeholder="Buscar" style="width: 185px; float: left;">
<button class="btn btn-default"><i class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul id="menu-menu-movil" class="nav sidebar-nav"><li id="menu-item-88" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a title="Portada" href="https://elnuevodiario.com.do/" data-loading="true">Portada</a></li><li id="menu-item-143978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a title="END TV" href="https://elnuevodiario.com.do/tv/" data-loading="true"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>END TV</span></a></li><li id="menu-item-89" class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a title="Secciones" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Secciones <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a title="Editorial" href="https://elnuevodiario.com.do/editorial/" data-loading="true">Editorial</a></li><li id="menu-item-63396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a title="Caso Odebrecht" href="https://elnuevodiario.com.do/caso-odebrecht/" data-loading="true">Caso Odebrecht</a></li><li id="menu-item-125017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a title="Caso Emely" href="https://elnuevodiario.com.do/caso-emily/" data-loading="true">Caso Emely</a></li><li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a title="Nacionales" href="https://elnuevodiario.com.do/nacionales/" data-loading="true">Nacionales</a></li><li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a title="Política" href="https://elnuevodiario.com.do/politica/" data-loading="true">Política</a></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a title="Economía" href="https://elnuevodiario.com.do/economia/" data-loading="true">Economía</a></li><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a title="Toga" href="https://elnuevodiario.com.do/toga/" data-loading="true">Toga</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a title="Opinión" href="https://elnuevodiario.com.do/opinion/" data-loading="true">Opinión</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a title="Deportes" href="https://elnuevodiario.com.do/deportes/" data-loading="true">Deportes</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a title="Novedades" href="https://elnuevodiario.com.do/novedades/" data-loading="true">Novedades</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Sociales" href="https://elnuevodiario.com.do/sociales/" data-loading="true">Sociales</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a title="Internacionales" href="https://elnuevodiario.com.do/internacionales/" data-loading="true">Internacionales</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="New York" href="https://elnuevodiario.com.do/new-york/" data-loading="true">New York</a></li></ul></li><li id="menu-item-102" class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a title="Ediciones Impresa" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ediciones Impresa <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Impreso" href="https://elnuevodiario.com.do/periodico-impreso/" data-loading="true">Impreso</a></li><li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Revista" href="https://elnuevodiario.com.do/revista/" data-loading="true">Revista</a></li><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Clasificados" href="https://elnuevodiario.com.do/clasificados/" data-loading="true">Clasificados</a></li></ul></li><li id="menu-item-114" class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a title="Caricatura" href="https://elnuevodiario.com.do/caricatura-del-nuevo-diario/" data-loading="true">Caricatura</a></li><li id="menu-item-117" class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a title="Tasa de Cambio" href="https://elnuevodiario.com.do/tasa-de-cambio/" data-loading="true">Tasa de Cambio</a></li><li id="menu-item-120" class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a title="Combustibles" href="https://elnuevodiario.com.do/combustibles/" data-loading="true">Combustibles</a></li><li id="menu-item-121" class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-122" class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a title="Contáctos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contáctos</a></li></ul><ul class="header-app"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> App Store</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> Play Sore</a></li></ul>
<a href="https://www.instagram.com/elnuevodiariord/" target="_blank" class="link-to-social">@elnuevodiariord</a><ul class="sidernav-social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div>
</nav><div class="main" id="page-content-wrapper"><div class="header-loader"></div><div class="banner_header text-center hidden-xs"><div class="container" style="position: relative;"><div class="lang"><div id="google_translate_element"></div> <script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',includedLanguages:'de,en,fr,ru',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script> <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div class="banner hidden-lg hidden-sm hidden-md"><div id='div-gpt-ad-1500396954057-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500396954057-0');});</script> </div></div><div class="banner hidden-xs"><div id='div-gpt-ad-1500394722394-0' style='height:90px; width:960px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500394722394-0');});</script> </div></div></div></div></div>
<nav class="navbar navbar-red hidden-xs"><div class="container"><div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://elnuevodiario.com.do/" data-loading="true"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png"></a><h1 class="hidden">El Nuevo Diario</h1></div><div id="navbar" class="navbar-collapse collapse"><div class="dropdown pull-left mega-menu mega-dropdown">
<button class="btn dropdown-toggle" type="button" id="menu1" data-toggle="dropdown">Secciones
<i class="fa fa-caret-down" aria-hidden="true"></i></button><ul class="dropdown-menu" role="menu" aria-labelledby="menu1"><li class="container-fluid"><div class="row"><div class="col-xs-3"><ul class="nav nav-tabs tabs-left"><li class="active"><a href="#tab-11" data-url="https://elnuevodiario.com.do/editorial/" data-toggle="tab">Editorial</a></li><li><a href="#tab-2132" data-url="https://elnuevodiario.com.do/caso-odebrecht/" data-toggle="tab">Caso Odebrecht</a></li><li><a href="#tab-89963" data-url="https://elnuevodiario.com.do/caso-emily/" data-toggle="tab">Caso Emely</a></li><li><a href="#tab-19" data-url="https://elnuevodiario.com.do/nacionales/" data-toggle="tab">Nacionales</a></li><li><a href="#tab-25" data-url="https://elnuevodiario.com.do/politica/" data-toggle="tab">Política</a></li><li><a href="#tab-10" data-url="https://elnuevodiario.com.do/economia/" data-toggle="tab">Economía</a></li><li><a href="#tab-31" data-url="https://elnuevodiario.com.do/toga/" data-toggle="tab">Toga</a></li><li><a href="#tab-23" data-url="https://elnuevodiario.com.do/opinion/" data-toggle="tab">Opinión</a></li><li><a href="#tab-9" data-url="https://elnuevodiario.com.do/deportes/" data-toggle="tab">Deportes</a></li><li><a href="#tab-22" data-url="https://elnuevodiario.com.do/novedades/" data-toggle="tab">Novedades</a></li><li><a href="#tab-29" data-url="https://elnuevodiario.com.do/sociales/" data-toggle="tab">Sociales</a></li><li><a href="#tab-15" data-url="https://elnuevodiario.com.do/internacionales/" data-toggle="tab">Internacionales</a></li><li><a href="#tab-20" data-url="https://elnuevodiario.com.do/new-york/" data-toggle="tab">New York</a></li></ul></div><div class="col-xs-9"><div class="tab-content header-news container-fluid"><div class="tab-pane active " id="tab-11"><div class="row editorial"><div class="col-xs-12"><h3>Recientes</h3>
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg" class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a href="http://www.fedotenis.org/" target="_blank">Pdte. FEDOTENIS</a> | <a href="http://www.cotecc.org.sv/es/">Pdte. COTECC</a></h5>
<a href="" class="social"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="" class="social"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/una-revision-seria-vale-la-pena/">Una revisión seria vale la pena<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 9 horas</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/abril-en-el-corazon/">Abril en el corazón<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 1 d&iacute;a</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/mirarnos-nos-ayuda/">Mirarnos nos ayuda<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 2 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/feria-del-libro-3/">Feria del Libro<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 4 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/en-todo-nos-falta-consistencia/">En todo nos falta consistencia<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 5 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/auditar-es-algo-basico/">Auditar es algo básico<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 6 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/lo-bueno-frente-a-lo-malo/">Lo bueno frente a lo malo<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 7 d&iacute;as</span></a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/asi-no-se-puede-gobernar/">Así no se puede gobernar<span class="time"><i class="fa fa-clock-o" aria-hidden="true"></i> Hace 8 d&iacute;as</span></a></div></div></div><div class="tab-pane " id="tab-2132"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/cantautor-manuel-jimenez-somete-recurso-de-revision-constitucional-ante-scj/"><div style="background-image: url(https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/xknwYLeMJTw/hqdefault.jpg"></div>Cantautor Manuel Jiménez somete recurso de revisión constitucional ante SCJ</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-audiencia-del-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/06/juez-1-105x90.jpg" class="pull-left">Aplazan audiencia del caso Odebrecht para conocer nuevas pruebas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/juez-ordena-receso-en-audiencia-sobre-caso-odebrecht-para-conocer-opiniones-sobre-solicitud-de-prorroga-de-pgr/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/audiencia-sobre-caso-Odebrecht-105x90.png" class="pull-left">Juez se retira a ponderar solicitud de ampliación del plazo para caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dgii-responde-solicitud-la-procuraduria-informacion-empresas-angel-rondon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/0_20Fachada_20DGII_20nueva-1-105x90.jpg" class="pull-left">DGII responde solicitud de la Procuraduría sobre información empresas de Ángel Rondón</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/piden-al-procurador-identificar-quienes-quieren-desacreditar-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/07/EDIFICIO-PROCURADURÍA-dominicana-105x90.jpg" class="pull-left">Piden al procurador identificar quienes quieren desacreditar caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/ortega-polanco-fija-6-febrero-audiencia-conocera-solicitud-prorroga-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/image_content_8309318_20170531015346-1-105x90.jpg" class="pull-left">Ortega Polanco fija para el 6 de febrero audiencia conocerá solicitud de prórroga en caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/procuraduria-confirma-pide-plazo-para-finalizar-expediente-caso-odebrecht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/El-procurador-general-de-la-República-Jean-Alain-Rodríguez-105x90.jpg" class="pull-left">Procuraduría explica necesidad ampliar  plazo investigación del caso Odebrecht</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/pgr-habria-pedido-juez-ortega-polanco-extension-del-plazo-presentar-acusacion-caso-odebreht/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/201709081448531-105x90.jpeg" class="pull-left">PGR habría pedido a juez Ortega Polanco extender plazo presentar acusación caso Odebrecht  </a></div></div></div><div class="tab-pane " id="tab-89963"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fiscal-dice-es-en-sfm-donde-debe-ser-conocido-el-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Fiscal-de-SFM-regis-Victorio-Reyes-caso-Emely-Peguero-105x90.jpg" class="pull-left">Fiscal dice es en SFM donde debe ser conocido el caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/conocen-hoy-anticipo-de-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/marlin-martinenez-y-marlon-105x90.jpg" class="pull-left">Conocen hoy anticipo de pruebas caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-conocimiento-de-anticipo-de-pruebas-en-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-105x90.jpg" class="pull-left">Aplazan conocimiento de anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/aplazan-conocimiento-anticipo-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-2-105x90.png" class="pull-left">Aplazan conocimiento de anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/tribunal-conoce-anticipo-pruebas-caso-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/emely-peguero-105x90.jpg" class="pull-left">Tribunal conoce anticipo de pruebas en caso Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/localizan-carro-donde-fue-trasladado-cadaver-emely-peguero/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/Emely-Peguero-10-105x90.jpg" class="pull-left">Localizan carro donde fue trasladado cadáver de Emely Peguero</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/procuraduria-niega-hermano-de-marlin-martinez-haya-sido-llevado-a-su-sede/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/12/EDIFICIO-PROCURADURÍA-105x90.jpg" class="pull-left">Procuraduría niega hermano de Marlín Martínez haya sido llevado a su sede</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/boli-habria-confesado-emely-murio-al-desnucarse-tras-empujada-marlon/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/02/b6141b67-01emi-105x90.jpg" class="pull-left">El Boli habría confesado que Emely murió al desnucarse tras ser empujada por Marlon</a></div></div></div><div class="tab-pane " id="tab-19"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/diputados-se-reunen-con-pleno-ccrd-por-tema-aumento-salarial/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/camara-de-diputados-105x90.jpg" class="pull-left">Diputados se reúnen con pleno  CCRD por tema aumento salarial</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/no-le-consta-a-la-aba-robo-de-dinero-por-el-personal-bancario-es-practica-creciente/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/LOPEZ-VALDEZ-1-105x90.jpg" class="pull-left">No le consta a la ABA robo de dinero por el personal bancario es práctica creciente</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/presidente-medina-revisa-proyectos-para-desarrollo-comunidades-fronterizas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/medina-este-martes-105x90.jpg" class="pull-left">Presidente Medina revisa proyectos para desarrollo comunidades fronterizas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/carlos-esteban-deive-gana-premio-nacional-feria-del-libro-eduardo-leon-jimenes-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Premio-Eduardo-León-Jimenes-105x90.jpg" class="pull-left">Carlos Esteban Deive gana Premio Nacional Feria del Libro Eduardo León Jimenes 2018</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/mitad-de-adolescentes-y-jovenes-del-sur-de-rd-asegura-haber-tenido-sexo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Saiz-Virginia-Saiz-Directora-de-Plan-RD-105x90.jpg" class="pull-left">Mitad de adolescentes y jóvenes del sur de RD asegura haber tenido sexo</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/jce-realiza-encuentro-con-juntas-electorales-de-santo-domingo-y-provincias-aledanas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Juntas-jce-105x90.jpg" class="pull-left">JCE realiza encuentro con juntas electorales de Santo Domingo y provincias aledañas</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/acuerdan-combatir-violencia-de-genero-en-el-seno-de-las-fuerzas-armadas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/acuerdo-genero-105x90.jpg" class="pull-left">Acuerdan combatir violencia de género en el seno de las Fuerzas Armadas</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/danilo-medina-entrega-escuela-oscar-sanchez-baret-en-santo-domingo-norte/"><div style="background-image: url(https://i.ytimg.com/vi/5bTsFWpRPoY/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/5bTsFWpRPoY/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/5bTsFWpRPoY/hqdefault.jpg"></div>Danilo Medina entrega escuela Oscar Sánchez Baret en Santo Domingo Norte</a></div></div></div><div class="tab-pane " id="tab-25"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/maldonado-pedira-a-comision-agilice-legislacion-electoral-insiste-en-dialogo-para-aprobar-ley-de-partidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/C37U4766-105x90.jpg" class="pull-left">Maldonado pedirá a comisión agilice legislación electoral; insiste en diálogo para aprobar Ley de Partidos</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/video-bloque-opositor-rechaza-primarias-abiertas-y-simultaneas/"><div style="background-image: url(https://i.ytimg.com/vi/Xp7_Fto01tQ/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/Xp7_Fto01tQ/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/Xp7_Fto01tQ/hqdefault.jpg"></div>(VIDEO) Bloque opositor rechaza primarias abiertas y simultaneas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/encuentro-entre-lideres-algo-a-lo-que-deben-acostumbrar-a-la-poblacion/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/danilo-y-hipolito-105x90.jpg" class="pull-left">Encuentro entre líderes: Algo a lo que deben acostumbrar a la población</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/candidata-a-rectora-uasd-abrira-carreras-tecnicas-acorde-con-cada-region-del-pais/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/fd1d5bfb-emma-polanco-105x90.jpg" class="pull-left">Candidata a rectora UASD abrirá carreras técnicas acorde con cada región del país</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/amarante-baret-afirma-quienes-se-oponen-a-primarias-abiertas-son-minoria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/DSC_8365-105x90.jpg" class="pull-left">Amarante Baret afirma quienes se oponen a primarias abiertas son minoría</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/prd-exhorta-preservar-legado-revolucion-abril-65-en-futuras-generaciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/IMG-20180424-WA0002-1-105x90.jpg" class="pull-left">PRD exhorta preservar legado revolución abril 65 en futuras generaciones</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/video-secretaria-del-colegio-abogados-dice-80-rechaza-primarias-abiertas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Elena-Mercedes-Fermin-1-105x90.png" class="pull-left">(VIDEO) Secretaria del Colegio Abogados dice 80% rechaza primarias abiertas</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/abinader-insurreccion-de-1965-es-herencia-popular-de-respeto-a-las-instituciones/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Foto-de-LUIS-ABIANDER-105x90.jpg" class="pull-left">Abinader: Insurrección de 1965 es herencia popular de respeto a las instituciones</a></div></div></div><div class="tab-pane " id="tab-10"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/punta-catalina-avanza-mas-de-un-89-senadores-visitan-proyecto/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/DSC09039-105x90.jpg" class="pull-left">Punta Catalina avanza más de un 89 %; senadores visitan proyecto</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/instan-a-empoderamiento-legal-politico-y-economico-de-la-mujer/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Comité-de-Género-del-MEPyD-105x90.jpg" class="pull-left">Instan a empoderamiento legal, político y económico de la mujer</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/iniciara-en-junio-el-tercer-congreso-de-la-industria-en-rd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/DSC_3015-105x90.jpg" class="pull-left">Iniciará en junio el Tercer Congreso de la Industria en RD</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fmi-sugiere-rd-aplique-ajuste-fiscal-enfocado-en-ampliar-base-tributaria/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/FONDO-105x90.jpeg" class="pull-left">FMI sugiere RD amplíe base tributaria  y reformas ambiciosas sector eléctrico</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/peralta-afirma-exportaciones-crecieron-14-en-primer-trimestre-del-ano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/José-Ramón-Peralta-105x90.jpg" class="pull-left">Peralta afirma exportaciones crecieron 14 % en primer trimestre del año</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/senador-valentin-dice-apertura-de-cuba-no-es-un-desafio-para-el-turismo-en-rd/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Julio-César-Valentín-1-105x90.jpg" class="pull-left">Senador Valentín dice apertura de Cuba no es un desafío para el turismo en RD</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/afirman-mas-de-300-mil-familias-de-prosoli-producen-alimentos-para-autoconsumo-y-venta/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/prosoli-105x90.jpg" class="pull-left">Afirman más de 300 mil familias de Prosoli producen alimentos para autoconsumo y venta</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/implementan-energia-solar-en-puerto-caucedo-para-cuidado-medioambiental/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/caucedo-panel-solar-105x90.jpg" class="pull-left">Implementan energía solar en puerto Caucedo para cuidado medioambiental</a></div></div></div><div class="tab-pane " id="tab-31"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/256897-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/ministerio-publico-105x90.jpg" class="pull-left">Ministerio Público prosigue interrogatorios auditores de la OMSA</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/pn-apresa-39-personas-en-puerto-plata-durante-operativos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/patrulla-policial-105x90.jpg" class="pull-left">PN apresa 39 personas en Puerto Plata durante operativos</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/profesora-atropellada-por-motorista-muere-tras-dos-semanas-en-coma/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Fallece-105x90.jpg" class="pull-left">Profesora atropellada por motorista muere tras dos semanas en coma</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dictan-prision-preventiva-contra-abogado-acusado-de-encabezar-red-mafiosa/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/01/abrir-carcel-105x90.jpg" class="pull-left">Dictan prisión preventiva contra abogado acusado de encabezar red mafiosa</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/se-entrega-hombre-era-buscado-por-muerte-de-taxista-en-santiago/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Pedro-Miguel-Lama-Mercado-Yoryi-105x90.jpg" class="pull-left">Se entrega hombre era buscado por muerte de taxista en Santiago</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/apresan-menor-por-robo-de-motocicleta-en-puerto-plata/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2017/09/PRESO-105x90.jpg" class="pull-left">Policía apresa menor por robo de motocicleta en Puerto Plata</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/agentes-de-migracion-apresan-aleman-en-aeropuerto-de-puerto-plata/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/detenido-105x90.jpg" class="pull-left">Agentes de Migración apresan alemán en Aeropuerto de Puerto Plata</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/dncd-lamenta-muerte-de-asimilado-militar-y-agente-en-la-romana/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/FOTO-FACHADA-DNCD-105x90.jpg" class="pull-left">DNCD lamenta muerte de asimilado militar y agente en La Romana</a></div></div></div><div class="tab-pane " id="tab-23"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/fragmentos-de-la-iglesia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/ManuelHernandez-254.jpg" class="avatar photo" alt="Manuel Hernández Villeta" width="90" height="90"/>Fragmentos  de la Iglesia</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/los-funcionarios-del-colegio-de-abogados-tienen-la-calidad-de-funcionarios-publicos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Gregory%20Castellanos%20Ruano-42.jpg" class="avatar photo" alt="Gregory Castellanos Ruano" width="90" height="90"/>Los funcionarios del Colegio de Abogados tienen la calidad de funcionarios públicos</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/lenin-correa-y-las-farc/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Jose%20Flandez-12.jpg" class="avatar photo" alt="José Flández" width="90" height="90"/>Lenin, Correa y las FARC</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/paraguay-primarias-abiertas-simultaneas-y-no-se-hundio-el-pais/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Humberto%20Salazar-250.jpg" class="avatar photo" alt="Humberto Salazar" width="90" height="90"/>Paraguay primarias abiertas, simultaneas y no se hundió el país</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/mamushka-el-libro-de-niurka-llenas-davila/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Ramon%20Antonio%20Veras-25.jpg" class="avatar photo" alt="Ramón Antonio Veras" width="90" height="90"/>Mamushka, el libro de Niurka Llenas Dávila</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/todo-es-culpa-del-gobierno/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/German%20Martinez-23.jpg" class="avatar photo" alt="Germán Martínez" width="90" height="90"/>Todo es culpa del gobierno!</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/hay-que-pasar-ya-de-la-politica-monetaria-expansiva-a-la-politica-monetaria-restrictiva/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Victor%20Manuel%20Pena-30.jpg" class="avatar photo" alt="Víctor Manuel Peña" width="90" height="90"/>Hay que pasar ya de la política monetaria expansiva a la política monetaria restrictiva</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/entonces-ramfis-trujillo-era-fidelista/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/authors/Juan%20Cruz%20Triffolio-34.jpg" class="avatar photo" alt="Juan Cruz Triffolio" width="90" height="90"/>Entonces, Ramfis Trujillo era fidelista..?</a></div></div></div><div class="tab-pane " id="tab-9"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/dimitrov-empieza-fuerte-en-barcelona/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/636602580537231269w-105x90.jpg" class="pull-left">Dimitrov empieza fuerte en torneo de tenis en Barcelona</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/257144-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/MELLIZOS-YANQUIS_89342-105x90.jpg" class="pull-left">El dominicano Sánchez pega dos jonrones; Díaz y Familia se afianzan líderes en rescates</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/hector-polanco-resalta-la-importancia-de-motivar-los-ninos-a-la-practica-deportiva/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/thumbnail_NEW-YORK-TIGERS-BASEBALL-CLUB-108-105x90.jpg" class="pull-left">Héctor Polanco resalta la importancia de motivar los niños a la práctica deportiva</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/los-76ers-eliminan-al-heat-y-avanzan-a-las-semifinales/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/76ers-105x90.jpg" class="pull-left">Los 76ers eliminan al Heat y avanzan a las semifinales</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/gary-sanchez-pega-dos-cuadrangulares-en-el-triunfo-de-yankees/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/GarySanchezMinnesotaTwinsvNewYorkYankeespgJ5IYm2BcBx-105x90.jpg" class="pull-left">Gary Sánchez pega dos cuadrangulares en el triunfo de Yankees</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/club-los-prados-se-despide-con-victoria-ante-san-lazaro-en-baloncesto-distrito-nacional/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Elkin-Ramos-de-Los-Prados-busca-conseguir-el-enceste-sobre-Luis-Duluc-de-San-Lázaro-105x90.jpg" class="pull-left">Club Los Prados se despide con victoria ante San Lázaro en Baloncesto Distrito Nacional</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/celebran-exitosamente-juego-de-estrellas-promo-basket-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/thumbnail_promo1-105x90.jpg" class="pull-left">Celebran exitosamente juego de estrellas promo basket 2018</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/horford-logra-doble-doble-celtics-toman-ventaja-3-2-en-la-serie/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/CELTICS-e1524622564790-105x90.jpg" class="pull-left">Horford logra doble-doble; Celtics toman ventaja 3-2 en la serie</a></div></div></div><div class="tab-pane " id="tab-22"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/anuncian-el-estreno-del-musical-shrek-en-el-teatro-nacional/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Shrek-en-el-Teatro-Nacional-105x90.jpg" class="pull-left">Anuncian el estreno del musical Shrek en el Teatro Nacional</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/inmobiliaria-cadifisa-abre-sus-puertas-en-rd/"><div style="background-image: url(https://i.ytimg.com/vi/T-RoFhOPqRQ/hqdefault.jpg)" aria-hidden="" class="newsimage sm8x8 pull-left" data-src="https://i.ytimg.com/vi/T-RoFhOPqRQ/hqdefault.jpg" data-src-mobile="https://i.ytimg.com/vi/T-RoFhOPqRQ/hqdefault.jpg"></div>Inmobiliaria CADIFISA abre sus puertas en RD</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/choco-rica-color-vibe-5k-apuesta-a-que-el-color-cura/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/1-Oscar-Guzmán-Martha-Martínez-Alexandra-Matos-de-Purcell-Greisy-Peña-y-José-López.-105x90.jpg" class="pull-left">Choco Rica Color Vibe 5K apuesta a que “el color cura”</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/presentan-23-candidatas-certamen-de-belleza-reina-infantil-bani-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Candidatas-105x90.jpg" class="pull-left">Presentan 23 candidatas certamen de belleza “Reina Infantil Baní 2018”</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/pabellon-de-autores-dominicanos-un-espacio-que-promueve-la-literatura-criolla/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Pabellón-105x90.jpg" class="pull-left">Pabellón de Autores Dominicanos, un espacio que promueve la literatura criolla</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/confirman-ozuna-se-presentara-en-rd-el-23-de-junio/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/ozuna-dos-105x90.jpg" class="pull-left">Confirman artista Ozuna se presentará en RD el 23 de junio</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/hallan-una-nueva-diana-terapeutica-para-el-cancer-de-tiroides/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Tiroide-105x90.jpg" class="pull-left">Hallan una nueva diana terapéutica para el cáncer de tiroides</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/las-palabras-y-la-musica-se-entrelazan-en-un-homenaje-al-periodismo/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/636601733817751075w-e1524581877152-105x90.jpg" class="pull-left">Las palabras y la música se entrelazan en un homenaje al periodismo</a></div></div></div><div class="tab-pane " id="tab-29"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/premio-vive-sano-celebra-su-segunda-gala/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Patricia-González-Arnaldo-Espaillat-y-Elizabet-Gutiérrez-1-105x90.jpg" class="pull-left">Premio Vive Sano celebra su segunda Gala</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/universidad-om-realizara-conferencia-internacional-sobre-avances-tecnologicos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Entrevista-105x90.png" class="pull-left">Universidad O&#038;M realizará conferencia internacional sobre avances tecnológicos</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/confisa-realiza-taller-educacion-financiera/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/1-Rubén-Martínez-Zurina-Lench-Silvestre-Aybar-y-Rosanna-Firpo--105x90.jpg" class="pull-left">CONFISA realiza taller Educación Financiera</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/este-lunes-es-el-dia-internacional-del-libro/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Día-Internacional-del-Libro-105x90.jpg" class="pull-left">Este lunes es el Día Internacional del Libro</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/inauguran-plaza-en-honor-al-padre-fantino/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/PLAZA-105x90.jpeg" class="pull-left">Inauguran plaza en honor al Padre Fantino</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/feria-del-libro-reconoce-trayectoria-del-escritor-pedro-pablo-fernandez/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/pablo-flsd-105x90.jpg" class="pull-left">Feria del Libro reconoce trayectoria del escritor Pedro Pablo Fernández</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/st-patrick-school-realiza-field-day-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/St.-Patrick-School-realiza-Field-Day-2018’-105x90.jpg" class="pull-left">St. Patrick School realiza &#8216;Field Day 2018’</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/premios-gladiadores-en-el-extranjero-reconocera-trayectorias-de-dominicanos-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Lucy-Suazo-105x90.jpg" class="pull-left">Premios “Gladiadores en el Extranjero” reconocerá trayectorias de dominicanos 2018</a></div></div></div><div class="tab-pane " id="tab-15"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/un-terremoto-de-magnitud-42-sacude-el-molise-en-el-centro-de-italia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/imagen-105x90.jpg" class="pull-left">Un terremoto de magnitud 4,2 sacude el Molise, en el centro de Italia</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/candidatos-atacan-a-maduro-y-surge-propuesta-de-unirse-para-vencerlo-en-urnas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/1459378944_718166_1459379209_noticia_normal-105x90.jpg" class="pull-left">Candidatos atacan a Maduro y surge propuesta de unirse para vencerlo en urnas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/odebrecht-ratifica-disposicion-de-colaborar-con-autoridades-mexicanas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/1488436917_054658_1488437083_noticia_normal-105x90.jpg" class="pull-left">Odebrecht ratifica disposición de colaborar con autoridades mexicanas</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/confirman-dos-nuevos-muertos-en-nicaragua-que-figuraban-como-desaparecidos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Nicaragua-1-105x90.jpg" class="pull-left">Confirman dos nuevos muertos en Nicaragua que figuraban como desaparecidos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/un-juez-de-ee-uu-ordena-a-trump-reactivar-daca-y-aceptar-nuevos-sonadores/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Donald-Trump-Daca-105x90.jpg" class="pull-left">Un juez de EE.UU. ordena a Trump reactivar DACA y aceptar nuevos &#8220;soñadores&#8221;</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/alcalde-de-municipio-de-pr-bloquea-salida-de-equipos-tecnicos-electricos/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/miguel-l-pez-rivera-alcalde-las-piedras-2-archivo--105x90.jpg" class="pull-left">Alcalde de municipio de PR bloquea salida de equipos técnicos eléctricos</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/muerte-de-periodista-se-suma-a-larga-lista-de-feminicidios-en-el-salvador/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/karla-lisseth-turcios-crimen-el-salvador-105x90.jpg" class="pull-left">Muerte de periodista se suma a larga lista de feminicidios en El Salvador</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/banco-mundial-preve-alza-del-precio-del-petroleo-a-65-dolares-en-2018-y-2019/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/precio-del-petróleo-105x90.jpg" class="pull-left">Banco Mundial prevé alza del precio del petróleo a 65 dólares en 2018 y 2019</a></div></div></div><div class="tab-pane " id="tab-20"><div class="row"><div class="col-xs-12"><h3>Recientes</h3></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/en-ny-presentaron-miles-denuncias-fraudes-y-robos-identidad-en-2017/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/En-NY-presentaron-miles-denuncias-fraudes-y-robos-identidad-en-2017-105x90.jpg" class="pull-left">En NY presentaron miles denuncias fraudes y robos identidad en 2017</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/leonel-advierte-en-ny-con-fuerza-e-imposicion-se-podra-vencer-pero-no-convencer/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Leonel550-105x90.jpg" class="pull-left">Leonel advierte en NY con fuerza e imposición se podrá vencer pero no convencer</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/condenan-a-dominicano-a-22-anos-de-prision-por-asesinato-de-su-exnovia/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/condenan--105x90.jpeg" class="pull-left">Condenan a dominicano a 22 años de prisión por asesinato de su exnovia</a></div><div class="col-lg-6 col-sm-6 col-md-6"><a href="https://elnuevodiario.com.do/advierten-primarias-abiertas-serian-altamente-costosas-para-el-estado-dominicano/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/31239343_1722813567797521_2008320281511726500_n-105x90.jpg" class="pull-left">Advierten primarias abiertas serían altamente costosas para el Estado dominicano</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/atracan-hispano-a-punta-de-cuchillo-en-un-supermercado-de-el-bronx/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Atracan-hispano-a-punta-de-cuchillo-dentro-supermercado-del-Bronx-105x90.jpg" class="pull-left">Atracan hispano a punta de cuchillo en un supermercado de El Bronx</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/importantes-sectores-nj-endosan-alex-mendez-para-alcaldia-paterson/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Importantes-sectores-NJ-endosan-Alex-Méndez-alcaldía-Paterson-105x90.jpg" class="pull-left">Importantes sectores NJ endosan Alex Méndez para alcaldía Paterson</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/256640-2/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Joe-Veras-con-20-años-de-carrera-permanente-en-el-gusto-popular-105x90.jpg" class="pull-left">Joe Veras con 22 años de carrera permanente en el gusto popular</a></div><div class="col-lg-6 col-sm-6 col-md-6 no-border"><a href="https://elnuevodiario.com.do/policia-migratoria-detiene-varios-dominicanos-en-nueva-jersey/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Numerosos-dominicanos-caen-en-otra-redada-105x90.jpg" class="pull-left">Policía Migratoria detiene varios dominicanos en Nueva Jersey</a></div></div></div></div></div></div></li></ul></div><ul id="menu-menu-header" class="nav navbar-nav menu-site"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="END TV" href="https://elnuevodiario.com.do/TV/" data-loading="true">END TV</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Ediciones Anteriores" href="https://elnuevodiario.com.do/ediciones-anteriores/" data-loading="true">Ediciones Anteriores</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Contactos" href="https://elnuevodiario.com.do/contactos/" data-loading="true">Contactos</a></li></ul><div class="pull-right tool-header hidden-xs"><form action="https://elnuevodiario.com.do/" method="get">
<input type="text" name="s" placeholder="Buscar">
<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><ul class="nav navbar-nav navbar-right nav-service"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><i class="fa fa-newspaper-o" aria-hidden="true"></i></a><div class="dropdown-menu impresos"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-04-2018/" class="title">EDICIÓN IMPRESA</a><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-04-2018/" title="Leer Edicion Impresa"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/PORTADA-END-MARTES_-1-3-200x266.jpg" class="img-responsive"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/" class="title">MAGAZINE</a><a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/" title="Leer Magazine"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/MAGAZINE_SS18-final-200x266.jpg" class="img-responsive magg"></a></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a href="https://elnuevodiario.com.do/clasificados/clasificados-25-04-2018/" class="title">CLASIFICADOS</a><a href="https://elnuevodiario.com.do/clasificados/clasificados-25-04-2018/" title="Leer Magazine"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/PORTADA-LEGALES-19-200x266.jpg" class="img-responsive magg"></a></div></div></div></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="#"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/phone2.png"></a><div class="dropdown-menu">
<a href="#" style="background:none!important;"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/arte-secciones2.jpg" class="img-responsive" style="height: auto; margin:15px auto;"></a></div></li><li class="goto dropdown"><a href="#tasa-cambio"><i class="fa fa-usd" aria-hidden="true"></i></a><div class="dropdown-menu"><div class="tasa-home"><h4>TASA DE CAMBIO</h4><table class="table table-bordered text-center tasa-table"><thead><tr><th></th><th class="text-center">Compra</th><th class="text-center">Venta</th></tr></thead><tbody><tr><td>Dollar</td><td class="border-1">RD$48.90</td><td class="border-2">RD$49.40</td></tr><tr><td>EURO</td><td class="border-3">RD$58.00</td><td class="border-4">RD$65.00</td></tr><tr><td colspan="3"><p class="text-right">*Datos al 25 de abril, 2018</p></td></tr></tbody></table></div></div></li><li class="goto dropdown"><a href="#combustibles"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/gas.png"></a><div class="dropdown-menu"><div class="combustibles-home"><h4>COMBUSTIBLES</h4><table class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td class="border-1"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-2">RD$240.30</td></tr><tr><td>Gasolina Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$227.20</td></tr><tr><td>Gasoil Premium</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$195.60</td></tr><tr><td>Gasoil Regular</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$186.50</td></tr><tr><td>GLP</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$113.30</td></tr><tr><td>Gas Natural</td><td class="border-3"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg" style="width:10px;"></td><td class="border-4">RD$28.97</td></tr><tr><td>Avtur</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$146.90</td></tr><tr><td>Fueloil</td><td class="border-3"><i class="fa fa-arrow-up" aria-hidden="true"></i></td><td class="border-4">RD$115.85</td></tr></tbody></table></div></div></li></ul></div></div></div>
</nav><div class="header_black hidden-xs hidden-sm hidden-md"><div class="container"><div class="pull-left whatssap-header">
<i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="hidden-xs">DENUNCIAS:   </span><a href="">829-917-7231</a> |  <a href="">809-866-3480</a></div><ul class="nav navbar-nav navbar-right hidden-xs"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul><div class="clearfix"></div></div></div><div class="container single-news"><div class="row"><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-2"><div class="banner"><div id='div-gpt-ad-1500911311825-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911311825-0');});</script> </div></div></div><div class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div class="banner"><div id='div-gpt-ad-1500911387198-0' style='height:60px; width:468px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911387198-0');});</script> </div></div></div><div class="hidden-lg hidden-md hidden-sm banner-movil-1"><div id='div-gpt-ad-1504719125491-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1504719125491-0');});</script> </div></div><div class="col-xs-12 hidden-sm hidden-lg hidden-md"><a href="https://elnuevodiario.com.do/nacionales/" class="category-xs">Nacionales</a></div><div class="col-lg-12 col-xs-12"><h2>Director regional Educación y obispo de SPM socializan</h2></div><div class="clearfix"></div><div class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div class="meta">
<a href="https://elnuevodiario.com.do/nacionales/" class="category hidden-xs">Nacionales</a>
<span class="author">Por <a href="https://elnuevodiario.com.do/author/ramieri-delgadillo/">Ramieri Delgadillo</a></span>
<span class="date">martes 24 de abril, 2018</span>
<span class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a rel="nofollow" data-shared="sharing-facebook-256958" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-twitter-256958" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" class="share-twitter "><i class="fa fa-twitter" aria-hidden="true"></i> </a>
<a rel="nofollow" data-shared="sharing-google-256958" class="share-google-plus-1" href="https://plus.google.com/share?url=https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><i class="fa fa-google-plus" title="Compartir en Google+" aria-hidden="true"></i></a>
<a href="#mailModal" class="st-btn" data-network="email" title="Haz clic para compartir por Email" style="display: none;"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span><div class="clearfix"></div></div><div class="imagePost"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/SPM-1024x550.jpeg"></div><div class="hidden-lg hidden-sm hidden-md" style="margin-bottom:15px;"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <div id='divMNSS_1_8-mediaNetwork-ad-14635175201'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.pubads().display('/117238412/204816212',[320,50],'divMNSS_1_8-mediaNetwork-ad-14635175201');});</script> </div></div><div class="bannercenternews hidden-lg hidden-xs"></div><div class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div class="row details"><div class="col-lg-9 col-md-12 col-sm-12 col-xs-12"><div class="bannercenternews hidden-sm hidden-md hidden-xs"><div id='div-gpt-ad-1500912974010-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912974010-0');});</script> </div></div><div class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><div class="clearfix"></div></div><p>EL NUEVO DIARIO, SAN PEDRO DE MACORIS.- Con el objetivo de socializar y fortalecer el convenio institucional entre la Iglesia y el Ministerio de Educación para elevar la calidad educativa a nivel de la Regional 05 de Educación, el director Regional, Bolívar Yúnior Sosa Soriano, participó de un encuentro con el Obispo de la Diócesis de San Pedro de Macorís, Santiago Rodríguez.</p><p>Dicho encuentro se llevó a cabo en las oficinas de la Catedral San Pedro Apóstol de esta provincia.</p><div style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class="banner-contenido"><div id='div-gpt-ad-1500684412156-0' style='height:250px; width:300px; margin:0 auto;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500684412156-0');});</script> </div></div><p>En el encuentro el director regional estuvo acompañado de la representante de la Iglesia Católica ante la Junta Regional de Educación, Ermita Jean de Peter, y de la técnica Regional, Delfina Mercedes Cabrera, encargada del Departamento de Relaciones Públicas y Comunicación.</p><p>Entre los temas tratados está el fortalecimiento y la colaboración de la iglesia en la formación en valores en las escuelas públicas y en los centros católicos, como alianza estratégica por la mejora de la calidad educativa.</p><p>Además, se abordó como garantizar la presencia activa y participativa de los representantes de la iglesia en las juntas regional y distritales, que son los órganos descentralizados de gestión educativa que tienen como función velar por la adecuada aplicación e inversión de los recursos de estas dependencias.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-256958" class="share-twitter sd-button share-icon no-text" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-256958" class="share-facebook sd-button share-icon no-text" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-256958" class="share-google-plus-1 sd-button share-icon no-text" href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="sharecontent hidden-lg"><h3><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/" data-width="100%" data-numposts="5"></div></div></div><div class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div class="socialdetails"><h3><b>Comparte</b> esta noticia</h3><div class="sharethis-inline-share-buttons"></div><h3 style="margin-top: 10px;"><b><i class="fa fa-bullhorn" aria-hidden="true"></i> Comenta</b></h3><div class="fb-comments" data-href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/" data-width="100%" data-numposts="5"></div><div class="horizontal-banner"><div id='div-gpt-ad-1500912659062-0' style='height:500px; width:200px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500912659062-0');});</script> </div></div></div></div></div></div><div class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="facebook-player-container"><div class="facebook-player"><h3 class="video-facebook"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/facebook-live-brc-preview2_r2_c2.png"><div class="fb-follow pull-right" style="margin-top:-4px;" data-href="https://www.facebook.com/elnuevodiariord" data-layout="button_count" data-size="large" data-show-faces="true"></div></h3><div class="clearfix"></div><div><div class="fb-video" data-href="https://www.facebook.com/elnuevodiariord/videos/1907797649240725/" data-width="500" data-show-text="true" data-autoplay="true"></div></div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div class="banner-container hidden-xs"><div id='div-gpt-ad-1500911644270-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1500911644270-0');});</script> </div></div></div><div class="col-lg-12 hidden-xs"><div class="clearfix"></div><div class="masleidas"><h3>M&aacute;s <b>Le&iacute;das</b></h3><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/hermano-de-lanzador-jhonny-cueto-hiere-de-cuatro-balazos-a-empresario-de-spm/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/hermano-de-lanxzador-dispara-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/hermano-de-lanzador-jhonny-cueto-hiere-de-cuatro-balazos-a-empresario-de-spm/" class="title" title="Hermano de lanzador Jhonny Cueto hiere de cuatro balazos a empresario de SPM">Hermano de lanzador Jhonny Cueto hiere de cuatro balazos a empresario de SPM</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/hermano-de-lanzador-jhonny-cueto-hiere-de-cuatro-balazos-a-empresario-de-spm/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Hermano+de+lanzador+Jhonny+Cueto+hiere+de+cuatro+balazos+a+empresario+de+SPM+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fhermano-de-lanzador-jhonny-cueto-hiere-de-cuatro-balazos-a-empresario-de-spm%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/video-policia-informa-uno-de-los-acusados-de-robo-a-camion-de-valores-salio-del-pais/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/ney-aldrin-bautista-115x115.png" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/video-policia-informa-uno-de-los-acusados-de-robo-a-camion-de-valores-salio-del-pais/" class="title" title="(VIDEO) Policía informa uno de los acusados de robo a camión de valores salió del país">(VIDEO) Policía informa uno de los acusados de robo a camión de valores salió del país</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/video-policia-informa-uno-de-los-acusados-de-robo-a-camion-de-valores-salio-del-pais/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=%28VIDEO%29+Polic%C3%ADa+informa+uno+de+los+acusados+de+robo+a+cami%C3%B3n+de+valores+sali%C3%B3+del+pa%C3%ADs+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fvideo-policia-informa-uno-de-los-acusados-de-robo-a-camion-de-valores-salio-del-pais%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/condenan-a-cadena-perpetua-a-dominicano-hirio-a-dos-policias-durante-robo-en-el-bronx/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Cadena-perpetua-a-un-atracador-dominicano-que-hirió-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/condenan-a-cadena-perpetua-a-dominicano-hirio-a-dos-policias-durante-robo-en-el-bronx/" class="title" title="Condenan a cadena perpetua a dominicano hirió a dos policías durante robo en El Bronx">Condenan a cadena perpetua a dominicano hirió a dos policías durante robo en El Bronx</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/condenan-a-cadena-perpetua-a-dominicano-hirio-a-dos-policias-durante-robo-en-el-bronx/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Condenan+a+cadena+perpetua+a+dominicano+hiri%C3%B3+a+dos+polic%C3%ADas+durante+robo+en+El+Bronx+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fcondenan-a-cadena-perpetua-a-dominicano-hirio-a-dos-policias-durante-robo-en-el-bronx%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/pastor-dominicano-acusado-de-violar-menores-rechaza-acuerdo-con-fiscales-de-nj/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Pastor-dominicano-acusado-de-violar-menores-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/pastor-dominicano-acusado-de-violar-menores-rechaza-acuerdo-con-fiscales-de-nj/" class="title" title="Pastor dominicano acusado de violar menores rechaza acuerdo con fiscales de NJ">Pastor dominicano acusado de violar menores rechaza acuerdo con fiscales de NJ</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/pastor-dominicano-acusado-de-violar-menores-rechaza-acuerdo-con-fiscales-de-nj/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Pastor+dominicano+acusado+de+violar+menores+rechaza+acuerdo+con+fiscales+de+NJ+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fpastor-dominicano-acusado-de-violar-menores-rechaza-acuerdo-con-fiscales-de-nj%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/desconocidos-matan-a-tiros-hombre-en-bonao/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/muerto-en-Bonao-2-tiros-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/desconocidos-matan-a-tiros-hombre-en-bonao/" class="title" title="(VIDEO) Desconocidos matan de siete disparos joven de 27 años en Bonao">(VIDEO) Desconocidos matan de siete disparos joven de 27 años en Bonao</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/desconocidos-matan-a-tiros-hombre-en-bonao/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=%28VIDEO%29+Desconocidos+matan+de+siete+disparos+joven+de+27+a%C3%B1os+en+Bonao+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fdesconocidos-matan-a-tiros-hombre-en-bonao%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/leonel-fernandez-afirma-habra-un-ventarron-con-miras-a-mayo-2020/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/leonel-esc-ny-1-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/leonel-fernandez-afirma-habra-un-ventarron-con-miras-a-mayo-2020/" class="title" title="Leonel Fernández afirma habrá un ventarrón con miras a mayo 2020">Leonel Fernández afirma habrá un ventarrón con miras a mayo 2020</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/leonel-fernandez-afirma-habra-un-ventarron-con-miras-a-mayo-2020/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Leonel+Fern%C3%A1ndez+afirma+habr%C3%A1+un+ventarr%C3%B3n+con+miras+a+mayo+2020+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fleonel-fernandez-afirma-habra-un-ventarron-con-miras-a-mayo-2020%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/video-mire-como-el-chofer-secuestrado-en-haiti-logro-escapar-de-captores/"><iframe width="100%" height="115" src="https://www.youtube.com/embed/PkFaahK49QQ?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/video-mire-como-el-chofer-secuestrado-en-haiti-logro-escapar-de-captores/" class="title" title="(VIDEO) Mire cómo chofer secuestrado en Haití logró escapar de captores">(VIDEO) Mire cómo chofer secuestrado en Haití logró escapar de captores</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/video-mire-como-el-chofer-secuestrado-en-haiti-logro-escapar-de-captores/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=%28VIDEO%29+Mire+c%C3%B3mo+chofer+secuestrado+en+Hait%C3%AD+logr%C3%B3+escapar+de+captores+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fvideo-mire-como-el-chofer-secuestrado-en-haiti-logro-escapar-de-captores%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/el-golpe-que-desato-la-revolucion-de-abril-de-1965/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Revolución-de-Abril-Foto-principal-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/el-golpe-que-desato-la-revolucion-de-abril-de-1965/" class="title" title="El golpe que desató la “Revolución de Abril de 1965” ">El golpe que desató la “Revolución de Abril de 1965” </a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/el-golpe-que-desato-la-revolucion-de-abril-de-1965/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=El+golpe+que+desat%C3%B3+la+%E2%80%9CRevoluci%C3%B3n+de+Abril+de+1965%E2%80%9D%C2%A0+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fel-golpe-que-desato-la-revolucion-de-abril-de-1965%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/las-cinco-series-espanolas-recomendadas-en-netflix/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Escena-de-la-Casa-de-Papel-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/las-cinco-series-espanolas-recomendadas-en-netflix/" class="title" title="Las cinco series españolas recomendadas en Netflix">Las cinco series españolas recomendadas en Netflix</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/las-cinco-series-espanolas-recomendadas-en-netflix/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Las+cinco+series+espa%C3%B1olas+recomendadas+en+Netflix+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Flas-cinco-series-espanolas-recomendadas-en-netflix%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div></div></div><div class="col-lg-12 hidden-xs"><div class="masleidas"><h3>M&aacute;s <b>Nacionales</b></h3><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"><div class="col-xs-4"><a href="https://elnuevodiario.com.do/diputados-se-reunen-con-pleno-ccrd-por-tema-aumento-salarial/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/camara-de-diputados-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/diputados-se-reunen-con-pleno-ccrd-por-tema-aumento-salarial/" class="title" title="Diputados se reúnen con pleno  CCRD por tema aumento salarial">Diputados se reúnen con pleno  CCRD por tema aumento salarial</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/diputados-se-reunen-con-pleno-ccrd-por-tema-aumento-salarial/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Diputados+se+re%C3%BAnen+con+pleno++CCRD+por+tema+aumento+salarial+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fdiputados-se-reunen-con-pleno-ccrd-por-tema-aumento-salarial%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/no-le-consta-a-la-aba-robo-de-dinero-por-el-personal-bancario-es-practica-creciente/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/LOPEZ-VALDEZ-1-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/no-le-consta-a-la-aba-robo-de-dinero-por-el-personal-bancario-es-practica-creciente/" class="title" title="No le consta a la ABA robo de dinero por el personal bancario es práctica creciente">No le consta a la ABA robo de dinero por el personal bancario es práctica creciente</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/no-le-consta-a-la-aba-robo-de-dinero-por-el-personal-bancario-es-practica-creciente/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=No+le+consta+a+la+ABA+robo+de+dinero+por+el+personal+bancario+es+pr%C3%A1ctica+creciente+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fno-le-consta-a-la-aba-robo-de-dinero-por-el-personal-bancario-es-practica-creciente%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/presidente-medina-revisa-proyectos-para-desarrollo-comunidades-fronterizas/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/medina-este-martes-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/presidente-medina-revisa-proyectos-para-desarrollo-comunidades-fronterizas/" class="title" title="Presidente Medina revisa proyectos para desarrollo comunidades fronterizas">Presidente Medina revisa proyectos para desarrollo comunidades fronterizas</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/presidente-medina-revisa-proyectos-para-desarrollo-comunidades-fronterizas/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Presidente+Medina+revisa+proyectos+para+desarrollo+comunidades+fronterizas+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fpresidente-medina-revisa-proyectos-para-desarrollo-comunidades-fronterizas%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div><div class="col-xs-4"><a href="https://elnuevodiario.com.do/carlos-esteban-deive-gana-premio-nacional-feria-del-libro-eduardo-leon-jimenes-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/Premio-Eduardo-León-Jimenes-115x115.jpg" class="img-responsive"></a></div><div class="col-xs-8"><div class="description-news"><a href="https://elnuevodiario.com.do/carlos-esteban-deive-gana-premio-nacional-feria-del-libro-eduardo-leon-jimenes-2018/" class="title" title="Carlos Esteban Deive gana Premio Nacional Feria del Libro Eduardo León Jimenes 2018">Carlos Esteban Deive gana Premio Nacional Feria del Libro Eduardo León Jimenes 2018</a><a href="http://www.facebook.com/share.php?u=https://elnuevodiario.com.do/carlos-esteban-deive-gana-premio-nacional-feria-del-libro-eduardo-leon-jimenes-2018/" title="Haz clic para compartir en Facebook" class="social one share-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="http://twitter.com/share?text=Carlos%C2%A0Esteban%C2%A0Deive%C2%A0gana+Premio+Nacional+Feria+del+Libro+Eduardo+Le%C3%B3n+Jimenes+2018+El+Nuevo+Diario&url=https%3A%2F%2Felnuevodiario.com.do%2Fcarlos-esteban-deive-gana-premio-nacional-feria-del-libro-eduardo-leon-jimenes-2018%2F" title="Haz clic para compartir en Twitter" class="social share-twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div class="clearfix"></div></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div><div class="row"></div></div></div></div></div></div></div></div></div><div id="mobile-share" class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul class="clearfix"><li class="wa-share"><a href="whatsapp://send?text=https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/ via https://elnuevodiario.com.do/" target="_blank" data-text=" via https://elnuevodiario.com.do/" data-href="https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/" class="wa_btn wa_btn_s"><i class="fa fa-whatsapp" aria-hidden="true"></i> WhatsApp</a></li><li class="fb-share"><a href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/" target="_blank" class="fb_btn"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir</a></li><li class="tw-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Fdirector-regional-educacion-y-obispo-de-spm-socializan%2F&text=Director+regional+Educaci%C3%B3n+y+obispo+de+SPM+socializan&screen_name=elnuevodiariord%20&via=elnuevodiario" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> Twittear</a></li><li class="gp-share"><a href="https://plus.google.com/share?url=https://elnuevodiario.com.do/director-regional-educacion-y-obispo-de-spm-socializan/" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i> Compartir</a></li></ul></div>
<footer><div class="container"><div class="row"><div class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div class="menu_footer"><ul id="menu-footer-primera-columna" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a href="https://elnuevodiario.com.do/">Portada</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elnuevodiario.com.do/editorial/">Editorial</a></li><li id="menu-item-63389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a href="https://elnuevodiario.com.do/caso-odebrecht/">Caso Odebrecht</a></li><li id="menu-item-125029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a href="https://elnuevodiario.com.do/caso-emily/">Caso Emely</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://elnuevodiario.com.do/nacionales/">Nacionales</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://elnuevodiario.com.do/politica/">Política</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elnuevodiario.com.do/economia/">Economía</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elnuevodiario.com.do/toga/">Toga</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://elnuevodiario.com.do/opinion/">Opinión</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://elnuevodiario.com.do/deportes/">Deportes</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://elnuevodiario.com.do/novedades/">Novedades</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://elnuevodiario.com.do/sociales/">Sociales</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://elnuevodiario.com.do/internacionales/">Internacionales</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://elnuevodiario.com.do/new-york/">New York</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div class="menu_footer"><ul id="menu-footer-segunda-columna" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://elnuevodiario.com.do/quienes-somos/">Quienes Somos</a></li><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://elnuevodiario.com.do/politica-editorial/">Política Editorial</a></li><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://elnuevodiario.com.do/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://elnuevodiario.com.do/trabaja-con-nosotros/">Trabaja con nosotros</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://elnuevodiario.com.do/patrocinio/">Patrocinio</a></li><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://elnuevodiario.com.do/patrocinio/">Cookies</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://elnuevodiario.com.do/contactos/">Contáctos</a></li></ul></div></div><div class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul class="app-menu"><li><a href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i class="fa fa-apple" aria-hidden="true"></i> APP STORE</a></li><li><a href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i class="fa fa-play" aria-hidden="true"></i> GOOLE PLAY</a></li></ul></div><div class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div class="row"><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-24-04-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/PORTADA-END-MARTES_-1-3-200x266.jpg" class="img-responsive impress" style="transform: rotate(0);"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/revista/magazine-marzo-2018/"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/MAGAZINE_SS18-final-200x266.jpg" class="img-responsive magg"></a></div><div class="col-lg-3 col-sm-4 text-center"><a href="https://elnuevodiario.com.do/clasificados/clasificados-25-04-2018/"> <img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/04/PORTADA-LEGALES-19-200x266.jpg" class="img-responsive magg"></a></div></div></div><div class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form action="https://elnuevodiario.com.do/" method="get" class="searchfooter"><input type="text" name="s" placeholder="Buscar"><button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="boletin-footer"><h3>Bolet&iacute;n Noticioso</h3> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51778" method="post" data-id="51778" data-name=""><div class="mc4wp-form-fields"><div class="form-group"><input type="text" name="NOMBRE" class="form-control" placeholder="Nombre" required=""></div><div class="form-group"><input type="email" name="EMAIL" class="form-control" placeholder="Tu dirección de correo electrónico" required /></div><div class="form-group"><input type="submit" class="btn btn-default" value="Suscribirse"></div></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1524658792"/><input type="hidden" name="_mc4wp_form_id" value="51778"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form></div></div><div class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png" class="logo-footer"><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2018 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div class="clearfix"></div><ul class="social"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/c/ElNuevoDiarioTV" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div></div></div></footer></div></div><div class="moved"></div> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js?v=2"></script> <script type="text/javascript" src="https://code.jquery.com/ui/1.9.2/jquery-ui.min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/packery.pkgd.min.js"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/jquery.cookie.js?v=2"></script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/custom.js?v=91"></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$.LoadPost()})});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-2498585-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');setTimeout(function(){window.onscroll=function(){window.onscroll=null;__gaTracker('send','event','Ajuste de Tasa de Rebote','Scroll despues de 5 segundos');}},5000);</script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){var trigger=$('.hamburger'),overlay=$('.overlay'),isClosed=false;trigger.click(function(){hamburger_cross();});overlay.click(function(){hamburger_cross();});function hamburger_cross(){if(isClosed==true){overlay.hide();trigger.removeClass('is-open');trigger.addClass('is-closed');isClosed=false;}else{overlay.show();trigger.removeClass('is-closed');trigger.addClass('is-open');isClosed=true;}}
$('[data-toggle="offcanvas"]').click(function(){$('#wrapper').toggleClass('toggled');});});})</script> <div style="display:none"><div class="grofile-hash-map-a4baf01a064aad77abf7fe2fe44f7fb7"></div><div class="grofile-hash-map-160feb7dd584b1e96b1aed5cab93a7b2"></div><div class="grofile-hash-map-14d2a72c7f4a0f193e131ac84ed1f532"></div><div class="grofile-hash-map-6862c77abc62ebdb042d78d0bae04e69"></div><div class="grofile-hash-map-4256af0496fd5a05ea546fb533693df2"></div><div class="grofile-hash-map-86f3bbcb957d0635091d5e11e4735d4e"></div><div class="grofile-hash-map-43f19e42cc3965f9f52b728dfcc6e797"></div><div class="grofile-hash-map-2e1fe88c5359e5abe0e9605edcd743ee"></div></div> <script>/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/elnuevodiario.com.do\/director-regional-educacion-y-obispo-de-spm-socializan\/":256958};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/core.min.js?ver=1470114850'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1470114850'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1521488699'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=1513355322'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1522852601'></script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=1482325308'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=1523459444'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=1523459444'></script> <![endif]--> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=1522852601'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.0',blog:'129274432',post:'256958',tz:'-4',srv:'elnuevodiario.com.do'}]);_stq.push(['clickTrackerInit','129274432','256958']);</script> <div class="screen_home"><div class="top_header"><a href="https://elnuevodiario.com.do/" class="logo pull-left"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png"></a><ul class="sociales pull-right"><li><a href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="http://twitter.com/elnuevodiariord" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/elnuevodiariord" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg" data-toggle="lightbox"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a></li><li><a href="https://www.youtube.com/user/redaccionnd" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul></div><div class="apps pull-right"><a href="#"><i class="fa fa-apple" aria-hidden="true"></i> Apple Store</a><a href="#"><i class="fa fa-play" aria-hidden="true"></i> Google Play</a></div><div class="content_portada_falsa"><a href="javascript:void(0)" class="close">Continuar <i class="fa fa-times" aria-hidden="true"></i></a><div class="clearfix"></div><a href="http://www.adn.gob.do/" class="banner"><img src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/uploads/2018/03/RD-ADN-2018-Banner-Nuevo-Diario-500x500_1.gif" class="img-responsive"></a></div></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1085942941539394',xfbml:true,version:'v2.9'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script src="https://nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com/wp-content/themes/nuevodiario/js/owl.carousel.min.js" data-cover></script> <script type="text/javascript">jQuery(function($){$(document).ready(function(){$('[data-toggle="tooltip"]').tooltip();$(".bs-example-modal-lg").on('show.bs.modal',function(){var owl=$('.owl-carousel');owl.owlCarousel({margin:0,nav:true,rtl:true,loop:true,autoHeight:true,lazyLoad:true,responsive:{0:{items:1},600:{items:1},1000:{items:1}}})});})})</script> </body></html>