<!DOCTYPE html><html
lang=es><head><meta
charset=utf-8><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><title>Alcaldía municipio Fantino inaugura mural en homenaje a las enfermeras</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ ><meta
property=og:locale content=es_ES><meta
property=og:type content=article><meta
property=og:title content="Alcaldía municipio Fantino inaugura mural en homenaje a las enfermeras"><meta
property=og:description content="EL NUEVO DIARIO, SANTO DOMINGO.- El alcalde del municipio Fantino, provincia Sánchez Ramírez, Gaby Padilla, inauguró un mural en reconocimiento al denodado y valeroso trabajo que realiza el sector salud, en especial las enfermeras, en ocasión de conmemorarse este pasado martes 12, el Día Internacional de las Enfermeras. Se trata de una gran obra de &hellip;"><meta
property=og:url content=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ ><meta
property=og:site_name content="El Nuevo Diario (República Dominicana)"><meta
property=article:publisher content="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts"><meta
property=article:section content=Nacionales><meta
property=article:published_time content=2020-05-13T16:58:33+00:00><meta
property=article:modified_time content=2020-05-13T17:01:35+00:00><meta
property=og:updated_time content=2020-05-13T17:01:35+00:00><meta
property=fb:app_id content=1085942941539394><meta
property=og:image content=https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.22-PM-400x400.jpeg><meta
property=og:image:secure_url content=https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.22-PM-400x400.jpeg><meta
property=og:image:width content=400><meta
property=og:image:height content=400><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="EL NUEVO DIARIO, SANTO DOMINGO.- El alcalde del municipio Fantino, provincia Sánchez Ramírez, Gaby Padilla, inauguró un mural en reconocimiento al denodado y valeroso trabajo que realiza el sector salud, en especial las enfermeras, en ocasión de conmemorarse este pasado martes 12, el Día Internacional de las Enfermeras. Se trata de una gran obra de [&hellip;]"><meta
name=twitter:title content="Alcaldía municipio Fantino inaugura mural en homenaje a las enfermeras"><meta
name=twitter:site content=@elnuevodiariord><meta
name=twitter:image content=https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.22-PM-400x400.jpeg><meta
name=twitter:creator content=@elnuevodiariord> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elnuevodiario.com.do/#organization","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","url":"https://elnuevodiario.com.do/","sameAs":["http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts","http://instagram.com/elnuevodiariord","https://www.youtube.com/user/redaccionnd","https://twitter.com/elnuevodiariord"],"logo":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#logo","inLanguage":"es","url":"https://elnuevodiario.com.do/wp-content/uploads/2019/07/logo-el-nuevo-diario.png","width":310,"height":336,"caption":"El Nuevo Diario (Rep\u00fablica Dominicana)"},"image":{"@id":"https://elnuevodiario.com.do/#logo"}},{"@type":"WebSite","@id":"https://elnuevodiario.com.do/#website","url":"https://elnuevodiario.com.do/","name":"El Nuevo Diario (Rep\u00fablica Dominicana)","inLanguage":"es","description":"Peri\u00f3dico Digital Dominicano","publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elnuevodiario.com.do/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#primaryimage","inLanguage":"es","url":"https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.22-PM.jpeg","width":1280,"height":674},{"@type":"WebPage","@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#webpage","url":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/","name":"Alcald\u00eda municipio Fantino inaugura mural en homenaje a las enfermeras","isPartOf":{"@id":"https://elnuevodiario.com.do/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#primaryimage"},"datePublished":"2020-05-13T16:58:33+00:00","dateModified":"2020-05-13T17:01:35+00:00","potentialAction":[{"@type":"ReadAction","target":["https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/"]}]},{"@type":"NewsArticle","@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#article","isPartOf":{"@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#webpage"},"author":{"@id":"https://elnuevodiario.com.do/#/schema/person/7206004e07a6a02b3fcf63cf4193ef57"},"headline":"Alcald\u00eda municipio Fantino inaugura mural en homenaje a las enfermeras","datePublished":"2020-05-13T16:58:33+00:00","dateModified":"2020-05-13T17:01:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#webpage"},"publisher":{"@id":"https://elnuevodiario.com.do/#organization"},"image":{"@id":"https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/#primaryimage"},"articleSection":"Nacionales","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://elnuevodiario.com.do/#organization"}},{"@type":["Person"],"@id":"https://elnuevodiario.com.do/#/schema/person/7206004e07a6a02b3fcf63cf4193ef57","name":"Luis Brito","image":{"@type":"ImageObject","@id":"https://elnuevodiario.com.do/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7439850ae5b92a3718c905a8edd09a75?s=96&d=mm&r=g","caption":"Luis Brito"},"sameAs":[]}]}</script> <link
rel=amphtml href="https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/amp/?_url=/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/"><meta
name=generator content="AMP for WP 1.0.47"><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//s.w.org><link
rel=dns-prefetch href=//s.pubmine.com><link
rel=dns-prefetch href=//x.bidswitch.net><link
rel=dns-prefetch href=//static.criteo.net><link
rel=dns-prefetch href=//ib.adnxs.com><link
rel=dns-prefetch href=//aax.amazon-adsystem.com><link
rel=dns-prefetch href=//bidder.criteo.com><link
rel=dns-prefetch href=//cas.criteo.com><link
rel=dns-prefetch href=//gum.criteo.com><link
rel=dns-prefetch href=//ads.pubmatic.com><link
rel=dns-prefetch href=//gads.pubmatic.com><link
rel=dns-prefetch href=//tpc.googlesyndication.com><link
rel=dns-prefetch href=//ad.doubleclick.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//www.googletagservices.com><link
rel=dns-prefetch href=//cdn.switchadhub.com><link
rel=dns-prefetch href=//delivery.g.switchadhub.com><link
rel=dns-prefetch href=//delivery.swid.switchadhub.com><link
rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet id=contact-form-7-css  href='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type=text/css media=all><link
rel=stylesheet id=wp-polls-css  href='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}</style><link
rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/8.5/css/jetpack.css type=text/css media=all> <script src=https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js></script> <script src=https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js></script> <script>var GetLinksNewspapers = {"ajaxurl":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/link_impresa.js'></script> <script>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js></script> <script>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script> <link
rel=https://api.w.org/ href=https://elnuevodiario.com.do/wp-json/ ><link
rel=alternate type=application/json+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Falcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras%2F"><link
rel=alternate type=text/xml+oembed href="https://elnuevodiario.com.do/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felnuevodiario.com.do%2Falcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras%2F&#038;format=xml"><link
rel=dns-prefetch href=//c0.wp.com><style>img#wpstats{display:none}</style> <script type=application/ld+json class=saswp-schema-markup-output>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</script> <script>var cli_flush_cache=1;</script> <meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elnuevodiario.com.do");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2f80b064-3e37-4227-ac94-a612d1f59e46';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "(Por defecto al título de su sitio web si está en blanco)";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://elnuevodiario.com.do";
oneSignal_options['path'] = "https://elnuevodiario.com.do/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d6ab6d2-4d0b-4ad8-b336-7f8ff3aff850";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere recibir notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://elnuevodiario.com.do';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>var __ATA_PP = { pt: 1, ht: 2, tn: 'nuevodiario', amp: false, siteid: 129274432, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <script>(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);</script><link
rel=icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-32x32.png sizes=32x32><link
rel=icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-180x180.png><meta
name=msapplication-TileImage content=https://elnuevodiario.com.do/wp-content/uploads/2017/06/cropped-logond-270x270.png><style id=wp-custom-css>img.aligncenter,
img.alignnone{
	width:100%;
	min-width:100%;
	height:auto;
	max-width:inherit;
}</style><link
rel=stylesheet href=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/css/owl.carousel.min.css><link
rel=stylesheet href=/wp-content/themes/nuevodiario/style.css><link
href="https://fonts.googleapis.com/css?family=Montserrat:300,400,600,700" rel=stylesheet><link
href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css rel=stylesheet><meta
http-equiv=refresh content=400><meta
name=format-detection content="telephone=no"><link
rel=stylesheet href=/wp-content/themes/nuevodiario/print-style.css type=text/css media=print><link
rel=dns-prefetch href=//elnuevodiario.com.do><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//facebook.com><link
rel=dns-prefetch href=//google-analytics.com><link
rel=dns-prefetch href=//fbcdn-profile-a.akamaihd.net><link
rel=dns-prefetch href=//googleads.g.doubleclick.net><link
rel=dns-prefetch href=//pagead2.googlesyndication.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//www.googletagservices.com><link
rel=dns-prefetch href=//nuevodiario-mjwebexpertscdn-q9jukdkss0vnycx.stackpathdns.com><link
rel=apple-touch-icon sizes=57x57 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-57x57.png><link
rel=apple-touch-icon sizes=60x60 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-60x60.png><link
rel=apple-touch-icon sizes=72x72 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-72x72.png><link
rel=apple-touch-icon sizes=76x76 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-76x76.png><link
rel=apple-touch-icon sizes=114x114 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-114x114.png><link
rel=apple-touch-icon sizes=120x120 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-120x120.png><link
rel=apple-touch-icon sizes=144x144 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-144x144.png><link
rel=apple-touch-icon sizes=152x152 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-152x152.png><link
rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/apple-icon-180x180.png><link
rel=icon type=image/png sizes=192x192  href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/android-icon-192x192.png><link
rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-32x32.png><link
rel=icon type=image/png sizes=96x96 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-96x96.png><link
rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/favicon-16x16.png><link
rel=manifest href=/wp-content/themes/nuevodiario/img/manifest.json><link
rel="shortcut icon" href="/wp-content/themes/nuevodiario/favicon.ico"><meta
name=msapplication-TileImage content=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/ms-icon-144x144.png><meta
name=theme-color content=#ffffff><meta
name=google-site-verification content=GE3GM-oTrr0VjkUB-ONFlQoe4K4XaUhbuQFrgvjGbvY>
 <script>(function(_ci, _be){
    var w = window, s = ".e-planning.net", hs="https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp; g.cmd = g.cmd || [];
    function bid(s) { ((s && top.hbepl && top.hbepl.callSingleSlot) ? top.hbepl.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50))};
    function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
    function cfill(e, a, d) {var o = w.document; x = o.createElement(e);fill(x, a);fill(x.dataset, d); o.head.appendChild(x)};
    function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; gp.disableInitialLoad(); wgr()};
    function wgr() {!w_r && (w_r = gp.refresh) && !gp.isInitialLoadDisabled() && (gp.refresh = function(s,r) {if(s.length!=1) w_r.apply(gp,[s,r])})};
    function hbw(x) {gd.apply(g, [x]); bid(x.getSlotElementId ? x : gp.getSlots().find(function(s){return s.getSlotElementId() == x}))};
    g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
    cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
    cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true"});
  })("295fb");</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  googletag.defineSlot('/173239197/Banner_Noticia_1_960X90', [960, 90], 'div-gpt-ad-1500394722394-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_2_468X60', [468, 60], 'div-gpt-ad-1500911311825-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_3_468X60', [468, 60], 'div-gpt-ad-1500911387198-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_4_300X250', [300, 250], 'div-gpt-ad-1500911644270-0').addService(googletag.pubads());
  //googletag.defineSlot('/173239197/Banner_Noticia_5_728X90', [[728, 90], [300, 250]], 'div-gpt-ad-1565284698656-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_5_Nuevo_728x90', [728, 90], 'div-gpt-ad-1565023948978-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_6_200X500', [200, 500], 'div-gpt-ad-1500912659062-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Contenido_300x250', [[300, 250], [728, 90]], 'div-gpt-ad-1565283910678-0').addService(googletag.pubads());
  // MOVIL
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_1_300X50', [320, 50], 'div-gpt-ad-1504719125491-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_2_300X50', [[300, 250], [320, 100], [336, 280], [250, 250], [320, 50]], 'div-gpt-ad-1587517899273-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Banner_Noticia_Movil_3_300x250', [[336, 280], [250, 250], [300, 250], [320, 100]], 'div-gpt-ad-1587518043620-0').addService(googletag.pubads());



  // Lateral
  googletag.defineSlot('/173239197/Lateral_Izquierdo_Noticia', [120, 600], 'div-gpt-ad-1579108558427-0').addService(googletag.pubads());
  googletag.defineSlot('/173239197/Lateral_Derecho_Noticia', [120, 600], 'div-gpt-ad-1579108624830-0').addService(googletag.pubads());



  googletag.pubads().enableSingleRequest();
  //googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  // TABOOLA

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elnuevodiario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}


  });</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script src=//ajax.googleapis.com/ajax/libs/jquery/2.0.2/jquery.min.js></script> <script src=https://player.vimeo.com/api/player.js></script> <style>.banner_promos a{
  display: block;
  margin-bottom: 30px;
}
.banner_promos img{
  border:1px solid #eee;
}
#countdown{
  width: 1300px;
  height: 100px;
  margin:0 auto;
  background:url(https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/banner-countdown-1300x100.jpg)  center top no-repeat;
  border:1px solid #eee;
  margin-bottom: 30px;
  position: relative;
  text-align: center;
}

#countdown span{
    position: absolute;
    color: #FFF;
    font-size: 36px;
    font-weight: bold;
    display: block;
    top: 21px;
    width: 78px;
    height: 57px;
    letter-spacing: 13px;
    line-height: 57px;
    text-align: right;
    padding-left: 7px;
}
#countdown span.seconds{
    left: 705px;
}
#countdown span.minute{
    left: 610px;
}
#countdown span.hour{
    left: 513px;
}</style><style>img.alignnone{
        width:100%;
        max-width:100%;
        display:block;
        height: auto;
    }
    .news-footer-photo-gallery .fa{
      float: left;
      margin-right: 10px;
    }
    .news-footer-photo-gallery{
        position: absolute;
        left: 0;
        right: 0;
        bottom: 0;
        text-align: left;
        background: rgba(0,0,0,0.5);
        color: #FFF;
        padding: 10px;
        border-bottom: 1px solid #E8E7E4;
    }
    .lateral{
        position:absolute;
        top:0;
        width:110px;
      }
      #div-gpt-ad-1579108558427-0{
        left:-120px;
      }
      #div-gpt-ad-1579108624830-0{
        right:-120px;
      }
    /*.single-news {
        max-width: 1165px;
    }
    .widget_top-posts .widgets-list-layout .widgets-list-layout-links a, .masleidas .title, .widget_listcategorypostswidget .title-post a {
      font-size: 12px;
    }
    .widget_top-posts .widgets-list-layout .widgets-list-layout-links, .widget_listcategorypostswidget .title-post {
        min-height: 83px;
    }
    .col-lg-9.details{
      width: 800px;
    }
    .col-lg-3.column{
      width: 300px;
      padding-left: 0;
      padding-right: 0;
    }
    .col-lg-3.column .banner-container{
      padding: 0;
      min-height: inherit;
    }
    .lateral{
      position:absolute;
      top:0;
      width:110px;
      z-index: 9999;
      display:none;
    }
    .lateral.l{
      left:-100px;
    }
    .lateral.r{
      right:-60px;
    }
    .widget_listcategorypostswidget b{
      overflow: hidden;
    }
    .single-news h2{
      padding-right: 50px;
    }*/</style><link
rel=stylesheet href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/css/owl.carousel.min.css><div
id=fb-root></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=203571673042101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script src="//platform-api.sharethis.com/js/sharethis.js#property=590fa943bc51b000112f4283&product=inline-share-buttons"></script> <style>@media screen and (min-width: 1200px) {
  .details .col-lg-9{
    width: 74%;
  }
}</style></head><body
data-rsssl=1>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M9N2PQ5"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
id=wrapper><div
class=overlay data-toggle=offcanvas></div><div
class="nav-top hidden-md hidden-lg hidden-sm"></div>
<button
type=button class="hamburger is-closed animated fadeInLeft hidden-md hidden-lg hidden-sm" data-toggle=offcanvas>
<span
class=hamb-top></span>
<span
class=hamb-middle></span>
<span
class=hamb-bottom></span>
</button>
<a
class="logo hidden-md hidden-lg hidden-sm" href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=img-responsive></a><nav
class="navbar navbar-inverse navbar-fixed-top hidden-md hidden-lg hidden-sm" id=sidebar-wrapper role=navigation><div
class=nav-container><ul
class="nav sidebar-nav"><li
class=sidebar-brand><form
class="navbar-form navbar-left" action=https://elnuevodiario.com.do/ method=get><div
class=form-group>
<input
class=form-control type=text name=s placeholder=Buscar style="width: 185px; float: left;">
<button
class="btn btn-default"><i
class="fa fa-fw fa-search"></i></button></div></form></li></ul><ul
id=menu-menu-movil class="nav sidebar-nav"><li
id=menu-item-88 class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-88"><a
title=Portada href=https://elnuevodiario.com.do/ data-loading=true>Portada</a></li><li
id=menu-item-143978 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143978"><a
title="END TV" href=https://elnuevodiario.com.do/tv/ data-loading=true>END TV</a></li><li
id=menu-item-275114 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275114"><a
title=Resumen href=https://elnuevodiario.com.do/noticias/ data-loading=true>Resumen</a></li><li
id=menu-item-89 class="more-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89 dropdown"><a
title=Secciones href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Secciones <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-90 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a
title=Editorial href=https://elnuevodiario.com.do/editorial/ data-loading=true>Editorial</a></li><li
id=menu-item-854059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854059"><a
title=Coronavirus href=https://elnuevodiario.com.do/coronavirus/ data-loading=true>Coronavirus</a></li><li
id=menu-item-854061 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854061"><a
title="Dominicana Decide 2020" href=https://elnuevodiario.com.do/dominicana-decide-2020/ data-loading=true>Dominicana Decide 2020</a></li><li
id=menu-item-91 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a
title=Nacionales href=https://elnuevodiario.com.do/nacionales/ data-loading=true>Nacionales</a></li><li
id=menu-item-92 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a
title=Política href=https://elnuevodiario.com.do/politica/ data-loading=true>Política</a></li><li
id=menu-item-94 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a
title=Toga href=https://elnuevodiario.com.do/toga/ data-loading=true>Toga</a></li><li
id=menu-item-854063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854063"><a
title=Salud href=https://elnuevodiario.com.do/salud/ data-loading=true>Salud</a></li><li
id=menu-item-854064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854064"><a
title=Viral href=https://elnuevodiario.com.do/viral/ data-loading=true>Viral</a></li><li
id=menu-item-95 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a
title=Opinión href=https://elnuevodiario.com.do/opinion/ data-loading=true>Opinión</a></li><li
id=menu-item-96 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a
title=Deportes href=https://elnuevodiario.com.do/deportes/ data-loading=true>Deportes</a></li><li
id=menu-item-97 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a
title=Novedades href=https://elnuevodiario.com.do/novedades/ data-loading=true>Novedades</a></li><li
id=menu-item-854065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854065"><a
title="Medio Ambiente" href=https://elnuevodiario.com.do/medio-ambiente/ data-loading=true>Medio Ambiente</a></li><li
id=menu-item-98 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a
title=Sociales href=https://elnuevodiario.com.do/sociales/ data-loading=true>Sociales</a></li><li
id=menu-item-99 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a
title=Internacionales href=https://elnuevodiario.com.do/internacionales/ data-loading=true>Internacionales</a></li><li
id=menu-item-100 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a
title="New York" href=https://elnuevodiario.com.do/new-york/ data-loading=true>New York</a></li><li
id=menu-item-411086 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411086"><a
title=Economía href=https://elnuevodiario.com.do/economia/ data-loading=true>Economía</a></li><li
id=menu-item-63396 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63396"><a
title="Caso Odebrecht" href=https://elnuevodiario.com.do/caso-odebrecht/ data-loading=true>Caso Odebrecht</a></li><li
id=menu-item-125017 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125017"><a
title="Caso Emely" href=https://elnuevodiario.com.do/caso-emily/ data-loading=true>Caso Emely</a></li><li
id=menu-item-854062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854062"><a
title="Elecciones Primarias 2019" href=https://elnuevodiario.com.do/elecciones-primarias-2019/ data-loading=true>Elecciones Primarias 2019</a></li></ul></li><li
id=menu-item-102 class="newspaper-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102 dropdown"><a
title="Ediciones Impresa" href=# data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Ediciones Impresa <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-107 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a
title=Impreso href=https://elnuevodiario.com.do/periodico-impreso/ data-loading=true>Impreso</a></li><li
id=menu-item-108 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a
title=Revista href=https://elnuevodiario.com.do/revista/ data-loading=true>Revista</a></li><li
id=menu-item-111 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a
title=Clasificados href=https://elnuevodiario.com.do/clasificados/ data-loading=true>Clasificados</a></li></ul></li><li
id=menu-item-114 class="image-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a
title=Caricatura href=https://elnuevodiario.com.do/caricatura-del-nuevo-diario/ data-loading=true>Caricatura</a></li><li
id=menu-item-117 class="chart-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a
title="Tasa de Cambio" href=https://elnuevodiario.com.do/tasa-de-cambio/ data-loading=true>Tasa de Cambio</a></li><li
id=menu-item-120 class="car-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a
title=Combustibles href=https://elnuevodiario.com.do/combustibles/ data-loading=true>Combustibles</a></li><li
id=menu-item-121 class="clock-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-122 class="phone-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a
title=Contáctos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contáctos</a></li></ul><ul
class=header-app><li><a
href="https://itunes.apple.com/do/app/el-nuevo-diario/id793064195?mt=8"><i
class="fa fa-apple" aria-hidden=true></i> App Store</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> Play Sore</a></li></ul>
<a
href=https://www.instagram.com/elnuevodiariord/ target=_blank class=link-to-social>@elnuevodiariord</a><ul
class=sidernav-social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></nav><div
class=main id=page-content-wrapper><div
class=header-loader></div><div
class="banner_header text-center hidden-xs"><div
class=container style="position: relative;"><div
class=lang><div
id=google_translate_element></div> <script>function googleTranslateElementInit() {
				  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'de,en,fr,ru', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
				}</script> <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> </div><div
class="container hidden-xs hidden-md hidden-sm hidden-xs text-center"><div
class="banner hidden-lg hidden-sm hidden-md"><div
id=div-gpt-ad-1500396954057-0 style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500396954057-0'); });</script> </div></div><div
class="banner hidden-xs"><div
id=div-gpt-ad-1500394722394-0 style='height:90px; width:960px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500394722394-0'); });</script> </div></div></div></div></div><nav
class="navbar navbar-red hidden-xs"><div
class=container><div
class=navbar-header>
<button
type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#navbar aria-expanded=false aria-controls=navbar>
<span
class=sr-only>Toggle navigation</span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button>
<a
class=navbar-brand href=https://elnuevodiario.com.do/ data-loading=true><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/logo-el-nuevo-diario-2020.png></a><h1 class="hidden">El Nuevo Diario</h1></div><div
id=navbar class="navbar-collapse collapse"><div
class="dropdown pull-left mega-menu mega-dropdown" data-loaded=no_loading>
<a
href=https://elnuevodiario.com.do/noticias/ class="btn dropdown-toggle" id=menu1>NOTICIAS <i
class="fa fa-caret-down" aria-hidden=true></i></a><ul
class=dropdown-menu role=menu aria-labelledby=menu1><li
class=container-fluid><div
class=row><div
class=col-xs-3><ul
class="nav nav-tabs tabs-left"><li
class=active><a
href=#tab-11 data-id=11 data-url=https://elnuevodiario.com.do/editorial/ data-toggle=tab>Editorial</a></li><li><a
href=#tab-19 data-id=19 data-url=https://elnuevodiario.com.do/nacionales/ data-toggle=tab>Nacionales</a></li><li><a
href=#tab-291438 data-id=291438 data-url=https://elnuevodiario.com.do/coronavirus/ data-toggle=tab>Coronavirus</a></li><li><a
href=#tab-291660 data-id=291660 data-url=https://elnuevodiario.com.do/dominicana-decide-2020/ data-toggle=tab>Dominicana Decide 2020</a></li><li><a
href=#tab-9 data-id=9 data-url=https://elnuevodiario.com.do/deportes/ data-toggle=tab>Deportes</a></li><li><a
href=#tab-22 data-id=22 data-url=https://elnuevodiario.com.do/novedades/ data-toggle=tab>Novedades</a></li><li><a
href=#tab-23 data-id=23 data-url=https://elnuevodiario.com.do/opinion/ data-toggle=tab>Opinión</a></li><li><a
href=#tab-31 data-id=31 data-url=https://elnuevodiario.com.do/toga/ data-toggle=tab>Toga</a></li><li><a
href=#tab-15 data-id=15 data-url=https://elnuevodiario.com.do/internacionales/ data-toggle=tab>Internacionales</a></li><li><a
href=#tab-229942 data-id=229942 data-url=https://elnuevodiario.com.do/salud/ data-toggle=tab>Salud</a></li><li><a
href=#tab-279614 data-id=279614 data-url=https://elnuevodiario.com.do/viral/ data-toggle=tab>Viral</a></li><li><a
href=#tab-25 data-id=25 data-url=https://elnuevodiario.com.do/politica/ data-toggle=tab>Política</a></li><li><a
href=#tab-20 data-id=20 data-url=https://elnuevodiario.com.do/new-york/ data-toggle=tab>New York</a></li><li><a
href=#tab-229408 data-id=229408 data-url=https://elnuevodiario.com.do/economia/ data-toggle=tab>Economía</a></li><li><a
href=#tab-29 data-id=29 data-url=https://elnuevodiario.com.do/sociales/ data-toggle=tab>Sociales</a></li><li><a
href=#tab-229941 data-id=229941 data-url=https://elnuevodiario.com.do/medio-ambiente/ data-toggle=tab>Medio Ambiente</a></li><li><a
href=#tab-2132 data-id=2132 data-url=https://elnuevodiario.com.do/caso-odebrecht/ data-toggle=tab>Caso Odebrecht</a></li><li><a
href=#tab-89963 data-id=89963 data-url=https://elnuevodiario.com.do/caso-emily/ data-toggle=tab>Caso Emely</a></li><li><a
href=#tab-283709 data-id=283709 data-url=https://elnuevodiario.com.do/elecciones-primarias-2019/ data-toggle=tab>Elecciones Primarias 2019</a></li></ul></div><div
class=col-xs-9><div
class="tab-content header-news container-fluid"><div
class="tab-pane active " id=tab-11><div
class="row editorial"><div
class=col-xs-12><h3>Recientes</h3>
<img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/persiomaldonado-pc.jpg class="pull-left editorial-photo"><h5>Persio Maldonado | Director El Nuevo Diario<br>
Pdte. Sociedad Dominicana de Diarios<br>
<a
href=http://www.fedotenis.org/ target=_blank>Pdte. FEDOTENIS</a> | <a
href=http://www.cotecc.org.sv/es/ >Pdte. COTECC</a></h5>
<a
href class=social><i
class="fa fa-facebook" aria-hidden=true></i></a>
<a
href class=social><i
class="fa fa-twitter" aria-hidden=true></i></a></div><div
id=content-11 data-loaded=no_loading></div></div></div><div
class="tab-pane " id=tab-19><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-19 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-291438><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-291438 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-291660><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-291660 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-9><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-9 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-22><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-22 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-23><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-23 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-31><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-31 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-15><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-15 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229942><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229942 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-279614><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-279614 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-25><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-25 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-20><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-20 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229408><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229408 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-29><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-29 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-229941><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-229941 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-2132><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-2132 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-89963><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-89963 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div><div
class="tab-pane " id=tab-283709><div
class=row><div
class=col-xs-12><h3>Recientes</h3></div><div
id=content-283709 data-loaded=no_loading><div
class="col-xs-12 text-center" style="padding-top: 150px; padding-bottom: 150px; color: $F1F0EE; font-size: 40px;"><i
class="fa fa-spinner fa-spin"></i></div></div></div></div></div></div></div></li></ul></div><ul
id=menu-menu-header class="nav navbar-nav menu-site"><li
id=menu-item-53 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a
title="END TV" href=https://elnuevodiario.com.do/tv data-loading=true>END TV</a></li><li
id=menu-item-54 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a
title="Ediciones Anteriores" href=https://elnuevodiario.com.do/ediciones-anteriores/ data-loading=true>Ediciones Anteriores</a></li><li
id=menu-item-57 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Contactos href=https://elnuevodiario.com.do/contactos/ data-loading=true>Contactos</a></li></ul><div
class="pull-right tool-header hidden-xs"><div
class=search-google> <script>(function() {
					var cx = '007469495353232619423:7bad3ozvcz8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();</script> <gcse:search></gcse:search></div><form
action=https://elnuevodiario.com.do/ method=get class=hidden>
<input
type=text name=s placeholder=Buscar>
<button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><ul
class="nav navbar-nav navbar-right nav-service"><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><i
class="fa fa-newspaper-o" aria-hidden=true></i></a><div
class="dropdown-menu impresos"><div
class=container-fluid><div
class=row><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-13-05-2020/ class=title>EDICIÓN IMPRESA</a><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-13-05-2020/ title="Leer Edicion Impresa"><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/01-scaled-200x266.jpg class=img-responsive></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ class=title>MAGAZINE</a><a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ title="Leer Magazine"><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/04/Portada-Lolita-scaled-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-4 col-md-4 col-sm-4 col-xs-4 text-center">
<a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ class=title>CLASIFICADOS</a><a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ title="Leer Magazine"> <img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/03/PORTADA-LEGALES-17-200x266.jpg class="img-responsive magg"></a></div></div></div></div></li><li
class=dropdown><a
class=dropdown-toggle data-toggle=dropdown href=#><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/phone2.png></a><div
class=dropdown-menu>
<a
href=# style=background:none!important;><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/arte-secciones2.jpg class=img-responsive style="height: auto; margin:15px auto;"></a></div></li><li
class="goto dropdown"><a
href=#tasa-cambio><i
class="fa fa-usd" aria-hidden=true></i></a><div
class=dropdown-menu><div
class=tasa-home><h4>TASA DE CAMBIO</h4><table
class="table table-bordered text-center tasa-table"><thead><tr><th></th><th
class=text-center>Compra</th><th
class=text-center>Venta</th></tr></thead><tbody><tr><td>Dollar</td><td
class=border-1>RD$55.95</td><td
class=border-2>RD$57.95</td></tr><tr><td>EURO</td><td
class=border-3>RD$59.00</td><td
class=border-4>RD$64.00</td></tr><tr><td
colspan=3><p
class=text-right>*Datos al 13 de mayo, 2020</p></td></tr></tbody></table></div></div></li><li
class="goto dropdown"><a
href=#combustibles><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/gas.png></a><div
class=dropdown-menu><div
class=combustibles-home><h4>COMBUSTIBLES</h4><table
class="table table-bordered text-center tasa-table"><tbody><tr><td>Gasolina Premium</td><td
class=border-1><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-2>RD$169.60</td></tr><tr><td>Gasolina Regular</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$154.60</td></tr><tr><td>Gasoil Premium</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$123.40</td></tr><tr><td>Gasoil Regular</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$108.90</td></tr><tr><td>GLP</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$89.70</td></tr><tr><td>Gas Natural</td><td
class=border-3><img
src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/equal_r1_c1.jpg style=width:10px;></td><td
class=border-4>RD$28.97</td></tr><tr><td>Avtur</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$76.00</td></tr><tr><td>Fueloil</td><td
class=border-3><i
class="fa fa-arrow-up" aria-hidden=true></i></td><td
class=border-4>RD$76.20</td></tr></tbody></table></div></div></li></ul></div></div></div></nav><div
class="header_black hidden-xs"><div
class=container><div
class="pull-left whatssap-header">
<i
class="fa fa-whatsapp" aria-hidden=true></i> <span
class=hidden-xs>DENUNCIAS: </span><a
href>829-917-7231</a> | <a
href>809-866-3480</a></div><ul
class="nav navbar-nav navbar-right hidden-xs"><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul><div
class=clearfix></div></div></div><style>.mega-dropdown:hover .dropdown-menu {
  visibility: visible!important;
}

.mega-dropdown:hover .dropdown-menu {
  display: block!important;
}

.mega-dropdown:hover .btn{
    border-top: 0;
    background: #292728;
    color: #FFF;
    border-bottom-color: #292728;
    border: 0;
    cursor: pointer;
}</style><div
class="container single-news"><div
id=div-gpt-ad-1579108558427-0 class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108558427-0'); });</script> </div><div
id=div-gpt-ad-1579108624830-0 class="lateral hidden-xs hidden-sm" style='width: 120px; height: 600px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579108624830-0'); });</script> </div><div
class=row><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911311825-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911311825-0'); });</script> </div></div></div><div
class="col-md-4 col-lg-4 col-sm-6 hidden-xs col-lg-offset-1"><div
class=banner><div
id=div-gpt-ad-1500911387198-0 style='height:60px; width:468px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911387198-0'); });</script> </div></div></div><div
class="hidden-lg hidden-md hidden-sm banner-movil-1"><div
id=div-gpt-ad-1587517899273-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587517899273-0'); });</script> </div></div><div
class="col-xs-12 hidden-sm hidden-lg hidden-md"><a
href=https://elnuevodiario.com.do/nacionales/ class=category-xs>Nacionales</a></div><div
class="col-lg-12 col-xs-12"><h2>Alcaldía municipio Fantino inaugura mural en homenaje a las enfermeras</h2></div><div
class=clearfix></div><div
class="col-lg-9 col-md-8 col-sm-8 col-xs-12 details"><div
class=meta>
<a
href=https://elnuevodiario.com.do/nacionales/ class="category hidden-xs">Nacionales</a>  <span
class=author>Por <a
href=https://elnuevodiario.com.do/author/luisbrito/ >Luis Brito</a></span>
<span
class=date>miércoles 13 de mayo, 2020</span>
<span
class="socials pull-right hidden-sm hidden-xs">
<span>Compartir </span>
<a
rel=nofollow data-shared=sharing-facebook-881293 href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/" target=_blank title="Haz clic para compartir en Facebook" class="fb_btn  share-facebook"><i
class="fa fa-facebook" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-twitter-881293 href="https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/?share=twitter" target=_blank title="Haz clic para compartir en Twitter" class="share-twitter "><i
class="fa fa-twitter" aria-hidden=true></i> </a>
<a
rel=nofollow data-shared=sharing-google-881293 class=share-google-plus-1 href="https://plus.google.com/share?url=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><i
class="fa fa-google-plus"  title="Compartir en Google+" aria-hidden=true></i></a>
<a
href=#mailModal class=st-btn data-network=email title="Haz clic para compartir por Email" style="display: none;"><i
class="fa fa-envelope-o" aria-hidden=true></i></a>
</span><div
class=clearfix></div></div><div
class=imagePost><img
itercontenttypein=Image itercontenttypeout=Image itemprop=image src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.22-PM-1024x550.jpeg></div><div
class="hidden-lg hidden-sm hidden-md" style=margin-bottom:15px;></div><div
class="bannercenternews hidden-lg hidden-xs"></div><div
class="bannercenternews hidden-lg hidden-md hidden-sm hidden-xs"></div><div
class=row><div
class="col-lg-9 col-md-12 col-sm-12 col-xs-12 details"><div
class="bannercenternews hidden-sm hidden-md hidden-xs"><div
id=div-gpt-ad-1565023948978-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565023948978-0'); });</script> </div></div><div
class="sharecontent hidden-lg hidden-xs"><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><div
class=clearfix></div></div><p>EL NUEVO DIARIO, SANTO DOMINGO.- El alcalde del municipio Fantino, provincia Sánchez Ramírez, Gaby Padilla, inauguró un mural en reconocimiento al denodado y valeroso trabajo que realiza el sector salud, en especial las enfermeras, en ocasión de conmemorarse este pasado martes 12, el Día Internacional de las Enfermeras.</p><p>Se trata de una gran obra de arte que ha sido plasmada en una estratégica pared de la principal calle de Fantino, la Duarte, donde se ven los rayos del sol iluminando de frente el rostro de una enfermera.</p><div
style="background: #f2f1ef; padding: 15px; margin: 10px 0;" class=banner-contenido><div
id=div-gpt-ad-1565283910678-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565283910678-0'); });</script> </div></div><p>Al motivar la pintura en homenaje al importante sector de la salud, el alcalde Padilla dijo que las enfermeras merecen mucho respeto por el trabajo valiente y decidido que realizan en medo de la pandemia del COVID-19.</p><p>“Esta inspiración que nace de la Alcaldía de Fantino, para que el mundo entero reconozca que nuestras enfermeras, son heroínas reales en contra de la pandemia”, manifestó en tono visiblemente emotivo el funcionario edilicio.</p><p>Gaby adelantó que su gestión municipal irá trabajando en otros murales alegóricos a aspectos importantes y que deben ser del interés de la comunidad.</p><p><img
class="alignnone wp-image-881333 size-large" src=https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-1024x1024.jpeg alt width=1024 height=1024 srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-1024x1024.jpeg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-300x300.jpeg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-115x115.jpeg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-768x768.jpeg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-400x400.jpeg 400w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-600x600.jpeg 600w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM-314x314.jpeg 314w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.23-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></p><p><img
class="alignnone wp-image-881334 size-large" src=https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-1024x546.jpeg alt width=1024 height=546 srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-1024x546.jpeg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-300x160.jpeg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-115x61.jpeg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-768x410.jpeg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM-588x314.jpeg 588w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-7.29.21-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></p><div
class=wpcnt><div
class=wpa>
<span
class=wpa-about>Anuncios</span><div
class="u belowpost"><div
style=padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;><div
id=atatags-1-5ebc280a47015> <script>__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ebc280a47015',  {
						collapseEmpty: 'before',
						sectionId: '1292744321',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div
style=padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;><div
id=atatags-2-5ebc280a4702a> <script>__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5ebc280a4702a',  {
						collapseEmpty: 'before',
						sectionId: '1292744324',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div
class="sharecontent hidden-lg"><h3><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ data-width=100% data-numposts=5></div></div><div
id=taboola-below-article-thumbnails></div> <script>window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below article thumbnails',
        target_type: 'mix'
      });</script> </div><div
class="col-lg-3 col-md-3 hidden-sm hidden-md hidden-xs"><div
class=socialdetails><h3><b>Comparte</b> esta noticia</h3><div
class=sharethis-inline-share-buttons></div><h3 style="margin-top: 10px;"><b><i
class="fa fa-bullhorn" aria-hidden=true></i> Comenta</b></h3><div
class=fb-comments data-href=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ data-width=100% data-numposts=5></div><div
class=horizontal-banner><div
id=div-gpt-ad-1500912659062-0 style='height:500px; width:200px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500912659062-0'); });</script> </div></div></div></div></div></div><div
class="col-lg-3 col-md-4 col-sm-4 col-xs-12 column"><div
class=row><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
 <script src=https://elnuevodiario.com.do/js/embed.js></script> <div
id=nuevodiario-player></div></div><div
class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="margin-bottom: 0;"><div
class="banner-container hidden-xs"><div
id=div-gpt-ad-1500911644270-0 style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500911644270-0'); });</script> </div></div></div><div
id=top-posts-3 class="widget_top-posts col-lg-12"><h3>Más Leídas</h3><ul
class='widgets-list-layout no-grav'><li>
<a
href=https://elnuevodiario.com.do/alcaldesa-del-distrito-nacional-promueve-joven-barrendera-a-departamento-legal-de-institucion/ title="Alcaldesa del Distrito Nacional promueve joven barrendera a departamento legal de institución" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-2.40.02-PM.jpeg?resize=100%2C100&#038;ssl=1" alt="Alcaldesa del Distrito Nacional promueve joven barrendera a departamento legal de institución" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/alcaldesa-del-distrito-nacional-promueve-joven-barrendera-a-departamento-legal-de-institucion/ title="Alcaldesa del Distrito Nacional promueve joven barrendera a departamento legal de institución" class=bump-view data-bump-view=tp>Alcaldesa del Distrito Nacional promueve joven barrendera a departamento legal de institución</a></div></li><li>
<a
href=https://elnuevodiario.com.do/encuesta-sostiene-abinader-ganaria-elecciones-del-5-de-julio-pero-no-evita-segunda-vuelta/ title="Encuesta sostiene Abinader ganaría elecciones del 5 de julio, pero no evita segunda vuelta" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/fotos-Luis-Abinader-Gonzalo-Castillo-y-Leonel-Fernández..png?resize=100%2C100&#038;ssl=1" alt="Encuesta sostiene Abinader ganaría elecciones del 5 de julio, pero no evita segunda vuelta" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/encuesta-sostiene-abinader-ganaria-elecciones-del-5-de-julio-pero-no-evita-segunda-vuelta/ title="Encuesta sostiene Abinader ganaría elecciones del 5 de julio, pero no evita segunda vuelta" class=bump-view data-bump-view=tp>Encuesta sostiene Abinader ganaría elecciones del 5 de julio, pero no evita segunda vuelta</a></div></li><li>
<a
href=https://elnuevodiario.com.do/conozca-los-motivos-por-los-que-margarita-cedeno-se-opone-a-retiro-parcial-de-afp/ title="Conozca los motivos por los que Margarita Cedeño se opone a retiro parcial de AFP" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/MARGARITA.jpg?resize=100%2C100&#038;ssl=1" alt="Conozca los motivos por los que Margarita Cedeño se opone a retiro parcial de AFP" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/conozca-los-motivos-por-los-que-margarita-cedeno-se-opone-a-retiro-parcial-de-afp/ title="Conozca los motivos por los que Margarita Cedeño se opone a retiro parcial de AFP" class=bump-view data-bump-view=tp>Conozca los motivos por los que Margarita Cedeño se opone a retiro parcial de AFP</a></div></li><li>
<a
href=https://elnuevodiario.com.do/proponen-cancelar-pruebas-nacionales-y-promover-de-curso-a-todos-los-estudiantes/ title="Proponen cancelar Pruebas Nacionales y promover de curso a todos los estudiantes" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/corriente-magisterial-juan-pablo-duarte.jpg?resize=100%2C100&#038;ssl=1" alt="Proponen cancelar Pruebas Nacionales y promover de curso a todos los estudiantes" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/proponen-cancelar-pruebas-nacionales-y-promover-de-curso-a-todos-los-estudiantes/ title="Proponen cancelar Pruebas Nacionales y promover de curso a todos los estudiantes" class=bump-view data-bump-view=tp>Proponen cancelar Pruebas Nacionales y promover de curso a todos los estudiantes</a></div></li><li>
<a
href=https://elnuevodiario.com.do/gobierno-contemplaria-extender-estado-de-emergencia-debera-hacer-solicitud-a-mas-tardar-este-martes/ title="Gobierno contemplaría extender estado de emergencia; deberá hacer solicitud a más tardar este martes" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/REAPERTURA.jpg?resize=100%2C100&#038;ssl=1" alt="Gobierno contemplaría extender estado de emergencia; deberá hacer solicitud a más tardar este martes" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/gobierno-contemplaria-extender-estado-de-emergencia-debera-hacer-solicitud-a-mas-tardar-este-martes/ title="Gobierno contemplaría extender estado de emergencia; deberá hacer solicitud a más tardar este martes" class=bump-view data-bump-view=tp>Gobierno contemplaría extender estado de emergencia; deberá hacer solicitud a más tardar este martes</a></div></li><li>
<a
href=https://elnuevodiario.com.do/encuesta-acxiona-en-sd-abinader-ganaria-con-54-frente-a-un-27-de-gonzalo/ title="Encuesta Acxiona: En SD Abinader ganaría con 54% frente a un 27% de Gonzalo" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/Antoniotaverasluis0D.jpg?resize=100%2C100&#038;ssl=1" alt="Encuesta Acxiona: En SD Abinader ganaría con 54% frente a un 27% de Gonzalo" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/encuesta-acxiona-en-sd-abinader-ganaria-con-54-frente-a-un-27-de-gonzalo/ title="Encuesta Acxiona: En SD Abinader ganaría con 54% frente a un 27% de Gonzalo" class=bump-view data-bump-view=tp>Encuesta Acxiona: En SD Abinader ganaría con 54% frente a un 27% de Gonzalo</a></div></li><li>
<a
href=https://elnuevodiario.com.do/mas-de-1000-mil-artistas-entran-al-programa-fase/ title="Más de 1,000 mil artistas entran al programa Fase" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/Pochy-F.jpg?resize=100%2C100&#038;ssl=1" alt="Más de 1,000 mil artistas entran al programa Fase" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/mas-de-1000-mil-artistas-entran-al-programa-fase/ title="Más de 1,000 mil artistas entran al programa Fase" class=bump-view data-bump-view=tp>Más de 1,000 mil artistas entran al programa Fase</a></div></li><li>
<a
href=https://elnuevodiario.com.do/encuesta-revela-alta-intencion-del-voto-peledeista-a-favor-candidatura-presidencial-de-leonel/ title="Encuesta revela alta intención del voto peledeísta a favor candidatura presidencial de Leonel" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/LEONEL-2-scaled.jpg?resize=100%2C100&#038;ssl=1" alt="Encuesta revela alta intención del voto peledeísta a favor candidatura presidencial de Leonel" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/encuesta-revela-alta-intencion-del-voto-peledeista-a-favor-candidatura-presidencial-de-leonel/ title="Encuesta revela alta intención del voto peledeísta a favor candidatura presidencial de Leonel" class=bump-view data-bump-view=tp>Encuesta revela alta intención del voto peledeísta a favor candidatura presidencial de Leonel</a></div></li><li>
<a
href=https://elnuevodiario.com.do/director-de-santiago-oeste-da-5-dias-a-abel-martinez-para-retractarse-de-acusacion-de-incendio-rafey/ title="Director de Santiago Oeste da 5 días a Abel Martínez para retractarse de acusación de incendio Rafey" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/Abel-vs-Eddy.jpg?resize=100%2C100&#038;ssl=1" alt="Director de Santiago Oeste da 5 días a Abel Martínez para retractarse de acusación de incendio Rafey" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/director-de-santiago-oeste-da-5-dias-a-abel-martinez-para-retractarse-de-acusacion-de-incendio-rafey/ title="Director de Santiago Oeste da 5 días a Abel Martínez para retractarse de acusación de incendio Rafey" class=bump-view data-bump-view=tp>Director de Santiago Oeste da 5 días a Abel Martínez para retractarse de acusación de incendio Rafey</a></div></li><li>
<a
href=https://elnuevodiario.com.do/encuentran-en-comunidad-de-bahoruco-el-cadaver-de-un-hombre-que-tenia-dos-dias-desaparecido/ title="Encuentran en comunidad de Bahoruco el cadáver de un hombre que tenía dos días desaparecido" class=bump-view data-bump-view=tp>
<img
width=100 height=100 src="https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/desaparecido.jpeg?resize=100%2C100&#038;ssl=1" alt="Encuentran en comunidad de Bahoruco el cadáver de un hombre que tenía dos días desaparecido" data-pin-nopin=true class=widgets-list-layout-blavatar>
</a><div
class=widgets-list-layout-links>
<a
href=https://elnuevodiario.com.do/encuentran-en-comunidad-de-bahoruco-el-cadaver-de-un-hombre-que-tenia-dos-dias-desaparecido/ title="Encuentran en comunidad de Bahoruco el cadáver de un hombre que tenía dos días desaparecido" class=bump-view data-bump-view=tp>Encuentran en comunidad de Bahoruco el cadáver de un hombre que tenía dos días desaparecido</a></div></li></ul></div><div
id=listcategorypostswidget-3 class="widget_listcategorypostswidget col-lg-12"><h3>Mas noticias</h3><ul
class=lcp_catlist><li><b><a
href=https://elnuevodiario.com.do/pro-consumidor-y-adess-inspeccionan-colmados-y-supermercados-en-sjm/ title="Pro Consumidor y Adess inspeccionan colmados y supermercados en SJM"><img
width=300 height=200 src=https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-300x200.jpeg class="lcp_thumbnail wp-post-image" alt="Pro Consumidor y Adess inspeccionan colmados y supermercados en SJM" srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-300x200.jpeg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-1024x682.jpeg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-115x77.jpeg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-768x512.jpeg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2-471x314.jpeg 471w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Operativo-SJM-2.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/pro-consumidor-y-adess-inspeccionan-colmados-y-supermercados-en-sjm/ title="Pro Consumidor y Adess inspeccionan colmados y supermercados en SJM">Pro Consumidor y Adess inspeccionan colmados y supermercados en SJM</a></div></li><li><b><a
href=https://elnuevodiario.com.do/senador-amilcar-romero-agradece-a-autoridades-en-miami-localizacion-de-hermano/ title="Senador Amílcar Romero agradece a autoridades en Miami localización de hermano"><img
width=300 height=240 src=https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-300x240.jpg class="lcp_thumbnail wp-post-image" alt="Senador Amílcar Romero agradece a autoridades en Miami localización de hermano" srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-300x240.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-1024x821.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-115x92.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-768x616.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero-392x314.jpg 392w, https://elnuevodiario.com.do/wp-content/uploads/2020/05/Romero.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/senador-amilcar-romero-agradece-a-autoridades-en-miami-localizacion-de-hermano/ title="Senador Amílcar Romero agradece a autoridades en Miami localización de hermano">Senador Amílcar Romero agradece a autoridades en Miami localización de hermano</a></div></li><li><b><a
href=https://elnuevodiario.com.do/fidelio-despradel-somete-proyecto-de-bono-especial-para-trabajadores-de-supermercados/ title="Fidelio Despradel somete proyecto de Bono Especial para trabajadores de supermercados"><img
width=300 height=200 src=https://elnuevodiario.com.do/wp-content/uploads/2018/01/Fidelio-Despradel-300x200.jpg class="lcp_thumbnail wp-post-image" alt="Fidelio Despradel somete proyecto de Bono Especial para trabajadores de supermercados" srcset="https://elnuevodiario.com.do/wp-content/uploads/2018/01/Fidelio-Despradel-300x200.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2018/01/Fidelio-Despradel-768x513.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2018/01/Fidelio-Despradel-1024x684.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2018/01/Fidelio-Despradel.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/fidelio-despradel-somete-proyecto-de-bono-especial-para-trabajadores-de-supermercados/ title="Fidelio Despradel somete proyecto de Bono Especial para trabajadores de supermercados">Fidelio Despradel somete proyecto de Bono Especial para trabajadores de supermercados</a></div></li><li><b><a
href=https://elnuevodiario.com.do/chubascos-dispersos-se-esperan-este-miercoles-en-algunas-provincias-del-pais/ title="Chubascos dispersos se esperan este miércoles en algunas provincias del país"><img
width=300 height=191 src=https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-300x191.jpg class="lcp_thumbnail wp-post-image" alt="Chubascos dispersos se esperan este miércoles en algunas provincias del país" srcset="https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-300x191.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-115x73.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-768x490.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-1024x653.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600-492x314.jpg 492w, https://elnuevodiario.com.do/wp-content/uploads/2019/09/Lluvias20en20Santo20Domingo-900x600.jpg 1152w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/chubascos-dispersos-se-esperan-este-miercoles-en-algunas-provincias-del-pais/ title="Chubascos dispersos se esperan este miércoles en algunas provincias del país">Chubascos dispersos se esperan este miércoles en algunas provincias del país</a></div></li><li><b><a
href=https://elnuevodiario.com.do/pe-solicita-prorrogar-por-25-dias-mas-el-estado-de-emergencia-senado-conoce-este-miercoles-la-peticion/ title="PE solicita prorrogar por 25 días más el estado de emergencia; Senado conoce este miércoles la petición"><img
width=300 height=209 src=https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-300x209.jpg class="lcp_thumbnail wp-post-image" alt="PE solicita prorrogar por 25 días más el estado de emergencia; Senado conoce este miércoles la petición" srcset="https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-300x209.jpg 300w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-1024x712.jpg 1024w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-115x80.jpg 115w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-768x534.jpg 768w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-1536x1068.jpg 1536w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO-452x314.jpg 452w, https://elnuevodiario.com.do/wp-content/uploads/2020/04/DANILO-DURO.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px"></a></b><div
class=title-post><a
href=https://elnuevodiario.com.do/pe-solicita-prorrogar-por-25-dias-mas-el-estado-de-emergencia-senado-conoce-este-miercoles-la-peticion/ title="PE solicita prorrogar por 25 días más el estado de emergencia; Senado conoce este miércoles la petición">PE solicita prorrogar por 25 días más el estado de emergencia; Senado conoce este miércoles la petición</a></div></li></ul><a
href=https://elnuevodiario.com.do/nacionales/ > </a></div><div
class="banner-container hidden-md hidden-lg"><div
id=div-gpt-ad-1587518043620-0> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587518043620-0'); });</script> </div></div></div></div></div></div></div></div><div
id=mobile-share class="mobile-share clearfix hidden-lg hidden-md hidden-sm"><ul
class=clearfix><li
class=wa-share><a
href="whatsapp://send?text=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ via https://elnuevodiario.com.do/" target=_blank data-text=" via https://elnuevodiario.com.do/" data-href=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/ class="wa_btn wa_btn_s"><i
class="fa fa-whatsapp" aria-hidden=true></i> WhatsApp</a></li><li
class=fb-share><a
href="https://www.facebook.com/sharer/sharer.php?u=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/" target=_blank class=fb_btn><i
class="fa fa-facebook" aria-hidden=true></i> Compartir</a></li><li
class=tw-share><a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felnuevodiario.com.do%2Falcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras%2F&text=Alcald%C3%ADa+municipio+Fantino+inaugura+mural+en+homenaje+a+las+enfermeras&screen_name=elnuevodiariord%20&via=elnuevodiario" target=_blank><i
class="fa fa-twitter" aria-hidden=true></i> Twittear</a></li><li
class=gp-share><a
href="https://plus.google.com/share?url=https://elnuevodiario.com.do/alcaldia-municipio-fantino-inaugura-mural-en-homenaje-a-las-enfermeras/" target=_blank><i
class="fa fa-google-plus" aria-hidden=true></i> Compartir</a></li></ul></div><footer><div
class=container><div
class=row><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>Secciones</h3><div
class=menu_footer><ul
id=menu-footer-primera-columna class=menu><li
id=menu-item-69 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69"><a
href=https://elnuevodiario.com.do/ >Portada</a></li><li
id=menu-item-58 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a
href=https://elnuevodiario.com.do/editorial/ >Editorial</a></li><li
id=menu-item-63389 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63389"><a
href=https://elnuevodiario.com.do/caso-odebrecht/ >Caso Odebrecht</a></li><li
id=menu-item-125029 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125029"><a
href=https://elnuevodiario.com.do/caso-emily/ >Caso Emely</a></li><li
id=menu-item-59 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a
href=https://elnuevodiario.com.do/nacionales/ >Nacionales</a></li><li
id=menu-item-60 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a
href=https://elnuevodiario.com.do/politica/ >Política</a></li><li
id=menu-item-62 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a
href=https://elnuevodiario.com.do/toga/ >Toga</a></li><li
id=menu-item-63 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a
href=https://elnuevodiario.com.do/opinion/ >Opinión</a></li><li
id=menu-item-64 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a
href=https://elnuevodiario.com.do/deportes/ >Deportes</a></li><li
id=menu-item-65 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a
href=https://elnuevodiario.com.do/novedades/ >Novedades</a></li><li
id=menu-item-66 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a
href=https://elnuevodiario.com.do/sociales/ >Sociales</a></li><li
id=menu-item-67 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a
href=https://elnuevodiario.com.do/internacionales/ >Internacionales</a></li><li
id=menu-item-68 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a
href=https://elnuevodiario.com.do/new-york/ >New York</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>El Nuevo Diario</h3><div
class=menu_footer><ul
id=menu-footer-segunda-columna class=menu><li
id=menu-item-73 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a
href=https://elnuevodiario.com.do/quienes-somos/ >Quienes Somos</a></li><li
id=menu-item-80 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80"><a
href=https://elnuevodiario.com.do/politica-de-privacidad/ >Política de Privacidad</a></li><li
id=menu-item-81 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a
href=https://elnuevodiario.com.do/trabaja-con-nosotros/ >Trabaja con nosotros</a></li><li
id=menu-item-87 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a
href=https://elnuevodiario.com.do/contactos/ >Contáctos</a></li></ul></div></div><div
class="col-lg-2 col-sm-2 hidden-xs"><h3>APLICACIONES</h3><ul
class=app-menu><li><a
href=https://itunes.apple.com/do/app/el-nuevo-diario/id793064195><i
class="fa fa-apple" aria-hidden=true></i> APP STORE</a></li><li><a
href="https://play.google.com/store/apps/details?id=hr.apps.n162980638"><i
class="fa fa-play" aria-hidden=true></i> GOOLE PLAY</a></li></ul></div><div
class="col-lg-3 col-sm-6 hidden-xs"><h3>EDICI&Oacute;N IMPRESA | MAGAZINE</h3><div
class=row><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/edicionimpresa/el-nuevo-diario-13-05-2020/ ><img
src=https://i1.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/05/01-scaled-200x266.jpg class="img-responsive impress" style="transform: rotate(0);"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/revista/magazine-el-nuevo-diario/ ><img
src=https://i0.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/04/Portada-Lolita-scaled-200x266.jpg class="img-responsive magg"></a></div><div
class="col-lg-3 col-sm-4 text-center"><a
href=https://elnuevodiario.com.do/clasificados/clasificados-20-03-2020/ > <img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/uploads/2020/03/PORTADA-LEGALES-17-200x266.jpg class="img-responsive magg"></a></div></div></div><div
class="col-lg-3 col-sm-3 hidden-xs hidden-sm"><form
action=https://elnuevodiario.com.do/ method=get class=searchfooter><input
type=text name=s placeholder=Buscar><button
type=submit><i
class="fa fa-search" aria-hidden=true></i></button></form><div
class=boletin-footer><h3>Bolet&iacute;n Noticioso</h3> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form
id=mc4wp-form-1 class="mc4wp-form mc4wp-form-51778" method=post data-id=51778 data-name ><div
class=mc4wp-form-fields><div
class=form-group><input
type=text name=NOMBRE class=form-control placeholder=Nombre required></div><div
class=form-group><input
type=email name=EMAIL class=form-control placeholder="Tu dirección de correo electrónico" required></div><div
class=form-group><input
type=submit class="btn btn-default" value=Suscribirse></div></div><label
style="display: none !important;">Deja vacío este campo si eres humano: <input
type=text name=_mc4wp_honeypot value tabindex=-1 autocomplete=off></label><input
type=hidden name=_mc4wp_timestamp value=1589389322><input
type=hidden name=_mc4wp_form_id value=51778><input
type=hidden name=_mc4wp_form_element_id value=mc4wp-form-1><div
class=mc4wp-response></div></form></div></div><div
class="col-lg-12 col-sm-12 col-xs-12 copy-footer text-center">
<img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo-pc.png class=logo-footer><p>Ave. Francia, No. 41, Esq. Rocco Cochia, San Juan Bosco. Sto. Dgo, Rep. Dom.</p><p>&copy; Copyright 2020 El Nuevo Diario. todos los derechos reservados.<br>P&aacute;gina web desarrollado por Editora El Nuevo Diario.</p><div
class=clearfix></div><ul
class=social><li><a
href="http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986?ref=ts" target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/c/ElNuevoDiarioTV target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div></div></div></footer></div></div><div
class=moved></div> <script src=https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery-scrolltofixed.js></script> <script src=https://code.jquery.com/ui/1.9.2/jquery-ui.min.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/packery.pkgd.min.js></script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/jquery.cookie.js></script> <script src="https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom.js"></script> <script>var VideoWidth = 328;
	var currentId = 881313;
	var ajaxUrl = 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php';</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/custom-tv.js></script> <script>jQuery(function ($) {
		$(document).ready(function(){
			if($(window).width() >= 767){
			$.LoadNewsMenu('044422ab50', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php');
			}
		})
	})</script> <script>jQuery(function ($) { $(document).ready(function () {$.LoadPost() })});(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o), m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', '__gaTracker');
__gaTracker('create', 'UA-2498585-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send', 'pageview');
setTimeout(function() {
    window.onscroll = function() {
        window.onscroll = null;
        __gaTracker('send', 'event', 'Ajuste de Tasa de Rebote', 'Scroll despues de 5 segundos');
    }
}, 5000);</script> <script>jQuery(function ($) {

  $(document).ready(function () {
      
  var trigger = $('.hamburger'),
      overlay = $('.overlay'),
     isClosed = false;

    trigger.click(function () {
      hamburger_cross();
    });

    overlay.click(function () {
      hamburger_cross();
    });

    function hamburger_cross() {

      if (isClosed == true) {          
        overlay.hide();
        trigger.removeClass('is-open');
        trigger.addClass('is-closed');
        isClosed = false;
      } else {   
        overlay.show();
        trigger.removeClass('is-closed');
        trigger.addClass('is-open');
        isClosed = true;
      }
  }
  
  $('[data-toggle="offcanvas"]').click(function () {
        $('#wrapper').toggleClass('toggled');
  });  
});

  // OneSignal.getUserId(function(id){console.log(id)});

})</script> <div
id=cookie-law-info-bar><span>El Nuevo Diario utiliza cookies para mejorar tu experiencia al visitarnos. Asumiremos que estás de acuerdo con esto, pero puedes optar por no participar si lo deseas.<a
role=button tabindex=0 data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a>  <a
role=button tabindex=0 id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Rechazar</a> <a
href=https://elnuevodiario.com.do/politica-de-privacidad/ id=CONSTANT_OPEN_URL target=_blank  class=cli-plugin-main-link  style=display:inline-block; >Leer Mas</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class=cli-modal id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div
class=cli-modal-dialog role=document><div
class="cli-modal-content cli-bar-popup">
<button
type=button class=cli-modal-close id=cliModalClose>
<svg
class viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill=none></path></svg>
<span
class=wt-cli-sr-only>Cerrar</span>
</button><div
class=cli-modal-body><div
class="cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class=cli-privacy-overview><h4>Privacy Overview</h4><div
class=cli-privacy-content><div
class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div>
<a
class=cli-privacy-readmore data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab >
Necesarias
</a>
<span
class=cli-necessary-caption>Siempre activado</span></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=necessary><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=non-necessary data-toggle=cli-toggle-tab >
No necesarias
</a><div
class=cli-switch>
<input
type=checkbox id=wt-cli-checkbox-non-necessary class=cli-user-preference-checkbox  data-id=checkbox-non-necessary checked>
<label
for=wt-cli-checkbox-non-necessary class=cli-slider data-cli-enable=Activado data-cli-disable=Desactivado><span
class=wt-cli-sr-only>No necesarias</span></label></div></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=non-necessary><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ed1c24","border":"#292728","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#ef252c","button_3_button_hover":"#bf1e23","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script>var wpcf7 = {"apiSettings":{"root":"https:\/\/elnuevodiario.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script>var pollsL10n = {"ajax_url":"https:\/\/elnuevodiario.com.do\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script> <script src='https://elnuevodiario.com.do/wp-content/plugins/wp-polls/polls-js.js'></script> <script src=https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async=async></script> <script src='https://elnuevodiario.com.do/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script> <script src=https://stats.wp.com/e-202020.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'129274432',post:'881293',tz:'-4',srv:'elnuevodiario.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '129274432', '881293' ]);</script> <div
class=screen_home><div
class=top_header><a
href=https://elnuevodiario.com.do/ class="logo pull-left"><img
src=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/nuevodiariotvlogo.png></a><ul
class="sociales pull-right"><li><a
href=http://www.facebook.com/pages/El-Nuevo-Diario/113588551994986 target=_blank><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
href=http://twitter.com/elnuevodiariord target=_blank><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
href=http://instagram.com/elnuevodiariord target=_blank><i
class="fa fa-instagram" aria-hidden=true></i></a></li><li><a
href=https://i2.wp.com/elnuevodiario.com.do/wp-content/themes/nuevodiario/img/snapchat-elnuevodiariord.jpg  data-toggle=lightbox><i
class="fa fa-snapchat-ghost" aria-hidden=true></i></a></li><li><a
href=https://www.youtube.com/user/redaccionnd target=_blank><i
class="fa fa-youtube-play" aria-hidden=true></i></a></li></ul></div><div
class="apps pull-right"><a
href=#><i
class="fa fa-apple" aria-hidden=true></i> Apple Store</a><a
href=#><i
class="fa fa-play" aria-hidden=true></i> Google Play</a></div><div
class=content_portada_falsa><a
href=javascript:void(0) class=close>Continuar <i
class="fa fa-times" aria-hidden=true></i></a><div
class=clearfix></div><a
href=https://www.facebook.com/anibal.diaz.967806 class=banner><img
src=https://elnuevodiario.com.do/wp-content/uploads/2020/05/500x500-Aníbal-Diputado.png class=img-responsive></a></div></div> <script>window.fbAsyncInit = function() {

    FB.init({

      appId      : '1085942941539394',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));</script> <script>function Timer(duration, display) 
{
    var timer = duration, hours, minutes, seconds;
    setInterval(function () {
        hours = parseInt((timer /3600)%24, 10)
        minutes = parseInt((timer / 60)%60, 10)
        seconds = parseInt(timer % 60, 10);

        hours = hours < 10 ? "0" + hours : hours;
        minutes = minutes < 10 ? "0" + minutes : minutes;
        seconds = seconds < 10 ? "0" + seconds : seconds;

        display.html("<span class=\"hour\">" + hours + "</span><span class=\"minute\">" + minutes + "</span><span class=\"seconds\">" + seconds + "</span>");

                --timer;
    }, 1000);
}

jQuery(function ($) 
{	
	var Hours = ( new Date("2019-10-6 14:00 ") - new Date() ) / 1000 / 60 / 60;
		Hours = Math.round(Hours);
    var twentyFourHours = Hours * 60 * 60;
    var display = $('#countdown');
    Timer(twentyFourHours, display);
});</script> <script src=https://elnuevodiario.com.do/wp-content/themes/nuevodiario/js/owl.carousel.min.js data-cover></script> <script>jQuery(function ($) {
    $(document).ready(function() {
        //$.LoadMoreNewsColumn('044422ab50', 'https://elnuevodiario.com.do/wp-admin/admin-ajax.php', 19);        $('[data-toggle="tooltip"]').tooltip();

        $(".bs-example-modal-lg").on('show.bs.modal', function () {
            var owl = $('.owl-carousel');
            owl.owlCarousel({
              margin: 0,
              nav: true,
              rtl:true,
              loop: true,
              autoHeight:true,
              lazyLoad:true,
              responsive: {
                0: {
                  items: 1
                },
                600: {
                  items: 1
                },
                1000: {
                  items: 1
                }
              }
            })
        });
         $(window).on('scroll touchmove', function() {
        
            var safetyMargin = 0;
            var containerObject = $('.lateral');
            var scrollableObject = $('.lateral>a');
            //var scrollableLimit = $('.video-home');
            var newMargin = 0;
            var currentWindowScroll = $(window).scrollTop();
                
            if(scrollableObject.height() < $(window).height()) {
                if(currentWindowScroll > containerObject.offset().top)
                    newMargin = currentWindowScroll - containerObject.offset().top;
            } else {
                if(currentWindowScroll + $(window).height() > (containerObject.offset().top + scrollableObject.height() + safetyMargin))
                    newMargin = (currentWindowScroll + $(window).height()) - containerObject.offset().top - scrollableObject.height() - safetyMargin;
            }
            
           /* if((newMargin + scrollableObject.height()) > (containerObject.height() - safetyMargin))
                    newMargin = containerObject.height() - safetyMargin - scrollableObject.height();*/
                            
            if(newMargin < 0)
                newMargin = 0;

            //console.log(scrollableObject.height());
                
            containerObject.css('padding-top', newMargin);        
            
        });
              })
  })</script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>